• ベストアンサー
  • すぐに回答を!

エンジンがかからない。

はじめまして、オデッセイ RA1に乗っているものですが、以前からエンジン始動が悪くバッテリーかな?思っていたところ、ついにバッテリーが上がってしまい(電圧計りましたら6.9Vでした。)ブースターで繋いだところ、一発でエンジンかかりました。アイドル時の電圧は14Vくらいあったのでオルタネーターも大丈夫と素人判断し、しばらく走行(5Kmほど)してから念の為にバッテリーの電圧を測ったら12.3Vありました。それではとバッテリーを買いに行こうと、とりあえず12.3Vあるならならエンジンかかるかなとキー回したところ、エンジンかかりませんでした。  単純にバッテリーなのか、それとも他の要因なのか悩んでいるのですが、 ブースター繋いで一発でかかるなら、イグニッションやセルモーターは考えなくてもいいものなのでしょうか?セルモーターなどは異常がでてくると負荷がかかりより多くの電圧がないとセルがまわらないということもあるのでしょうか? 皆様のご指導お願い致します。

共感・応援の気持ちを伝えよう!

  • 回答数5
  • 閲覧数907
  • ありがとう数5

質問者が選んだベストアンサー

  • ベストアンサー
  • 回答No.4

バッテリーの不良ですね。 新品のバッテリーと駄目になったバッテリーの違いは、大きな電流を取り出せるか、否かです。エンジンの始動には100~300A程度の大きな電流が必要となりますが、痛んだバッテリーはその電流を引き出すことが出来ません。その為電圧が12Vあってもエンジンをかける事が出来なくなります。「ブースターで繋いだところ、一発でエンジンかかりました」との事ですので間違いないかと思います。 その状態ではいくら充電してもダメですので、至急交換をした方が良いようです。 因みに、その様なバッテリーでも小電流での機器(ラジオ等)は使えたりします。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

ご指導ありがとうございます。 とりあえずバッテリー交換して様子を見ることにしてみます。 バッテリーも安い買い物ではないので、交換して違ったら○嫁の小言が・・・バキッ)これで安心して交換に踏み切れます。

関連するQ&A

  • 電圧の変化 オルタネーターの故障?

    色々質問に答えて頂いて有り難うございます。 トッポBJなのですが、電圧が不安定と言うか変なのです。 エンジンをかけると14.3vでます。しかし始動してアクセルを踏んで動き出すと12.2v位まで下がって しまいます。アクセルを離せば14vまで戻ります。 走行中にエアコンやヘッドライトをつけても14vまで戻ります。 これで正常なのでしょうか? アイドリング中にアクセルを吹かしても電圧は下がりません。 バッテリーは弱っていたので新品に替えました。 オルタネーターの故障でしょうか? ちなみにディーラーでは発電はしていると言われました。 電圧はオーディオについている簡易的なやつで見ています。 走行中にアクセルを踏んでいても稀に14v出る時もあります。

  • エンジンがかからない

    普段通勤に使用している車(新車から3年目、もうすぐ10万キロ)です。 事情がありここ1ヶ月程全く乗らない時期があり、久しぶりに乗ろうとしたらエンジンがかかりませんでした。(セルモーターは回るが弱っていて力がなくエンジン始動には至らないという感じでした) なので、これはバッテリーの寿命だと思って量販店に行きバッテリーを購入して交換しましたが、エンジンがかからないのです。 バッテリー交換後の状況は、やはりセルモーターは回っているが(交換前よりは力強くなったけど…)エンジン始動には至らないといった感じです。 ブースターケーブルを持っていないので、他の車にバッテリーをつないだりはしていません。 取付の際に、端子が緩んでいないか再確認しましたし、取り外し取付順序は説明書を見て一通りそのとおりに行っています。 何か考えられる原因ってありますでしょうか?バッテリー以外のプラグやオルタネータ等の交換が必要なのでしょうか? なお、バッテリーですが今使用しているもの(55D23L)と同じサイズがなかったため、若干大き目のもの(75D23L)にしました。 また、端子のナット外すときに硬かったため、ナットにCRCを吹きつけて締めました。(関係ありますか?) よろしくお願いします。

  • エンジンが始動しない

    エンジンが始動しない エンジンが始動しません ちなみに、バッテリ電圧はイグニッションONで12.0Vでした ヘッドライトは付きます フランキングはしません 車種は11年式のスバル・レガシィB4(BE5)です 考えられる現象がわかりません もし、分かる方がいらっしゃれば教えていただきたいです お願いします

その他の回答 (4)

  • 回答No.5
  • isoworld
  • ベストアンサー率32% (1383/4203)

 症状からすると、バッテリーが劣化して寿命になっている可能性がありますね。  バッテリーが劣化すると容量も大幅に低下し、充電するとすぐに満充電になり、満充電(のはず)から使用するとすぐに上がるようになります。内部抵抗も増えて、エンジンをかけるセルモーターを回す大電流を取り出せなくなります。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

ご指導ありがとうございます とりあえず週末バッテリー交換して様子を見ることにしてみます。

  • 回答No.3

ブースター繋いで始動するので、まずはバッテリーの寿命です。 >とりあえず12.3Vあるならならエンジンかかるかなとキー回したところ、エンジンかかりませんでした。 ●電圧が回復しても、充分なエネルギーが溜まっているとは限りません。不十分な充電では直ぐに電圧も下がってしまいます。 次に、バッテリーを交換しても直ぐにダメになるかどうかです。 それにはレギュレーターからの供給電圧が正常かどうかで判定できます。バッテリーの端子間電圧で14.5V程度まで上昇し、それ以上上昇するなら故障です。 今回は既に測定されているようなので、単純にバッテリー交換だけで済みそうですね。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

ご指導ありがとうございます。 とりあえずバッテリー交換して様子を見ることにしてみます。 バッテリーも安い買い物ではないので、交換して違ったら○嫁の小言が・・・バキッ)これで安心して交換に踏み切れます。

  • 回答No.2
  • 86tarou
  • ベストアンサー率40% (5094/12700)

しばらく走行(5Kmほど)してから念の為にバッテリーの電圧を測ったら12.3Vありました。> バッテリーはある程度負荷を掛けて電圧を測らないと正常かどうか分かりません。 電圧計りましたら6.9Vでした。> おそらくバッテリーはもう駄目だ思います。ただ、この原因がバッテリー自身の寿命(どのくらいの頻度で運転して何年くらい使ってますか?)なのか、オルタネーターが故障して充電されなくなって電圧が下がってきたのかが分かりません。エンジンが掛かっている時に電圧が高いようですし、まずバッテリーが原因だとは思いますが可能性の一つとして…。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

ご指導ありがとうございます。 とりあえずバッテリー交換して様子を見ることにしてみます。

  • 回答No.1
  • shippo
  • ベストアンサー率38% (1216/3175)

12.3Vでは1セルが壊れているかもしれないですね。 比重計で見ればすぐにわかるかと思います。 オルタネーターの電圧で14Vぐらいあれば、おそらくオルタネーター等は大丈夫だと思います。 できれば、バッテリーを購入する際に点検してもらってもいいと思いますよ。量販店やディーラー、ガソリンスタンドなどであれば簡単なテスターもあるかと思います。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

ご指導ありがとうございます。 とりあえずバッテリー交換は必須のようなので週末交換しにいってきます。その際に点検もお願いしてみます。

関連するQ&A

  • バッテリー?エンジンがかかりにくくなった

    バッテリー?エンジンがかかりにくくなった 9か月ほど前に納車されたトヨタのYaris(マニュアル)なのですが,ここ2~3日エンジンが一度でかからないことがあります。 始動前にバッテリーの電圧を測ったら12.7V,エンジンがかかっているときは14.0Vでした。これは低いのでしょうか。 エンジンがかからないとき,キーを回すとパネルが全表示されますがセルモーター(?)が回る音がまったくせずカチっというだけです。あせって2~3回繰り返すと,今のところ始動しています。失敗した最初の2回は30℃以上で日が当たって非常に暑いとき,今朝は20℃程度でした。 今日点検に持っていく予定ですが,あと1度はエンジンをかけなくてはならないので心配です。原因の可能性や,この状況でなるべく確実に始動するコツがあったらお願いします。

  • エンジンがかかりません!

    HONDA VT-MAGNA250 ですが、昨日このバイクで出掛けようとしたのですが、エンジンがかかりません。ヘッドランプはちゃんと点灯して、バッテリーはOKのようですが、セルモーターがうんともすんとも云いません。 自宅前から、ズ-ッと100mくらい下り坂が続いておりまして、いつもバイクを転がしながら、クラッチをつないでエンジンを始動させており、此処だけでなく、下り坂では必ずこの方法で始動させて、セルモーターとバッテリーをいたわりながらの乗車でした。いつもはすぐに始動していたのですが、昨日は坂の下まで何べんもTRY、セルモーターでも試みたのですが駄目でした。KILLスィッチはもちろんONになっています。ここ2日ほど雨が続いたのが原因のように思いますが、助けてくださ~い!!

  • エンジンがかからない。

    ホンダ、オデッセイRA1、平成6年(8年かも?)に乗っています。(走行距離13万キロ)  昨日、突然エンジンがかからなくなりました。セルを回してもウンともスンともいいません。  バッテリーがあがったのかと思い、ブースターケーブルをつなげて始動すると正常にかかりますが、一度エンジンを止めてしまうとまたウンともスンともいわなくなります。  それでも、またブースターケーブルをつなげれば正常にかかります。この繰り返しです。  バッテリーは1年前に交換したばかりで、走行距離は通勤でほぼ毎日乗っていますので、交換してから1万5千キロくらいです。  この場合、原因はバッテリーにあるのでしょうか?それとも、どこかで漏電?もしくは古い車なので、オイルネーターの故障なのでしょうか?  

  • 再度オルタネーターの質問

    今1300ccの車でブースターケーブルをつなぎエンジンをすぐかけたんですがすぐエンジンはかかりました。 でもバッテリーのところで電圧を測ると8.9Vくらいしかなかったのでやっぱりオルタネーターが悪いんでしょうか? バッテリー自体多分使用限界以下のバッテリーだと思います。

  • Balius2のバッテリーあがっちゃいました。

    2週間ほどエンジンをかけなかっただけでバッテリーがあがって しまいました。 こんなもんでしょうか? それから、車とブースターケーブルを繋げてエンジン始動したんですが、 ブースターを外すとエンジンが切れてしまいました。 なんででしょう? エンジンかかったら、発電してるはずですよね? オルタネーターの異常でしょうか?

  • セルモーターが動かない原因について

    表題の原因がでるのは、お昼15時くらいにしばらく走って、買い物なんかで車を停めて 戻ってきたとき、エンジンをかけようとすると「カチッ」となるだけでセルが動いてくれません。 その後何回かトライして数秒でかかるときもあれば始動に数十分(散歩後) かかるときもあります。 車には電圧計がついていてキーON時は12.2Vくらいで、朝一の始動時は14V近くあります。 しばらく走ると13.3V位に下がりますが、バッテリーは問題ないのかと 思っています。ですが朝一の始動時に「キュルン」となった後ほんの少し「ウッ」と詰まるような間があって 「キュルキュルキュル」となりエンジンがかかる時があります。 これはやっぱりセル(スターター)の不良、劣化が原因でしょうか。 似たような質問がある中大変恐縮ですが、よろしくお願いします。

  • 走行中に充電が開始されるのはなぜ?

    最近、バッテリーのランプが点く様になりました。 最初はバッテリーかな?と思いましたが、いろいろおかしな現象が 起きているようなので質問します。 まずバッテリーは、2ヶ月前にリサイクルバッテリーと交換しました。 こういうとバッテリーが原因と言われそうですが・・・・・。 エンジン停止時のバッテリーの電圧は、12V位です。 エンジンを始動すると、11.7V位になります。 バッテリーランプはついたままです。 走行していると、11.7V~11.3Vの電圧です。 今のところそれ以下には、下がりません。 15分位走行後、バッテリーランプが消えて、13.8V~14.0Vになります。 充電されている感じになります。 その後(30分走行)は、特にバッテリーランプが点くこともなく、家に 帰れます。 家について、エンジンを切ってから、再度始動してもバッテリーランプは 点きません。 その状態で、バッテリー電圧を計測すると12V以上あり、 エンジン始動させて計測すると13.8V~14.0V位になります。 オルタネーターは、発電していると思われます。 単純に、バッテリーが温まると充電されるのでしょうか? ということは、やはりバッテリーが原因なのでしょうか? なんか、おかしな現象なのでどなたかご存知のかた教えてください。

  • エンジンがかかりません(涙)(涙)

    平成元年式フェアレディーZ32に乗っています。 AT→5MT(マニュアル)のミッション載せ換えの車を購入しました。 購入当初は問題なくエンジンがかかりましたが、最近、エンジンが かからないんです!キースタータの位置でセルが回りません。 バッテリーやオルタネータを調べましたが、問題ありませんでした。 一時的な対処法として、セルに直接配線を設けて、それにリミットスイッチをつけて、キースタータとは無関係にリミットスイッチをONにし、セルを回してエンジンを始動させています。 手順としては以下です。 (1)キーをまわして、スターターの位置まで回す。 (2)リミットスイッチをONにして、セルモーターを回す。 (3)エンジン始動します。 以上、ご説明が不十分かもしれませんが、助けてください!!! よろしくお願いします。

  • オルタネータの故障?

    先日、愛車が走行中にバッテリーがあがってしましました。 走行中にバッテリーがあがったので、私はオルタネータが 故障したと思い、中古で購入したオルタネータと交換しました。 しかし、交換してしばらくは良かったのですが、 10分くらいで止まってしまいました。 1週間後再びエンジンをかけると止まらなくなりました。 今現在も止まることはありません。 電圧も14V出ていますし、少し低いですが バッテリーの比重も1.23~1.25くらいあります。 オルタネータ、バッテリー以外で走行中にバッテリーが あがる原因はありますか? また、オルタネータが故障した場合には、チャージランプ(警告)は 点灯しますか?

  • バイクのエンジンの発電って...

    車のエンジンにはダイナモ(オルタネーター)がついていて、走行中、若しくはエンジンを始動している間に発電、バッテリーの充電を行っていると思うのですが、バイクの場合はどうなんでしょう? どこにもダイナモが付いていないですよね? バッテリーは使い切ったら終わりなんでしょうか?