• ベストアンサー
  • すぐに回答を!

エンジンがかからない

マツダのポーターバン(2サイクルエンジン)にのっていますが、 2ヶ月ぶりにエンジンをかけようとしたらかかりません。 バッテリー電圧は13V、セルは回ります。 プラグをはずしてエンジンに接触し始動すると、火花は出ます。 ただ、プラグはすぐカブリます。そのたびに新品のと交換し何回かテストしましたがだめでした。 プラグをはずして何回かエンジンを回したため燃焼室にオイルがたまっているのでしょうか?

共感・応援の気持ちを伝えよう!

  • 国産車
  • 回答数3
  • 閲覧数714
  • ありがとう数0

質問者が選んだベストアンサー

  • ベストアンサー
  • 回答No.3
  • isoworld
  • ベストアンサー率32% (1383/4203)

 電気電子工学を専門とする者です。点火プラグについての認識を次のように改めてください。 (1)大気圧下で点火プラグに火花が飛んでも、エンジン内の高圧ガス下では火花が飛ぶ保証はありません。火花が飛ぶかどうかは気体の絶縁破壊耐圧に左右され、その気圧が高くなるほど耐圧も上がるからです。ですから「プラグをはずしてエンジンに接触し始動すると、火花は出ます」という確認ができたからといって、点火系に問題がないことにはなりません。 (2)イグニッション回路~ハイテンションコード~点火プラグ系は、高インピーダンスです。言い換えると、絶縁状態が悪くなるとイグニッションの電圧は簡単に落ち、火花が飛びにくくなります。点火プラグに燃料などがかぶって濡れていても、また燃焼不良によるススなどで汚れていても点火しないでしょう。  なお、原因が点火系にあると言っているわけではありません。念のため。

共感・感謝の気持ちを伝えよう!

その他の回答 (2)

  • 回答No.2
  • leon326
  • ベストアンサー率39% (131/328)

No1さんの言うとおりキャブ車?の場合 一度キャブレター内部のガソリンを捨てて、再始動してみては如何でしょうか? もしかしたらガソリンが変質しているかもしれませんし。 それでもダメなら、やはりキャブの分解清掃が効果的かと思います。 でもやりすぎると同調とか狂っちゃって大変なのかな・・・?

共感・感謝の気持ちを伝えよう!

質問者からの補足

補足なのですが、 キャブも疑っていますが、燃焼室に結構オイルがあるように思います。 オイルポンプは機械式でセルを回す前にエンジンを手や機械で回していました。 セルを回してすぐプラグをはずして見ると、プラグにオイルがかなり付着しており、燃焼室のオイルを除去する方法のないかなと考えています。

  • 回答No.1
  • kei00z2
  • ベストアンサー率19% (56/284)

多分キャブ車・・・ですよね?? キャブの詰まりかと。。

共感・感謝の気持ちを伝えよう!

関連するQ&A

  • エンジンがかかりません。

    ’98TL1000Rのエンジン始動についてですが、プラグからの火花が大気中で弱く、エンジン(ヘッド)に付けると火花が出ていないようです(圧縮負け)中古で購入したのですがそのときから始動は良くなかったのですが・・プラグは新品、バッテリーは死んでいたので外し、車からのブースターケーブルによる電気供給です、前後とも火花の出方は同じです。走行距離36000Km。出来るだけ自力で直したいと思っています、よろしくお願いします。

  • CB400SF始動不良

    CB400SF NC31-120xxxx の車両が エンジン掛かりません。 経緯を書きます 転倒しメーターを交換(今は外しております いざエンジンをかけようとしたら かからない プラグを外し点火火花が弱かったので プラグ交換と バッテリーを充電 エンジン始動可能 10kmほど走り エンジンを切り 6時間後に始動させようとすると かからず バッテリーは去年の9月に新品交換済み プラグがスパークしない セルは弱いが回る バッテリー充電後セルを回す 強い火花を確認 力の弱いバッテリーを付けてみる セルは回るが火花が出ない。 こんな状態なのですが 何の原因が考えられるでしょうか?

  • マジェ125のエンジンがかからない

    マジェ125を1年間ほど放置していました。 今月にキャブ掃除、プラグ交換、ガソリン交換、エアクリ交換、シグナスのオートチョークに交換、キャブヒーター取り付けしましたがエンジンがかからないのですが、どこが悪いのか教えて下さい。 ガソリンはキャブまで来ています。 プラグも火花が飛んでいます。 プラグも濡れています。 車のバッテリーでセルを10回くらい回すとかかりました。 バイクのバッテリーでは10回も回せません。 1回エンジンが暖まれば1発始動ですが、冷めればかからない状態です。

  • スクーターのエンジン始動について

    スクーターのエンジン始動について バッテリー、プラグともに新品なのですが、エンジンがなかなかかかりません。セルのみでキックがついていないため、そのうちキュルキュル音もなくなり、 ジーッとなってしまいました。エンジン始動させるにはどうしたらいいでしょうか?しばらく間を置いても同じですか?押しがけはスクーターではだめですよね?

  • ジョルカブのエンジンが・・

    お世話になります ご教授願います 2ヶ月ほど前に 知り合いの 知り合いに ジョルカブを譲ってもらいました 1年放置で 不動 放置前は普通に乗車できていたらしいです。 自分で整備しようと思いましたが(といっても キャブ清掃 プラグ確認 フィルター確認 オイル交換ぐらいしか出来ませんが) 時間も無く 早く乗りたい為その足で バイクショップに持っていきました 整備内容は キャブ洗浄調整 プラグ交換 オイル交換 スプロケット前後及びチェーン交換 をして頂き バッテリーは自分で交換しました 1ヶ月くらいは順調に使用できておりました(3日に1回10kmほど使用) 暫く乗らなくなり1週間に一度ほどは乗っていました(3日に1回はエンジンをかけておりました) 1週間前に乗ったんですが セルで始動3km程走り信号で停止 スタートしたら回転数が上がらず アクセル戻すとエンジンが止まりました。 脇に寄せ セル キックしましたが エンジンが掛かりそうで掛からず あきらめて 押して家まで帰りました 家に着き(20分後くらい?)セルにてエンジン始動しましたがアクセル一杯回しても回転上がらず アクセル戻すと エンジン停止 その30分後 セルにてエンジン始動しましたら普通に乗れてスピードも出ましたが 5km程走り エンジンを切り 再度セルにて始動試みましたが 又エンジン掛からず・・・ 1時間放置したら又何事も無くエンジン始動します プラグを見ましたが 火花は散っています 本日も5km程の距離を普通に走行し お店で買い物をし 10分後にエンジン始動しましたら エンジンは掛かったのですが 回転数が上がりません 押して帰る途中に(20分ぐらい歩いて)セル回したらエンジンが掛かり 普通に乗って帰ってこれました  原因は何が考えれますか?分かりにくい説明で申し訳ありません

  • バイクエンジンがかかりません

    バイクエンジンがかかりません スズキTL1000Rで98年式の逆車です。 セルが回らなくなったため、OHしたら空回りしだしたので スタータークラッチを交換したら エンジンは回り排気はしてるのですが、 そこから始動しません。 プラグは火花が飛んでおり、バッテリーも新品です。 メーターにF1表示は出てないのですが インジェクションの故障の可能性はありますか? 似たような症状になった方いらっしゃいますか? またインジェクション修理にだしたら10万以内で 修理代は収まりますか?

  • エンジン かからない プラグ はずすとOK

    4スト・マルチエンジンで任意のプラグをヘッドから抜くと軽快にエンジンがかかります。全て元に戻すとセルの回転がとても遅くなり全くかかりません。バッテリー・プラグは新品、火花は出ます。キャブは1年前にOH済。どこを疑えば良いでしょうか。

  • 2スト エンジンがかかりにくい

    初めての質問なので多々の失礼があるかもしれませんが、宜しくお願いいたします。 RMX250(混合給油式のレーサーを公道仕様にしたもの)に乗っています。 エンジンの始動でキック50回以上でもエンジンがかからないことがあります。(セルはありません) この状態の時は何回やってもかかりません。 スロットル開閉、チョーク、などなどいろいろかけ方を試すものの無意味です。 押しがけではエンジンがかかるのですが、かかりがいつもより悪いです。 日を変えてエンジンをかけようとするとキック5回ぐらいでかかり、その後は快調に動きます。 ※バイク屋に修理に出そうと思っても次の日には直っているので困ってます。 下記はエンジンがかからない時の情報です。 ・エンジンオイルは"Honda ULTRA GR2"と"ZOIL"の混合したもの。 ・ガソリンとエンジンオイルの混合比は50:1。 ・前日まで走行。 ・バッテリーの電圧は未確認。ですが、プラグからの火花はでていました。 ・キャブ(O/H済み)は問題ありません。 中古で購入した半年前からの問題なので半分あきらめているのですが、 なにか対策があればご教示お願いいたします。

  • エンジン始動(セルNGでキック1発始動)について

    よろしくお願いします。 アドレス110に乗っています。 最近中古で購入したバイクなのでメータ読みですが走行距離はおよそ11000kmです。購入当時にバッテリーは上がっていました。バッテリーとプラグともに新品に交換したばかりです。エアーエレメントも清掃しました。 エンジン始動についてセルではかからずにキックでは1発で始動する状態が続いています。購入当時からセル始動は、あまり出来なかったのですが何とかアクセルをあげてみたり、間隔をあけながらセルを回したりして始動出来ていましたが、ここ数日はどのようにしてもセル始動が不可能になっています。セルは元気よく回っています。キックでは1回か2回でエンジン始動出来るのですが・・・ 原因がよくわからないので、どなたかご教授頂けると幸いです。 よろしくお願いします。

  • JOG 3YJ セル始動が・・・

    JOGの3YJに乗っているのですが、5日ほど前にCDIを社外品(デイトナ製中古)と交換してから、セルでの始動が出来なくなりました(セルは回っています)。 交換して2~3日は問題なかったのですが、だんだん掛かりが鈍くなり、ついに全く始動しなくなりました。 キックでは一発で始動しますし、セル自体も良く回っている様に思えます、バッテリーは安い外国産の新品を入れています、プラグの点火チェックもしましたが、バチバチと火花が飛んで問題無いように思われます(プラグは新品です)、CDIの交換と何か関係があるのでしょうか? ちなみに始動したらエンジンは快調です、CDI以外は特にいじっていません、どなたか詳しい方、よろしくお願いします。