• ベストアンサー
  • すぐに回答を!

ライト類がつかない

当方AF24タクト(スタンドアップではありません)を乗っていますがライト類がつかなくなりました。 現状の状態ですけれども ヘッドライト上下とも点灯しない。 メータランプ点灯しない。 テールランプ点灯しない。 前後ウィンカー正常。 ブレーキランプ正常。 セルモーター正常。 ホーン正常。 エンジンは始動走行可能。 以上になります。 ライト類が点灯しなくなる前にヘッドライト・メーターランプ・テールーランプが走行中点滅していました。 またレギュレターはヤフオクにて中古を購入して交換しましたが同じ症状でした。 その他レギュレター周りのカプラー類も見た目問題なく・ヒューズも確認しました。 バッテリーも新品に変えたばかりです。 こんな症状ですが他に原因がわかる方ご指導願いたいと思います。 よろしくお願いします。

共感・応援の気持ちを伝えよう!

  • 回答数4
  • 閲覧数10102
  • ありがとう数5

質問者が選んだベストアンサー

  • ベストアンサー
  • 回答No.4
  • oo14
  • ベストアンサー率22% (1770/7942)

>ライト類が点灯しなくなる前にヘッドライト・メーターランプ・テールーランプが走行中点滅していました。 コネクタ部の接触不良でしょう。 しかも、フラマグに近い部分。 交換した部品はもともと、すべて関係のない部品ばかりです。 バイクって、3つの電源があるのです。 1つは点火系これはOK もう一つは灯火系(ウインカーとブレーキランプ) 最後の1つは、夜間(常時)点灯系(ヘッドランプ、テールライト、メーターランプ)です。 その最後の系統の元の部分、コイル部分は触ることもないので、壊れることもまずない。 つまりこの近くの配線が異常を起こしているので全部死んでる状態。 リターンはアースなので、これも考えにくい。 つまり、線1本を数10センチ追えば済むはず。 あいにく配線図はもってないので、色は覚えていませんが、 逆にテールライトからとか同色の配線を追ってみたら? これも所詮その1本はすぐわかるはず。 外してストップランプがつかなくなる線でないやつです。 CRC5-56の出番でおわるような気がしてなりません。

共感・感謝の気持ちを伝えよう!

質問者からの補足

バッテリーを外しキックにてエンジン始動を行いましたところ問題なく始動しました。始動中はウインカー・ブレーキランプ点灯しない。(バッテリーを外している為) で他に異常なところ見当たりませんでした。(もちろん症状は同じ) このことからジェネレーターの故障は考えにくいので配線系と判断いたしました。 しかし少し気になることがあるのですがバッテリー電圧が通常12.60Vありエンジン始動の時全く数値が上がらなかったのです。もちろん回転数も上げ確認を行ったのですが変化が見れませんでした。 この時時間がなかった為この時点で終了したので、次回配線チェックを行いたいと思います。

関連するQ&A

  • AF24タクトのライトがつかなくなった

    当方AF24タクト(スタンドアップではありません)を乗っていますが、先日ライトが点灯しなくなりました。素人なのであまりよくわからないのでわかる方のご意見をお聞かせください。 思い当たることを記載させていただきます。 ライトがつかなくなる前に何度か走行中ライト・メーターランプ・テールランプが点滅したことがある。 現状ライト・メーターランプ・テールランプが点灯しない。 バッテリーは新品に変えたばかり。 ウインカー前後ともに正常に動く。 セルモーターも正常に動く。 ブレーキランプは点灯する。 エンジン始動・走行に問題なし。 以上気づいた点です。 自分なりに色々調べたのですが一番可能性が高いのはレギュレターの不具合?なのでしょうか? わかる方がいればご指導の方よろしくお願いします。

  • オートバイのライト切れが何度も・・・

    90ccのリードに乗っています。 最近ヘッドライトが点灯しなくなったので新品に交換しますと しばらくしてまた点灯しなくなりました。 症状は急に明るくなってパッと切れた感じです。 おまけに後部テールランプも切れてしまいました。 ただしブレーキランプは点灯します。 セルモーターも問題なく動きますし、ウィンカーも問題ありません。 原因がお分かりの方がおられましたら教えてください。

  • ヴェクスター150のヘッドライト等が点灯せず。

    ヴェクスター150のヘッドライト、メーターランプ、テールランプが点灯しなくなりました。セルモーター、方向指示器ランプ、ブレーキをかけたときのストップランプは正常です。どのような原因が考えられますか?

その他の回答 (3)

  • 回答No.3
  • seble
  • ベストアンサー率27% (4039/14671)

ヘッドライトのバルブは? タクトはヘッドライトとメーター照明、テールランプが1セットで連動しているようで、ヘッドランプが切れると他も道連れにするようです。 ウインカーとブレーキ、ホーン、それとセルは別回路。

共感・感謝の気持ちを伝えよう!

  • 回答No.2

たぶん発電していないのでは? >ヘッドライト・メーターランプ・テールーランプが走行中点滅していました バッテリーだけで走っていて、バッテリーがカラになったため。

共感・感謝の気持ちを伝えよう!

  • 回答No.1

原付などの小排気量のバイクはヘッドライトなどは交流点灯に成っていますからその辺りを考えて点検すること、バッテリーは直流ですし交換されたなら充電系や発電系のチェックはされたのでしょうか・・・ 一番はジェネレーターのチェックからした方がよいと思います、正常なら配線トラブルでしょう(探すのが大変ですが)なお、この辺りはサービスマニュアルが無いと少し厳しいかも知れません、道具としてはテスターが必要です。 配線トラブルなら安価に直すことも可能ですがジェネレーターなら基本的に交換で対応、パーツ欠品なら(知人が経験ただしバイクは全く違います)コイルの巻き直しをする業者を探すしか方法が無いです(もちろん取り外しや取り付けは別ですよ) もし発電系が全く駄目になっていたらレギュレーター(レギュレートレクチファイヤーかな?)をいくら交換してもこちらも無駄になります(新品バッテリーの充電された電力使い切ったら終わり)この辺りテスターでも有る程度解りますよ。 セルが回るくらいだからアース関係のトラブルは無いと思いますから助キノコとをチェック、すべて正常ならエンジンの直後から(ジェネレーターから出ている線を重点的に断線が無いか確認)これが一番大変です断線は被覆に覆われているため目視できない為。

共感・感謝の気持ちを伝えよう!

質問者からの補足

回答ありがとうございます。 他の知人にも同じことを言われた為確認するのにバッテリーを外しキックにてエンジン始動を行いましたところ問題なく始動しました。始動中はウインカー・ブレーキランプ点灯しない。(バッテリーを外している為) で他に異常なところ見当たりませんでした。(もちろん症状は同じ) このことからジェネレーターの故障は考えにくいので配線系と判断いたしました。 しかし少し気になることがあるのですがバッテリー電圧が通常12.60Vありエンジン始動の時全く数値が上がらなかったのです。もちろん回転数も上げ確認を行ったのですが変化が見れませんでした。 この時時間がなかった為この時点で終了したので、次回配線チェックを行いたいと思います。 色々アドバイスありがとうございます。

関連するQ&A

  • 困りました。ウインカーなどつかなくなり

    今までウインカーとブレーキテールランプがついていたのですが、とあることをきっかけに付かなくなりました。 そのとあることとは、バッテリー充電をするため、バッテリーを外し充電しておりました。その後、バッテリー充電器にセルモーターモードがあることに気づき、バイクに接続したところ、逆接続(早朝であったので寝ぼけてました 笑)。そこで、ヒューズが飛びました。 その後、ヒューズは交換しましたが、ウインカーなど付かなくなりました。 具体的症状 セルモーターモードで接続、エンジン始動時は、テールランプはばっちり付きます。ウインカーはほんのすこし点灯(時間にして、0.数秒)し、その後全くつきません。また、ヘッドランプやメーター付近にあるオイルランプ、ホーンもつきます。 バッテリーやセルモーターモードなど接続しないで、エンジン始動時は、テールランプやウインカーは全くつきません。メーター付近にあるオイルランプ、ホーンもつきません。ヘッドランプとそのテールのみつきます。 バイクの情報 ジョグ 90年式 走行距離700KM ほとんど乗っていなかったようでキャブオーバーホール済み バッテリーは全く無い状態(充電しても動かず) ご教授、宜しくお願い申し上げます。

  • SUZUKIのLET'SII(50cc)のヘッドライト(HI&Lo)とテールランプ、ブレーキランプがつきません。

    中古2年前くらいに買ったものですが、頻繁に乗っています。 最近、急にヘッドライトとテールランプ、ブレーキランプがつかなくなりました。キーをひねると、メータなどの電気はつくのですが、これらのライトがつきません。ウィンカーはつくのですが・・・。 電球がきれただけなのでしょうか・・・。 教えてください!

  • ライトが付かなくなりました。

    180sxの後期に乗っているのですが ポジションランプをLEDにしようと思って LEDをつけても付きませんでした。 ライトを付けるときハンドルの右のとこを一回回すとポジションランプ点灯になりますがドアを開けっ放しにして点灯したらピーっと音なりますよね? で、色々触っていたら いきなりピーが消えて付いていた片方のポジションランプも消えていました、 それと普通にヘッドライト点灯しても、テールランプが付きません。 ナンバー灯も付いてません。付くのはヘッドライトのみです。 ブレーキ踏むとちゃんと付きますし、ウインカーも付きます、  なにか線が外れたのでしょうか? 困っていますヨロシクお願いします、

  • テールランプとメーター

    ゼファーのウィンカーを純正からキジマのスモールウィンカーに変えたのですが、ヘッドライトの電源を入れたときにテールランプとメーターのライトがつきません、説明書どうりに取り付けることができ、ウィンカーはちゃんとつくのですが、どうすればいいですか?教えてくださいおねがいします!!

  • ベスパ100 ビンテージのライトがおかしい…。

    ベスパ100 ビンテージのライトがおかしい…。 ベスパ100ビンテージに乗っているのですが、ヘッドライトが点きません。 というのも、 ハイビームの時⇒  エンジンの回転数が上がると、ヘッドランプは点かずウィンカーランプが左右とも点灯 ロービームの時⇒  ごくまれに、ちゃんと点く。(ニュートラルの時に多い気がする…)それ以外はヘッドもウィンカーも点かない。 という感じです。どちらにしても、ウィンカーとストップランプはちゃんと動作します。 ヘッドランプにいくはずの電流がウィンカーに流れてしまってる、のかなぁという感じです。 バイクの知識は殆どないのですが、 なるべく勉強しながら自分で直していきたいと思っているので、 詳しい人アドバイスお願いします! ちなみに、 少し前にテールランプとヘッドランプが切れてしまい交換したばかりです。 その直後はちゃんと動いていました。

  • ライト&テールランプが・・・

    本日朝通勤に行こうと思いいつものようにアドレスv100(ce11a) のエンジンをかけたらライト&テールランプ&メーターパネルのライト がまったくつきませんでした。(ウィンカー・ブレーキランプ・セル モーター・メットインのライトは正常) こういった場合は何処が原因と考えられるでしょうか? わかる方いらっしゃいましたら、アドバイス御願いします。

  • 大昔の原付とか

    今、ハミングGに乗っています。 今日の11時にヘッドランプの電球を購入しました。 そして16時にヘッドランプの電球が切れました。 走行距離にして2~3kmほどです。 同じ症状をOKWEBで調べたところ この当時の原付のヘッドランプは発電機から直結で繋がっているという話が多く、途中のレギュレターの故障が大抵だろう…との事でした。 ですが、私のハミングGはお店の人曰く『レギュレターは無い、バッテリーがレギュレターの代わりをしてるんだよ』と言っていました。 という事は、このハミングGというのは、一度バッテリーに入った電流がヘッドライトに来ているのでしょうか? それとも、レギュレターがあり、発電機から直で来ているのでしょうか? どちらにせよ、6Vのフィラメントが溶けていた(フィラメントの端が丸くなってた)のは確かなことです。 エンジン始動の際、ライトONの状態でキックしているから、そのキックの際に大電圧が流れて電球が飛んでしまった…ということも考えられるでしょうか? ちなみに、本日11時に交換したテールランプとウィンカー(20年前電球)、ホーンは元気です。 ヘッドランプだけがすぐに切れてしまいます。 読みにくい文、かつ答えにくい質問だとは思いますが、どうぞよろしくおねがいします。

  • スーナーのライトの種類について

    現在スーナー50に乗っています。 夜間走行で暗いのでヘッドライトとポジションライトの交換を考えています。 ヘッドライトは型番など調べて分かったのですが、ポジションランプの種類が分かりません。どなたかご存知でしたら教えて下さい。 あと別件ですが、原付の場合ヘッドライトは常時点灯が必要ですが、スーナーみたいにヘッドライトの左右にポジションランプが各1個あるような原付を考えた場合、このポジションライトの点灯義務はないんでしょうか? よろしくお願いします。

  • 原付のライトがアクセル開けると消えてしまいます

    原付(3KJ jog)のヘッドライトとテールランプとメーターのライトがアクセル開けると消えてしまいます これはなにが原因なんでしょうか? ちなみに止まってる時にブレーキかけながらアクセル開けても(ふかしても)消えません 球切れではありませんでした それとレギュレートレクチファイアも異常ありませんでした

  • ライトについて

    前照灯をホワイトにしたのですが、ウィンカー、テールランプ等は黄色や赤のライトのままでもおかしくないですよね?