• 締切済み
  • 困ってます

SUZUKIのLET'SII(50cc)のヘッドライト(HI&Lo)とテールランプ、ブレーキランプがつきません。

中古2年前くらいに買ったものですが、頻繁に乗っています。 最近、急にヘッドライトとテールランプ、ブレーキランプがつかなくなりました。キーをひねると、メータなどの電気はつくのですが、これらのライトがつきません。ウィンカーはつくのですが・・・。 電球がきれただけなのでしょうか・・・。 教えてください!

共感・応援の気持ちを伝えよう!

  • 回答数2
  • 閲覧数489
  • ありがとう数2

みんなの回答

  • 回答No.2

電球が切れたかは電球を見ればわかりますので、まずは確認してください。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

ありがとうございます。 そうですね。確認してから質問するべきでした。すみません。確認してみたら、電球は切てませんでした。 その場合、バイク屋さんに持っていくしかないのでしょうか。

関連するQ&A

  • テールランプとメーター

    ゼファーのウィンカーを純正からキジマのスモールウィンカーに変えたのですが、ヘッドライトの電源を入れたときにテールランプとメーターのライトがつきません、説明書どうりに取り付けることができ、ウィンカーはちゃんとつくのですが、どうすればいいですか?教えてくださいおねがいします!!

  • モンキーのヘッドライト.テールランプ

    電気系統に関してほぼ無知です(^o^;) 部品取りのモンキーを購入し試行錯誤しながら組んだのですがエンジン始動させた時にはヘッドライトとテールランプがついていたのですが試運転を5分くらいするとつかなくなりました(*_*) 原因をバカでも理解できる文面で教えてもらえないですか(´;ω;`)? ちなみにテールランプは2灯で線が3本づつの6本だったのを3本にまとめてあります。 ハイビームもつきません。 ウィンカーとメーターは光ります。 ヒューズは飛んでません。

  • テールランプがつきません

    【テールランプがつきません】 現在スティードに乗っています。昨日からテールランプが つかなくなってしまいました。ブレーキを踏んだ時には ブレーキランプは点灯するので、球切れかと思い、電球を 交換しましたが、やはり常時点灯のテールランプがつきません。 その他のウインカーやヘッドライトは正常に点灯しています。 原因・修復方法の御返答宜しくお願いします。

  • 回答No.1

ヒューズが切れているか、配線がだめになってると思いますよ~。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

回答ありがとうございます。 その場合、やはりバイク屋さんに持っていく方がよいですよね。簡単に修理できるのなら、自分で!と思ったのですが・・・。 どうも、ありがとうございました。

関連するQ&A

  • ライト&テールランプが・・・

    本日朝通勤に行こうと思いいつものようにアドレスv100(ce11a) のエンジンをかけたらライト&テールランプ&メーターパネルのライト がまったくつきませんでした。(ウィンカー・ブレーキランプ・セル モーター・メットインのライトは正常) こういった場合は何処が原因と考えられるでしょうか? わかる方いらっしゃいましたら、アドバイス御願いします。

  • テールランプの光り方について

    180SX中期に乗っています。 テールランプなんですが、 ●●  ●● 電球がこのように並んでいて ライト点灯時は ○●  ●○ ブレーキを踏んだ時は ○○  ○○ ○=点灯  ●=消灯 つまり内側をブレーキを踏んだ時のみ作動するようにしたいのですが、違法ではないでしょうか?

  • テールランプについて

    普通車のテールランプのスモールが点灯しません。ブレーキ踏めばブレーキランプとバックランプはつきます! ライト点けてもテールランプのスモールだけがついておらず配線すればつきますか?中古で車買ったら点かなくて夜走れません。やり方教えて下さい!

  • クラブマン GB250 テールランプがおかしいです。

    レストア途中のクラブマンを手に入れまし。ライト、メーター周りとテール周りのハーネスは全て外して有った状態でした。当方で全て繋げましたが、テールランプとブレーキランプの点きがどうしてもうまくいきません。テールランプは社外品です。 現象は以下のとうりです。 (1)ライトがOFFの時はブレーキを握ると2極のテールランプは両方共に点きます。この時にフロントウインカーも点きます。 (2)ライトONにするとテール2極のうち1極のみ明るく点きます。 (3)ライトONでブレーキを握るとすでに点いている1極が少し明るく成ります。 テールランプの配線を入れ替えると上記(1)が1極だけ点いて後は同じです。 何か根本的に違っているのか、見逃しているのか教えて下さい。

  • カブ ヘッドライトとテールランプだけ点灯しません

    先日、カブのACジェネレータを交換したら、ヘッドライトとテールランプだけが点灯しなくなりました。 正確に言うと、ヘッドライトは1.5Vの豆電球みたいに点灯はしています。(笑) Hi/Loを切り替えると、どちらのポジションでもちゃんと?ついていますが、これでは夜道は走れません(笑) ちなみに、ウィンカーとストップランプ、ニュートラルインジケータは正常です。 交換したACジェネレータは、前に乗っていたカブのエンジンから外してきたものなので、異常があるとは思えません。 どこかチェックするところはあるでしょうか?

  • 車のテールランプの交換の方法。

    HONNDAオデッセイ(RA3)のテールランプ(ブレーキランプ)が切れてしまったんですが、ライト(電球)はオートバックスで購入しました。 ただ、ライト交換したいんですが、カバーの外し方を教えて下さい。

  • エブリィワゴンのテールランプが点かない!

    こんにちは 昼までは問題なく走ることができたのに、 夜中に帰ろうということで車を運転したら、 メーターのライトが点かないので、 おかしいなと思い停車して点検したら、 フォグランプもテールランプも点いていませんでした・・。 でもさすがに帰らないわけには行かないので、 高速を諦め一般道路で、 早めにブレーキ踏んだり、停車時はブレーキ踏みっぱなしにしたりで、 なんとか家に帰ることが出来ましたが、毎日車に乗るので、 早く直したいと思い、営業所に問い合わせしましたが 営業所のほうが20日に開くということなんです。 自分でなんとか出来るならしたいと思っています。 どなたか、 スズキ エブリィワゴン(今回のモデルチェンジ車です)の ランプ交換または、原因が分かる方教えてください! ウインカーやライトは点きます。 車内のライトもつきます。 点かないのは、 テール、メーター、フォグ です・・・。 あと、エンジンをかけてすぐに発車するのはやはり車にとってよくないことなのでしょうか・・? わかりにくい説明ですが、よろしくお願いします・・・!

  • テールランプの調子がおかしいです。

    どうか診断をお願いします。 現在通勤用にホーネットに乗っています キーを回すとテールランプとメーターとNのランプが点くはずなのですが、テールランプだけ点きません・・・ 球切れ?っと思いブレーキを握るとテールランプが点くんです・・・そして何度が握るとテールランプがちゃんと点灯しました。 さらにエンジンを掛けてみると普通にテールランプは点いてました。 しかし、またエンジンを止めてキーだけ回すとテールランプだけ点いていなくて、その後は最初と同じ症状です。 私の考えられる心辺りを述べます。 (1)年式がもう12年前 (2)豪雨の中を2度走行した(回路が水で濡れていかれた?) (3)バッテリーが上がったので春に新しい中国産のバッテリーに交換した これぐらいしか思いつかないのですが・・・考えられる原因を教えてください。 どうぞ、よろしくお願いします。

  • リトルカブのヘッドライトテールランプが灯かない

    先日チェーン・前後のスプロケット交換をしました、その時電気配線関係は一切触っていないはずなのですが夜間走行中に突然ヘッドライト・メーター照明・テールランプが点灯しなくなりました。 ウインカー・ブレーキランプ・4速の青ランプ・ニュートラランプは正常点灯します、その後走行中路面の段差ショックで再点灯しましたが、現在は点灯しません。 どこかハーネスの接触不良かアースに落ちていないかだと思うのですがどこから点検していけばよいのかわかりません。 症状からしてジェネレーターからの整流前の交流の回路の経路だと思うのですが…。 同じ経験をされた方やアドバイス頂ける方、ぜひ回答お願い致します。 電気系統は一切触っていませんと記述しましたがヘッドライトの向きを少し上向きにしました(角度を変えただけで取り外しはしていません。) 型式:BA-AA01 点火型式:CDI式・マグネット点火 と諸元表にあります。

  • テールランプ

    どなたかおしえてください! チョイノリを乗ってます。 ノーマルからposhミニキャッツアイテールランプに交換しました。 しかし、問題が発生しました。ノーマルに戻すとライト、スモール、メーターランプは点灯するのに、社外品を取り付けるとつきません。 配線を間違えているのでしょうか? ノーマルの配線は、白(+細い黒)とグレーが電球部に行っており、脇にはアースと思われる黒(+細い白)があります。計3本。 キャッツアイテールランプの方は、赤、黄、黒の3本の配線が出ています。 ノーマル白に赤、ノーマルグレーに黄、ノーマル黒に黒をつないでいます。この状態だと先ほどの現象が生じてしまいます。ブレーキランプは握るとちゃんとつきます。 ノーマル白に黄、ノーマルグレーに赤をつなぐとあっという間にヒューズが切れてしまします。 電球は、同じものを交互に付け替えて試しました。ノーマルはちゃんとつき社外だとだめです。同じ現象です。 (リアウィンカーも社外です) 何がいけないのかさっぱり分かりません!どなたかヘルプお願いします!