• ベストアンサー
  • 困ってます

バッテリーが充電されない?

バッテリーの充電について教えてください。 1年ほど前にバッテリーを新しくしました、ユアサのMFバッテリーで自分で電解液を入れて初期充電はしませんでした。 最近アイドリング時ウィンカーがつきっぱなしになりバッテリーが弱っていると感じたため、今日電圧を測ってみたところ12.5Vほどあります。 ヒューズの切れを疑い目視とテスターで調べましたが切れていません。 バッテリーに入る+-端子を外しエンジンをかけ、その端子間の電圧を測るとアイドリングで4V、吹かすと5~6Vほどです。これはレギュレーターからバッテリーを充電するために十分な電圧がきていないということでしょうか? 車種はスーパーカブです、テールランプだけLEDにしています。

共感・応援の気持ちを伝えよう!

  • 回答数2
  • 閲覧数971
  • ありがとう数9

質問者が選んだベストアンサー

  • ベストアンサー
  • 回答No.1

一般的に正常な充電電圧は、13.5V~15V程度です 端子をつけ、エンジンを掛けた状態で計ってください。 次にバッテリーの電圧エンジンOFF時 端子電圧 充電状態 13.0V 100% 12.4V 60% 11.8V 20% 10.5V 0% です。 ウインカーリレーは確認しましたか?

共感・感謝の気持ちを伝えよう!

質問者からのお礼

回答ありがとうございます。 明日にでもバッテリーと繋いでエンジンをかけ電圧を測ってみます。 12.5Vということはまだバッテリーはまだ生きているということですね。 吹かすとちゃんと点滅するのでウィンカーリレーは大丈夫だと思い確認していませんでした、手持ちの物と交換してみます。

その他の回答 (1)

  • 回答No.2
  • migsis
  • ベストアンサー率28% (198/691)

たいていは充電系統、つまりレギュレーターかジェネレーターの故障でしょう。この手の故障は頻発しており、ショップも修理に慣れていますよ。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

回答ありがとうございます。 今日エンジンをかけてバッテリー間の電圧を計ってみました。 アイドル時に13.5Vほどで吹かすと14Vまで上がりそれ以上あがりません。 どうもレギュレーターは正常のようです。 次にバッテリーを外してMF対応の充電器で充電しようとしたのですが、即充電完了となってしまい充電できません。 どうもバッテリーが駄目になってしまったのかもしれません。

関連するQ&A

  • バッテリーが充電しません。。

    車種名:スズキ レッツ2(2スト) バッテリーがあがってしまい、新品バッテリー(古河製)に交換しました。 1ヶ月もしないうちに、セルがまわらなくなりました。(電圧が弱いため) 再度、充電してセルもまわるようになりました。 (バッテリー単体12,8V エンジン始動時13,4~14,4V) しかし、エンジンをかけっぱなしで電圧をはかっていると、 時々15,8Vやら16、3V等の数字になったりします。(14~16Vをいったりきたり) ちなみにアイドリング状態でおこります。 レギュレーターを別の車両(年式違いのレッツ2)の物に変えても同様の状態です。 発電機が壊れていてバッテリーに充電しないのでしょうか? あと、バッテリーをはずした状態で電圧測定をすると、5V~12V程度です。 (キック始動、アイドリング時5~6V  高回転時10~12V) バッテリーをはずした状態での電圧が低すぎる気がするのですが、 2ストの不安定な発電なのでこんなものなのでしょうか? 宜しくお願いします。

  • バッテリーを充電してもセルが回らないです。

    ヤフオクで出品者が3ヶ月前に購入したけど使わなかったユアサのシールドバッテリー落札して、半年後に車体に取り付けたらセルが回りませんでした、1Aの充電器で5日間くらい充電して、車体から外してテスターではかったら13,6vあったのですが、セルが回らないです、これはもう復活しませんか? 別のサイトでは電圧でなくて電流と言われました。 ちなみに、中華のバッテリーではセルでエンジンかかります。 国産バッテリーなんで多少の放置でも大丈夫かと思いましたが駄目でした。 ちなみにもう一つあったユアサのバッテリーは3年放置してましたが、充電器で充電しなくても強いセルの回転でした

  • バッテリーの充電方法

    バッテリーの充電方法についての質問です。 バッテリー専用 充電器は無いので、 12V~4.5Vまで電圧変更できる ACアダプターで、充電を考えていますが、 大丈夫でしょうか? 12Vの電圧で充電すれば、急速充電 6Vの電圧で充電すれば、いたわり充電 と言う感じになるのでしょうか? 充電するバッテリーは、 バイク用の12V4Aメンテフリー(MF)の使い古しで、 電子工作に使うバッテリーですので、壊れて良い物です。 お手数かけますが、どうか 宜しくお願いします。

  • 6Vのバッテリーマネジメントシステム

    6VのLi-feバッテリー(リチウムフェライトバッテリー)を軽負荷(監視カメラの電源)につなぎ 電源として使用するとき、満充電端子電圧7.2Vから徐々に端子電圧が下がり、6.4V程度で放電終止電圧(過放電ではなくバッテリーにダメージを残さず再充電し使用できる限界)を迎えます。 ここで基盤レベルの大きさで端子電圧6.4Vを監視して6.4Vを下回ると負荷を切り離すようなものはありますでしょうか?バッテリーマネジメントシステムというらしいのですが、大掛かりなものはあっても小さなものはありません・・・ ご存知の方よろしくお願いいたします。

  • 3端子レギュレータでバッテリーを充電

    教えてください。 秋月電子の3端子レギュレータを使用した定電圧キットこれです↓ http://akizukidenshi.com/catalog/g/gK-00095/ を使って12Vの鉛バッテリを充電しようと考えています。 入力は12v系のソーラーパネルを接続(17.6v)ぐらいでます。 出力は13.8vに設定する予定です。 出力側に充電するバッテリを接続しますが入力端子に電圧を加えない状態で出力側にバッテリをつないでもこの回路は壊れないでしょうか? もしだめならバッテリから回路に電圧がかからないようにソーラーパネルについていた逆流防止用のダイオードを接続しようかとも考えております。 ご教授よろしくお願い致します。

  • バッテリーの充電

    バッテリーを充電するときはバッテリーを車体から外す又は端子の配線を外してから充電するのが一般的ですが、外さないでそのまま充電するとレギュレーターとか壊れるのですか?

  • 原付の充電電圧が低い,レギュレーターの故障?

    ホンダのジャズに乗っています. 最近電装の12V化を行い,以下の作業をしました. ・ レギュレーターを12Vのもの(中国製ホンダ原付用)に交換 ・ バッテリーを12Vのものに交換 ・ ヘッドライト,インジケータ等のバルブを12Vのものに交換 ・ ストップ,テールランプ,ウィンカーを12V用LEDに交換 ・ ウィンカーリレーを12VLED用のものに交換 以上の作業をした後,バッテリーの充電部分の電圧を測ったところ,6V弱しかありませんでした.(アイドリングで5.8V,エンジンの回転数を上げてもほとんど電圧が上がらない) レギュレーターを外し,発電機からの交流電圧を測ったところ,レギュレータに入力する白線はアイドリングで約17V,ヘッドライト等のライティングと共通の黄色線は15Vほどで,双方ともエンジンの回転数を上げると,30V以上にまで上がりました.(ちなみにレギュレーターを付けた状態では,黄色線の電圧は12Vで安定していました) レギュレーターが中国製の怪しい部品だったこともあり,おそらくレギュレーターが原因だろうと思い,カブの実動車から取り外したという中古のレギュレータを手に入れ,交換しましたが,全く同じ症状が出て困っています. 今度の部品も安価な中古品であり,故障している可能性も十分考えられると思うのですが,全く症状が変わらないこともあり,レギュレーター以外の原因を疑っています. このような場合レギュレーターの故障以外にどのような可能性が考えられるでしょうか? それともやはりレギュレーターが運悪く2つとも壊れていただけなのでしょうか? 何かわかる方がおりましたら,回答よろしくお願いいたします.

  • シグナスx 充電不良

    旧シグナスに乗っています! こないだからバッテリー上がりがたびたび起きるようになり、ネット等で症状を調べた所レギュレータが異常を起こして充電不良に繋がっているようでした。(エンジン始動後の電圧が6Vくらいでした) そして台湾製のレギュレータを取り寄せ交換したのですが、1週間位は調子も良く走っていたのですがその後またバッテリー上がりになりました。古いバッテリーを充電して使っていたのでそれが原因かと思い、今度はバッテリーを交換しました。そして電圧を測ってみたんですけど、エンジン始動後の電圧が12,7で、軽くエンジンを空ぶかししても12,7のままでした。 これはどういった事でしょうか?ダイナモ?不良かレギュレータが悪いのかわかりませ(・・;) わかる方はいらっしゃいますか?

  • バッテリーの充電を間違えてしまったようです。(NS-1)

    初めて質問しますバイク歴3日のN1ライダーです。 中古で入手したため、バッテリーがどうも古いということで新たに購入し、充電しました。 ところが充電を普通の12VのACアダプターを使って充電してしまったため、バッテリーから12V以下の電圧しか出ません。さらに他の質問の回答にあったように、バッテリーから泡が出る音がするため、満充電のようです。 症状としては、 ・バッテリーを繋いでもCDIが動かない(Nランプ点灯せず) ・ACアダプターを繋ぐとエンジンはかかる ・アイドリングでブレーキランプ、ウィンカー点灯させるとエンストする どうしたら修正できるのでしょうか?よろしくお願いします。

  • ジェネレーターでしょうか?

    セロー225に乗っていますが、充電不足でこまっています。 電装系は、けっこういじっていますがバッテリーはつけています。 バッテリーをフル充電した状態で、ヘッドライトをoffにした状態で走っていても、はじめのうちはホーンや、ウィンカーはつきますが、そのうち鳴らなくなりウィンカーもつかなくなります。 その時に、テールのスモールランプは点灯していますし、ブレーキも踏んだら点きます。また、アイドリングも安定しています。 バッテリーとレギュレーターは最近新品に変えていますので、異常なしと考えています。 私の考えでは、最低テールのスモールなどはずっと点灯していることから、充電不足(本来の充電電流量に達していないが、少しは充電している)。そして、レギュレーターは新品に交換している為、ジェネレーターかな?と思っています。ほかにもしショートしているなら、ヒューズは切れるでしょうし・・・・ ジェネレーターのせいで完全に充電しなくなるというのは、聞いたことはありますが、充電不足になることなどあるのでしょうか? ご意見をお聞かせください。お願いします。