• ベストアンサー
  • すぐに回答を!

スクーターのバッテリーあがりについて

車種:ホンダ ジョルノ よろしくお願いします。 去年の9月から10ヶ月ほど放置してしまい、先日動かそうとした所、うんともすんとも言いません。 (セルはもちろん、ブレーキランプもウインカーも反応しません) バッテリーが上がっているのかと思い、 足元の外装をはずし、バッテリーにテスターをあててみると、「11.53V」の値を示しています。(12Vと書いてあります) これでもバッテリーが上がっているというのでしょうか? 他に考えられる原因があったら教えてください。お願いします。

共感・応援の気持ちを伝えよう!

質問者が選んだベストアンサー

  • ベストアンサー
  • 回答No.1

気温20度において、 完全充電状態 12.7[V] 若干放電気味 12.5[V] 使用限界   12.2[V] すぐ充電する 11.9[V] 完全放電状態 11.6[V] (ネット上、鉛蓄電池を参照) だそうです。 kuribooo さんのバッテリは客観的に見てダメになっています。 使用限界のときが充電状態50%で、これで放置すると電極劣化でバッテリの充電能力が下がってゆき、充電器で補充電してもすぐ空になるようです。 完全放電状態0%になると、バッテリの容量劣化もさることながら、初期通電電流が大きすぎて普通に充電することもできなくなります。上記「すぐ充電する」状態でも、上手に管理すれば持ちこたえるようですが、日常の使用で不都合が出れば、バッテリを交換すべきです。 ジョルノの特性は知りませんが、セル動かない、ウインカつかないでバッテリ上がりと判定していいと思います。 ブレーキランプは、ぼんやりとつくはずです。 冬場バイクに乗らないときに、バッテリを外して室内保存、さらに捕充電(完全充電状態になるよう、ホームセンターで売っている充電器を用いて2月に一度充電し、バッテリを元気にしておく)しておくと、バッテリは5年ぐらい持つようです。(私のアドレスV100の例では)

共感・感謝の気持ちを伝えよう!

その他の回答 (2)

  • 回答No.3
  • go2002
  • ベストアンサー率60% (3/5)

10ヶ月放置だとバッテリー以外にもダメな場所ありますよ。 ガソリン入れっぱなしでしたら、キャブのオーバーホールも必要だと思います。 11Vならばボンヤリ点くハズですよ。 とりあえずキックでエンジンスタートしてみては?

共感・感謝の気持ちを伝えよう!

  • 回答No.2
  • oo14
  • ベストアンサー率22% (1770/7943)

#1さんの回答にちょこっとプラス。 イメージとしてよく出来てるURLを参考に添付しますが、 密閉型バッテリーの場合職場放棄と決められたら、どんな説得も厳しいです。 しかるに開放型鉛だと、もう後釜雇ってるんだけど。といっても 半年以上現役どころかバリバリで職務をはたしてくれます。 私見ですが、密閉型(MFバッテリ)はバイクという充電装置に金をかけられない装置に、使うのは、ユーザーと環境を無視しているといわざるをえませんね。 大体ちょっといじめるとすぐ自殺。 葬式代だっているんだぜ。とつい言いたくなるほどの組み合わせです。 悪いのはメーカー(車体屋+バッテリー屋)で、ユーザーでないような。

参考URL:
http://www.awa.or.jp/home/sunyou/sunyoulife/furyoku/GPL-4D.html

共感・感謝の気持ちを伝えよう!

関連するQ&A

  • 原付 バッテリー

    3日前ほどのっていた原付がセルやキックでもエンジンがかからなくなりました ウインカーやブレーキランプもつきません 原因は1ヶ月半ほど放置したことがあるためバッテリーが死んでいると思うのですが、バッテリーは純正ではなくても大丈夫でしょうか?基本的にスズキやホンダ関係なく互換性があるのでしょうか? 通販で買って自分で取り付けようと思うのですが、バッテリーはどのように処分すればいいですか?

  • スクーター バッテリー?

    このたび自分が乗ってるスクーターの調子がおかしくなってしまい質問しました。 症状はアクセルを開いた状態だとヘッドライトも明るく点灯しウインカーも正常に点灯するのですが、アクセルを開いてない状態だとウインカーの点灯が遅くなり、ブレーキレバーを引くとライトもウインカーも点灯しなくなります。 このような状態だったので、バッテリーが上がったか何かしたと思い、バッテリーをはずしてみて調べてみたのですが、バッテリーは正常でした。 自分としてはブレーキレバーを引くと駄目になる気がするのですが、そんなことはあるのでしょうか? また、考えられる原因を教えてください。 あと↑の質問とは関係ないと思いますが、オイルが満タンで入っているのにオイルランプが常についてるのは何が原因なのでしょうか? バイク屋に行けなどの回答はやめてください。

  • 死んだ?バッテリーは永眠ですか?

    メンテフリーバッテリーです。 1 10年以上の放置で、自然放電しました。 2 12V(セル付きスクーター用)なので、車ディラーでサービスで充電してもらいました。 3 テスターではかると、10V前後(エンジン不動時)。 4 エンジンを始動すると、ウインカーは、点滅せずに常時点灯します。 5 時々、点滅しないウインカーのまま乗っているスクーターを見かけます(笑)けど、もちろん、保安基準違反なんですよね? 死んだ?バッテリーでも、充電されれば、ウインカーが点滅 ← これは、復活ですよね。 するようになるんでしょうか?

  • バッテリーが上がってしまったのでしょうか?

    持っているNS-1が、CDI式バッテリー点火ということを知らずに、 バッテリーからシガーソケットを使えるという製品 をつなげたままにして数日放置してしまいました。 そして今日エンジンをかけようとしてみたら全くかかりませんでした。 ONにしてエンジンがかかっていない状態では、ブレーキランプとウインカーだけは点灯したのですがバッテリーは上がってしまっているのでしょうか?

  • バイク・バッテリー診断方法

    経緯報告 純正バッテリでセルが重く感じたので ヤフオクの一番安いバッテリを購入 しかし、セルが重い・・・・ デジタルテスターで電圧を測ってみました。 2~3日、放置して電圧=12.86V キーオンで=12.43V キックと併用で始動直後=13.98 始動5分後=12.40V これで正常なのでしょうか? 電圧は正常でも安物のBTと高値のBTとでは、底力が違うのでしょうか? お詳しいかた、教えて! 車種 ヤマハ シグナスX 

  • エンジンが掛からない…

    3ヶ月ぐらいの間、バイクを放置していて 昨日バイクのバッテリーを充電しました しっかりと、充電器にもフルと表示され 今日、13vぐらいまで充電されていました ですが、バッテリーをバイクに取り付けると ヘッドライトや方向指示器、ブレーキランプなどは点くのですが 何故かエンジンが掛かりません セルを押しても、音すら鳴りません ヘッドライトや方向指示器、ブレーキランプなどの明かりは 別段弱弱しくもありませんし しっかりバッテリーも充電されてるのに、何故掛からないんでしょうか? これはバッテリーが問題なのでしょうか? それとも別に原因があるのでしょうか? また、車種はCB400SF vtec-spec3です。 バッテリー自体も、まだ買ってから、半年ぐらいなんですが… 少し放置しすぎてしまったんですかね…

  • アドレスV100の電気系に詳しい方・・・

    SUZUKIのアドレスV100のトラブルなのですが、ヘットライトと尾灯は点灯するのですが、ウインカー・ブレーキランプ・燃料計・セルモーターが作動、点灯しなくなってしまいました。 バッテリーは問題ありません。 バッテリーのプラスにあるヒューズも念の為交換しました。 噂で聞いたのですが、ウインカーの球が切れるとブレーキランプも点かなくなるって聞きましたが、本当なのでしょうか? また、他のトラブルでしょうか?

  • バッテリーの適正電圧?

    新車で購入して4年ちょっと経ったので、バッテリーの交換を検討しています。そこで本日の昼間にテスターをバッテリーにあてて電圧を計測してみました。 エンジン始動前の電圧:12.45V セルを回しているときの電圧:10.5V この値は、正常なのでしょうか?ご意見いただければ幸いです。よろしくお願いいたします。

  • ホンダ・ジャズのウィンカーとブレーキランプが点灯しません。

    ホンダ・ジャズのウィンカーとブレーキランプが点灯しません。  彼女がホンダのジャズの中古に乗っていますが、つい先日バッテリー(6v)を交換したばかりなのに、エンジンをかけても、ヘッドライトは灯火しますが、ウィンカー及びブレーキランプが点きません。10分ほど走っていると点くようになります。バッテリーの問題かと思い(確かにテスターでバッテリーの残電力を計ってみたら0.2v足りてませんでした。電解液は充分あります。)、バッテリーを手製の鈍速充電器で充電してあげましたが、問題は解決せず。 回路の問題なのでしょうか? 抵抗器などの問題なのでしょうか? どなたか判る方いらっしゃいましたら、解決方法を教えてください。

  • 原付 電装系の故障?

    アプリオ(4JP)に乗っています。3週間位のってなかったので、エンジンだけでも回しておこうと思い、キックで始動させようとしました。 案の定ご機嫌斜めでなかなかアイドリングになりません。 セルで始動させようとしたところ、2、3度回したら、うんと寸とも言わなくなりました。 キックで始動させるとアイドリングになるようになりました。 しかし、エンジンを切ってキーをONの時、ヘッドライトはつかず、ホーンも鳴りません。 バッテリーが死んだと思い充電してテスターで計ると13.5Vです。 再度バッテリーをセットして試してみます。 キーがONのときヘッドライトはつかず、ホーンは鳴ります。 ブレーキランプは点灯、セルも回ります。ウインカーは点滅せずついたままです。 次に、エンジンをかけて回転数をあげるとウインカーは点滅しました。ヘッドライトはもつきます。 何が原因でこのような症状になるのでしょうか? ウインカーリレーかな? よろしくお願いいたします。