• ベストアンサー
  • すぐに回答を!

アドレスV100の電気系に詳しい方・・・

SUZUKIのアドレスV100のトラブルなのですが、ヘットライトと尾灯は点灯するのですが、ウインカー・ブレーキランプ・燃料計・セルモーターが作動、点灯しなくなってしまいました。 バッテリーは問題ありません。 バッテリーのプラスにあるヒューズも念の為交換しました。 噂で聞いたのですが、ウインカーの球が切れるとブレーキランプも点かなくなるって聞きましたが、本当なのでしょうか? また、他のトラブルでしょうか?

共感・応援の気持ちを伝えよう!

  • 回答数1
  • 閲覧数897
  • ありがとう数2

質問者が選んだベストアンサー

  • ベストアンサー
  • 回答No.1

ウインカーの球とブレーキランプの噂って? まあ、あくまで噂なのでしょう。 それはさておき、ヘッドライト、尾灯の電気系とその他は別系統です。一番怪しいのがメインスイッチ本体。次にハーネスカプラーの接触不良かはずれ、もしくは断線です。 どちらにしてもバイク屋さんで見てもらったほうがいいですね。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

ありがとうございます。 ちょっと自分で見てみて無理そうだったら バイク屋さんに持って行きます。

関連するQ&A

  • アドレスV100の電装系

    はじめまして つい最近アドレスV100を中古(個人売買)で購入しました。 さっそくお約束のようにトラブル発生 (゜o゜) 症状といいますと 危険度:☆ まずセルモーターがまわらなくなりました。 危険度:☆☆☆☆☆ セルがまわらないんでキックでエンジンをかけたところ、な、なんとヘッドライトとブレーキランプ(常備灯)がつかず。 バルブ切れじゃないんです。なぜかというとセルのスタータボタンを押してる間は両方のライトは点灯するんです^^; ようするに夜間走行するときはセルスターターボタン押しっぱなしで走らんとだめなんです。 どなたか詳しい方、救いの手を・・・ よろしくお願いします。

  • アドレスV100について

    先日不動車のアドレスV100を譲ってもらいキャブをOHしその日は好調でした。 次の日に乗ろうとしたらアイドリングはするのですが走らなくなってしまいました。症状はエンジンをかけた状態じゃないと電装系はすべてだめでかろうじてエンジンがかかってもヒューズがすぐにとんだり、ウインカーが点滅しません。バッテリーは充電しプラグも交換しました。 原因はなんでしょうか?よろしくお願いいたします。

  • アドレスV100について

    先日不動車のアドレスV100を譲ってもらいキャブをOHしてその日は好調でした。 しかし次の日に乗ろうとしたらアイドリングはするのですが走らなくなってしまいました。 症状はエンジンがかかってもヒューズが切れたりウインカーが点滅しません。走ろうとしてもエンストしてしまいます。エンジンをかけた状態じゃないと電装系はすべてだめです。プラグは交換し、バッテリーも充電しました。 何が原因なんでしょうか?よろしくお願いいたします。

  • 困りました。ウインカーなどつかなくなり

    今までウインカーとブレーキテールランプがついていたのですが、とあることをきっかけに付かなくなりました。 そのとあることとは、バッテリー充電をするため、バッテリーを外し充電しておりました。その後、バッテリー充電器にセルモーターモードがあることに気づき、バイクに接続したところ、逆接続(早朝であったので寝ぼけてました 笑)。そこで、ヒューズが飛びました。 その後、ヒューズは交換しましたが、ウインカーなど付かなくなりました。 具体的症状 セルモーターモードで接続、エンジン始動時は、テールランプはばっちり付きます。ウインカーはほんのすこし点灯(時間にして、0.数秒)し、その後全くつきません。また、ヘッドランプやメーター付近にあるオイルランプ、ホーンもつきます。 バッテリーやセルモーターモードなど接続しないで、エンジン始動時は、テールランプやウインカーは全くつきません。メーター付近にあるオイルランプ、ホーンもつきません。ヘッドランプとそのテールのみつきます。 バイクの情報 ジョグ 90年式 走行距離700KM ほとんど乗っていなかったようでキャブオーバーホール済み バッテリーは全く無い状態(充電しても動かず) ご教授、宜しくお願い申し上げます。

  • アドレスV100 電気系トラブル

    アドレスV100ですがヘッドライトの球がすぐに球切れします。何回交換しても1分以内に切れてしまいます。いままでは問題なく点灯しており、規格よりも大きなワット数の電球なども使用していませんでした。ヘッドライト周りの配線も一応ざっと見ましたが線が焼けたりショートしているような幹事はありませんでいた。 この様な不具合の場合、考えられる不具合の部位と原因はなんなのでしょう? 一番やっかいな電気系トラブルにはいつも泣かされます(ToT)

  • アドレスV100メインヒューズ切れ!

    以前こちらで「ウィンカーの球が良く切れる」という事で質問させていただいた者です。 今回はバッテリーの近くにある「10A」のヒューズが頻繁に切れて困っております。 なにかをすると切れるワケではなく、気づいたら切れてます(泣 どなたか詳しい方いらっしゃいましたら、アドバイスいただきたいです。 宜しくお願い致します。 車両は初期型のアドレスV100 走行約8000キロ フルノーマルです。

  • アドレスV100のブレーキランプがきれたみたいなのですが・・・

    アドレスV100(年式不明 中古で購入5-6年前)のブレーキランプが点灯しなくなってしまいました。スモールランプは、点灯してます。 電球の交換で良いのでしょうか? それとも、他の場所(配線)が原因なのでしょうか? 教えて下さい。

  • ACR30エスティマの電気系列の問題悩み

    ナンバー灯を交換したのですが、ナンバー灯どころか、尾灯も点きません。 尾灯は、右端は点きます。左端は点きません。バックドア側の尾灯は左右とも点きません。ナンバー灯も両側、電球を変えても点きません。 バックドア側に問題かと思い、後進灯を確認しましたが、これは正常でした。ウインカーやブレーキランプは両側OKです。 断線なんでしょうか?でも、内張りを外したとはいえ、とてもハーネスを引っ張る状況ではないです。(ご経験のある方はご理解いただけると思いますが...) また尾灯の不具合は今日、たまたま気付いただけかも知れません。(前から点いていなかった可能性もあります) 後、気になることは、ライトスイッチを入れたまま、ドアを開けると、アラーム音が鳴ったはずですが、鳴ってません。 (ただ、それもたまたま今日気付いたかもしれません) ヒューズは助手席側の(13)(尾灯左)は確認しました。正常でした。 もっとヒューズを見てみるべきでしょうか。(どこの?....になってしまいますが) あと、どんな行動を取ればいいでしょうか。 どうぞご教示をお願いします。

  • アドレスV125のメーターランプ

    メーターランプをLEDに交換したのですが しばらく点灯したあと 消灯しました ついでにウインカー点灯サインのランプも点かなくなりました LEDから純正ランプに変えたのですが消灯したままです メーターとウインカー点灯サインのランプのヒューズが切れたのでしょうか 取説がないのでどれがどこのヒューズがわかりません 回答よろしくお願いいたします

  • NSR50

    NSR50の後期に乗っています。先日、ネイキッド仕様にするためにヘッドライトを交換しました。その直後は普通にヘッドライトもウインカーもテールランプも点灯していたのですが、徐々にウインカーが暗くなってきて、回転数を上げないと正常に作動せず、ブレーキをかけると、ヘッドライトが暗くなるようになってしまいました。バッテリーが無くなったのだと思い交換したところ、一事は直ったのですが、最近また同じ症状が出てきてしまいました。ヒューズかと思ったのですが、バッテリーの近くのヒューズは大丈夫でした。他にもヒューズがあるのか、そもそも別の問題なのか、わかりません。原因と思われる箇所、もしわかるのであれば、改善策や直し方を教えて下されば幸いです。回答よろしくお願いします。