• 締切済み
  • 困ってます

エンジン周辺の異音

14年式スズキDA62Wターボのエンジン周辺からの異音で助言お願いします。音はガラガラ、キンキンといった金属音ではなく、チチチチといった音でアイドリング時は小さく走行する回転に合わせ音も早くなります。加速での踏み込み時に一瞬息継ぎする感があったのでプラグ失火を疑い交換しようとイグニッションコイルを抜いたらプラグホール内部にオイルが浸透してました。プラグ、パッキンを交換し浸透は直りましたが、音は改善されず。1番イグニッションコイル先端のゴムに亀裂があり、そこからのリークかと補修しましたが変わらず。インジェクタの詰まり等での音なのでしょうか。現在、エンジン始動、アイドリング、エンジン振動、等はないです。経験なされた方おられましたら宜しくお願い致します。

共感・応援の気持ちを伝えよう!

  • 回答数1
  • 閲覧数1227
  • ありがとう数1

みんなの回答

  • 回答No.1
  • ka2_abe
  • ベストアンサー率41% (1219/2923)

エンジンルームを開けて 誰かに回転をあげてもらってください。 そして どこから出ている音か ながーいコンビネーションレンチを耳にでも当てて探りましょう。 おっしゃるとおり。 インジェクタ作動音あるいはEGRバルブ作動音やオイルタペット音だと思いますが・・・ いずれが本当かどうか確認もできますし、 作動音が室内に漏れる原因もわかるでしょう。 =何かを伝って車内に音が伝わっている バルクヘッドとエンジンをつなぐホースやハーネス当たりが 意外な原因でしょう。

共感・感謝の気持ちを伝えよう!

関連するQ&A

  • ゼルビスのエンジンから異音が出ています。

    1年間の放置機関が有りました。距離13000KMです。キャブをOHしエンジンをかけた所、10秒位するとチッチッ音が出てきて、その2,3秒後にチチチチと音がします。オイル交換及び添加剤はいれました。普通に走れます。アイドリング時の音が一番大きい様な気がします。スロットをあけると音が消されるのか、あまり気になりません。修理の費用はどれ位なのか、自分で修理出来るH範囲なのか、致命的なのか誰か教えて下さい。

  • xjr400r エンジン異音

    こんばんは。 当方平成15年式のXJR400Rに乗っています。 最近エンジンの調子がおかしかったのでプラグ交換をしたところエンジンの調子はよくなったのですが、代わりに「カチカチ」や「ジー」という音がエンジン右側上方から聞こえてくるようになりました。 プラグ交換の際に小石がエンジン内部に入ってしまったのではないかと心配です。 同じようなことを体験なさった方、解決法をご存知の方、力を貸していただけると幸いです。 ちなみにアイドリング時に最も大きく音が聞こえ、回転数が上がるにつれて静かになっていきますがやはり気になる程度の音量はあります。 ではよろしくお願いします。

  • エンジンがかかったときぎこちなく始動する

    はじめまして。上記のとおりエンジンがかかった時の点火が不良を起こしているような症状が気になりだして質問しました。 車種:スカイラインR33 形式:ECR33後期型(GTS25-T) 形式エンジン:RB25DET 距離:16万km  具体的に説明しますとセルを4回程まわして始動するのですが、一回点火してぼわっといった形で1000回転まであがるんですがそのとき一回しか燃えていなく針が500まで下がってボボボボボといった感じでエンジンが安定します。ところどころ抽象表現で申し訳ないのですが、始動時のアイドリングが不安定と捕らえていただいていいと思います。 プラグはイリジウムに替えて1万km走っていません。エアフロを最近交換しました。燃料フィルターも交換済みで他はノーマルです。 原因として燃料系が怪しいと思ったのですがいかがでしょうか。 ・燃圧が足りずアイドリング不良を起こしている(燃料ポンプ・レギュレーター・インジェクターなど) ・電圧不足による点火不良(バッテリー・プラグ失火・各電装品の異常「エアフロ・ACC・O2」など) アドバイスよろしくお願いします。

  • 4ストスクーターの音が変わりました・・

    朝の出勤の時までは今まで通りだったのですが、 帰宅時にエンジンをかけた時からアイドリングなどの音が変わりました。 現在の状況としましては、 ・エンジン音というか排気音がカラカラというような感じの乾いた音質に変わった(少し甲高くなった) ・排気漏れはフランジ部は無し、マフラーも外して確認しましたが穴も無し ・プーリー、WR,クラッチ等も不具合無し ・パワー感などは、発進時や巡航時及びトップスピードの変化なし ・信号などの減速時にマフラーからポスッポスッと失火時のような音がする ・アイドリングが下がった ・プラグの焼け具合は全開後もアイドリング後も以前と変化なし 少し前から、普通なら8千回転くらいはまわり、スムーズに80キロくらいまで出るのですが 雨のあとはエンジンの回転があがりきらず60キロ弱しかでなくなる事がありました 疑うべき部分はどういったところがあるでしょうか? プラグ交換と、リークしてないかの確認はしました。

  • ビラーゴ750 エンジン不調です。

    今から25年以上前のモデルです。ずっと乗り続けています。現在の走行距離、11,000kmです。最近(1か月前から)エンジン不調になりました。突然、後ろのシリンダーが失火します。その時、タコメーターの針は0近くで上がったり下がったりしています。その失火状態も短時間で収まります。乗っていると1時間に一回ぐらい起こります。プラグはくすぶった状態です。ちなみに、前シリンダーのプラグはとてもきれいに焼けています。 今まで、キャブレターのオーバーホール2回、プラグ新品、イグニッションコイル変更(中古)、プラグコード新品、イグニッションコイル位置変更(シリンダーの近く、プラグコードも短くなった)をしましたが、依然症状は治りません。あと残りはイグナイターだけのような気がしますが・・・。イグナイターの検査方法はマニュアルにありますが、時々の症状ですので果たして正しい診断ができるか疑問ではあります。 どなたか似たような症状を体験した方はおられませんでしょうか。とても困っていますが、どうかアドバイスをお願いします。

  • RB26のエンジン不調

    初めまして。 現在、BNR34に乗っておりますが 年明けよりアイドリング不調(ボクサーエンジンのような振動)・加速不良 上記のような症状が出ており さまざまなサイトを見てイグニッションコイルと判断し 確認したところ3か所のイグニッションコイルが アイドリング中にカプラーを外してもエンジン停止しないと分かりました。 その3か所を予備のイグニッションコイルに交換したところ 1か所は改善したのですが 1番前側のコイルと前側から4番目のコイルが アイドリング中にカプラーを外しても変化がありません。 1台分の予備があったので何回も付け替えましたが変わりませんでした。 この場合に考えられることは何かあるでしょうか?

  • カブのエンジンが…

    今日出かけようと思いバイクのエンジンを掛けようとしたら エンジンがかかりませんCDIやイグニッションコイルなど 社外(キタコのコイルとボッシュのCDI)に変えているので 最初コイルがダメになったかと思い 純正に戻して試してみても エンジンはかからず CDIも純正に戻してもかかりません で火が飛んでいるか確認したところ プラグから火が飛んでいませんでした どうしたらいいか分からず困っています どうかアドバイスよろしくお願いします この件に関係はあるか分かりませんが 動かなくなる前日にヘッドの面研をして組んでいました その組んだ当日は走っていましたが ところどころ 火が飛んでいなかったのか 瞬間的に失火したような 動きをすることがありました。

  • ミニカH42Vエンジン不調

    アイドリングかばらつくため イグニッションコイル3個プラグ3本交換しましたが 相変わらず だめで 一本ずつコネクターを外したところ 3番目(エンジンに向かって一番左)が点火してません コイル不良かと思いローテーションしましたが 3番だけ点火していないようです ほかに考えられる ところはどのあたりですか?コイルに来るカプラー等はテスターで測ってもよいのですか?

  • エンジン始動不可!CB400SF(NC39)スペック1

    エンジン始動付加。CB400SF(NC39)スペック1  プラグ交換とエアクリーナを交換したところ。エンジン音が「ドコドコドコ」といった感じ2気筒みたいな音でアイドリングも低くなってしまいました。その後いろいろやったらエンジンがかからなくなってしまった!(下手にいじくるんじゃなかった。。。) 【経緯】 ⇒プラグ交換(NGK イリジウム)とエアクリーナ(N&R)交換 ⇒内部が汚れていたので、ブラッシング&洗車(エアクリーナーやサブエアクリーナ、ガソリンの線とガソリンのメータにつながるせん?あとタンクにドレンの線?はラップで防水加工して洗車してしまいまいた。) ⇒組み立て ⇒エンジン始動。音が「ドコドコドコ」といった感じ2気筒みたいな音でアイドリングも低くなる。(困った。) ※この時気になった点:タンクにガソリンチューブ?を挿して、タンクを傾け。タンクの下を覗きながらセルを回したところ、一瞬「パシ!」と音とともにイグニッションコイルにつながっているケーブルが光ったような。。。 ⇒プラグを新品変更前の物に戻す。 ⇒組み立て ⇒エンジン始動。変わらず。 【原因の究明】 ⇒エンジンをかけた状態で、全マフラーの付け根のとこらへんに水をかけたところ。1番のマフラーの付け根と2番のマフラーの付け根は蒸発しません。3番と4番は正常 ⇒スパークプラグのケーブルがちゃんと差し込まれていないのかなと、なんどもグッグといった感じに差し込み⇒改善しない。 ⇒その後もう一度タンクを外し、プラグケーブルが1-4、2-3になかってなかったので直す。 ⇒イグニッションコイルを軽くプラハンでコンコン。 ⇒プラグコード(スプリットファイヤー)がちゃんと接続されているかどうか確認。問題なさそう。 ⇒イグニッションコイルからつながっているケーブルをたどり、バッテリーの前らへんにつながってる。なんかいっぱいケーブルがささってるやつ。を一回外して、フッフってして付け直す。 ⇒組み立て ⇒エンジンをかけたところ。セルは勢いよくまわるのですが、エンジンが一切かからない。。。(ゲゲ!)マフラーからバックファイヤ?「。。。ズッパン!!パン!!。。。パン!!」パンパンいってます。。。 原因は何がかんがえられますでしょうか。。。よろしくお願いします。

  • ハイラックス 3VZ エンジン1気筒のみ失火

    ハイラックス 3VZ エンジン1気筒のみ失火 93年式 トヨタ ハイラックス エンジン型式 3VZ V型6気筒のエンジン不調についてご質問致します。 1.初期症状 初期のエンジン不調の症状が 冷間時(ファストアイドリング時)には正常に振動無くエンジンが作動。 ファストアイドリング修了(5~10分)後にたまにエンジンの振動が大きくなり(1気筒失火?してるかもと思われる振動)排気音警告灯が点灯。 しばらく走行すると正常に戻る。 2.上記症状が頻発するようになり部品の交換を行う。 ・O2センサー ・プラグ ・プラグコード 交換後、試走行すると症状が以下のように悪化 アイドリング不調はファストアイドリング時にも発生。 信号待→発進でハンチングのような症状。 明らかなトルク不足(1気筒失火)。 3.依然、症状が変わらず更に部品交換を行う。 ・エアフロ ・エアクリーナーフィルター ・デスビキャップ ・デスビローター 4.依然、症状が変わらず、Dラーにてアドバイスをもらい 最終、デスビ本体を交換してはとのことで、デスビ本体を交換。 症状が改善されず、 プラグコードを再度チェック。 各気筒のコードをエンジンにアースさせて火花チェック。 やはり1気筒(3番)のみ火花が来ていない。 デスビキャップからプラグコードを抜いてみても(かなり強引なチェック方法) 3番のみ火花がない状態。(その他気筒に関してはデスビキャップープラグコード間に電気あり) 5.、症状を再確認するべく、もう一度、各部品類のチェックを行った所 またしても変な症状が発生いたしました。 3番、失火状態を確認するべく、予備のプラグコード(プラグ付)をデスビキャップの3番に差し替え その先端のプラグをエンジンにアース。→火花がない。 その状態でスロットルを少し開けると、微量の火が飛ぶ。 更にその状態で、デスビの「進角・遅角」調整を行っているうちに、何かのタイミングで3番から正常と思われるほどの火花が飛ぶ。 その代わり6番が以前の3番と同じ状態になる。 (アイドリング状態で火花なし。スロットルを少し開けると、微量の火が飛ぶ。) これはイグナイタ/イグニッションコイルの故障でしょうか? ちなみにイグナイタがかなり熱を帯びていましたがこれは正常でしょうか? 現在、以上の状態であります。 このような症状になりうる原因は何かありますでしょうか? アドバイスを頂ければ光栄です。

専門家に質問してみよう