• 締切済み
  • 困ってます

ポジションランプ、テールランプが点いたまま消えない。

ポジションランプ、テールランプが点いたまま消えない。 初めて質問いたします。 平成13年1月登録のファミリアSワゴンを乗っているのですが、先日ルームランプ点けっぱなしにしてしまいました。 幸いなことにエンジン始動は問題なかったのですがスピードメーターのヒューズが飛んでしまいました。 それからヒューズ交換とエアコン等つけないで2時間走行しました。 しかし「エンジンキーonスモールランプoff」の状態でスモールランプ、テールランプ、ナビとメーターのイルミネーション電気が点いたままになっています。 キー抜くとすべて消えます。パーキングスイッチなるものはありません。 点けっぱなしにする前は正常に消灯しておりました。 いろいろ調べたのですが点灯しない症状はあっても消えない症状は調べられませんでした。 バッテリーの容量不足で過電流が流れたのかな?と思いましたが、点かないのいうのならわかるのですが消えないのはなぜ?と思っております。他のヒューズは大丈夫でした。 どなたか似たような症状が出た方おられますでしょうか?

共感・応援の気持ちを伝えよう!

  • 回答数3
  • 閲覧数7220
  • ありがとう数4

みんなの回答

  • 回答No.3

最近、オーディオやイルミネーション、キーレスエントリー等の電子部品を自分で取り付けたりしてませんか? もしくは、内装等を脱着したりしてませんか? 症状から推測すると、イルミネーションの配線とACCの配線が短絡している状態が考えられます。 (要はACCからの回り込みです。追加した機器のボディアース接続不良でも起こりえます。) あと、内装で配線に傷をつけたりしていないかです。 あたらしく、機器をつけたのなら、それを外して様子を見てみましょう。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

お返事遅れて申し訳ありません。 今週帰省先で 「ライトスイッチON、ギアニュートラル」→「エンジンキーOFF」でエンジンが切れずに ライトスイッチOFFでエンジンが切れる、という現象を発見しました。 オーディオとナビは一年前に自分でつけたのでLargeDogさんのおっしゃる通り配線不良の気がしてきました。 今まで何度も自分で取り付けしてきたので手抜きしてたかもしれません。今週確認してみようと思います。

  • 回答No.2

考えられるのはキーシリンダーでしょうね。 キーを回すとLOCK→OFF→ACC→ONこれが普通のタイプです。 おそらくACCの状態になった、ままキーが抜けるようになっています。 修理代でディ-ラーなら¥20000ぐらいかな? 修理工場で¥¥5000~¥8000ぐらいでしょうね?

共感・感謝の気持ちを伝えよう!

質問者からのお礼

アドバイスありがとうございます。 シリンダー確認したところACCの状態ではキーは抜けない状態になっておりました。 やはり単なるスモールランプのスイッチの故障でしょうか?

  • 回答No.1
  • ygc322
  • ベストアンサー率40% (69/172)

スピードメーターのヒューズが飛んでしまった原因は分かったのでしょうか? 異常な電流が流れたからヒューズが飛んだはずです。 原因不明のままヒューズを交換してしまうと、また切れるか、切れなければ他の所に異常を引き起こす可能性があります。 いずれにしても、流れてはいけない所に電気が流れているので、早急にディーラーなどで点検された方がいいと思います。 そのまま乗っていると、被害が大きく(修理代が高く)なったり、 最悪の場合、車両火災も考えられない訳ではありません。 http://www.keep9.jp/2009/09/post-38.html

共感・感謝の気持ちを伝えよう!

質問者からのお礼

お返事遅れて申し訳ありません。 ヒューズが飛んだ原因は車に詳しい知り合いに聞いたところ、弱ったバッテリーを使うとたまに過電流が流れるということでした。確定の原因はまだわかりません。 オーディオ等の配線不良を確かめてそれが原因ではなく、バッテリーも原因ではなかったら一度整備工場に持って行こうと思います。

関連するQ&A

  • ファミリアSワゴンのテールランプ

    ファミリアSワゴンのテールランプ 平成13年式ファミリアSワゴンに乗っていますが、 テールランプの球を交換したいのですが、どのように 外していけば良いのでしょうか? よろしくお願い致します。

  • テールランプについて

    今日つかなかったテールランプのスモールを整備工場でヒューズと球交換してもら点きました!ですが帰ってきてから試しにまた見たらまた点きませんでした。何が悪いんですか?整備工場の人はヒューズの飛び方が変だって言ってました。

  • テールランプ

    テールランプをPIC16F84Aにトランジスタ2SC1815を付けてスモール、ブレーキそれぞれを制御したんですが、なぜスモールを点灯させるとブレーキ側も反応するんでしょうか?あと、スモールを点灯してブレーキを踏むとLEDが全て消えます。やり直すとまた点灯します。ヒューズなどは切れてません。

  • テールランプのヒューズ切れについて

    L152Sのムーヴに乗ってます。 走行中に突然メーターのライトが消えてしまいました。外を見るとポジション、テールも点灯していなかったのでテールランプのヒューズを見たところ切れていたので交換し、正常に戻りました。 ですがヒューズ交換後、走り出して数分で再び切れてしまいました。 自分でナビを取り付けたので、恐らくその関係だと思うのですが、原因が分からなく困っています。 どなたか知識、経験のある方がいらっしゃいましたらアドバイスお願い致します。 ちなみにナビは1ヶ月程前に取り付け今まで異常ありませんでした。それ以降は3日程前に車速センサー線とバックランプ線が上手く取れていなかったので、それをやり直す為にナビを外した程度です。

  • 左側のスモールランプだけ点灯しません。

    フォルクスワーゲンポロ6Rですが車検が終わり車検時外した左側のスモール配線から分配して取り付けたイルミネーションを戻して点灯を確認した翌日にスイッチを入れたところ球切れ警告灯が点灯した為、確認したら左側のスモール、テールランプ、左側から配線されている字光式ナンバー、前日取り付けたイルミネーション全てが点灯していませんでした。 ヒューズ切れかと思いヒューズボックスを見ましたがスモールのヒューズが分からない為、全てのヒューズをひとつづ外して確認したら切れていませんでした。その後スイッチを入れたところ左側のスモール、テールランプ、字光式ナンバー、左側から配線されているイルミネーション全て点灯しました。が数秒後点滅して消えてしまいました。何回か繰り返した後スイッチを入れていないのに球切れ警告灯が点灯します。現在ディーラーに点検に出して有りますが10日たった今も何の連絡もありません。原因がわかる方居ますか?

  • テールランプとスモールランプが同時に点灯しなくなりました?

    レガシィB4 RS30に乗ってますが、テールランプとFスモールランプが全て同時に点灯しなくなりました。運転席側足下にあるヒューズを確認しましたが切れていませんし、球切れもありません。ヘッドライト・ストップランプ・ライセンスランプ等、他のランプは異常無しです。この様な場合、どの部分の異常が考えられますか?

  • 車のテールランプを自作LEDに変えたところ…

    昨日、純正テールレンズ内にLEDをはめ込み、車に取り付けました(アコードワゴン GH-CH9;ウインカーランプ、テール・ブレーキランプへの接続方法は球切れ警告が出ないよう、それぞれのランプとLEDを並列に繋げています)。ウインカー・テールランプは問題なく点滅・点灯しましたが、ブレーキに関しては点灯しませんでした(テールランプを点けた状態からでは、ブレーキを踏むと全部消灯してしまいます)。ちなみに12Vの電源アダプターを使うと問題なく全て点灯可能です。なぜブレーキ時のLEDが点かないのか、どなたかお教えください。お願いいたします。

  • テールランプについて

    車のテールランプを電球からLEDのガトリングに自作したのですが取り付け後一週間程は問題なく点灯していたのですが、少しづつ点いたり点かなかったりすることがあり、最近では50%程の割合で点きません。セメント抵抗を入れて様子を見ていましたがやはり一週間程で同じ症状に戻りました。点かない時はシフトゲートもブレーキを踏んだと検知されずロックされたままです。一度ディーラーへ持って行きましたがシフトゲートのイルミネーションを電球からLEDに変えてあるのでそれが原因ではないかと言われましたが元に戻しても結果は同じでした。症状及び条件は次のとおりです。○ブレーキを踏んでも50%の確率で点灯しない。○点灯しない時はシフトも動かない。○スモールは問題なく点灯する。ディーラーでは機械的なトラブルでは無いと言われましたが、要するにLEDに変えることにより球切れと車両が判断しているのではないかと思いますが、では電球をわざと取り外しても同じような症状になるのでしょうか?ちなみに車種はホンダのエアウェイブです。電気的に詳しい方、似たような症状で改善できたかたのご意見・ご教授お待ちしております。

  • モンキーのヘッドライト.テールランプ

    電気系統に関してほぼ無知です(^o^;) 部品取りのモンキーを購入し試行錯誤しながら組んだのですがエンジン始動させた時にはヘッドライトとテールランプがついていたのですが試運転を5分くらいするとつかなくなりました(*_*) 原因をバカでも理解できる文面で教えてもらえないですか(´;ω;`)? ちなみにテールランプは2灯で線が3本づつの6本だったのを3本にまとめてあります。 ハイビームもつきません。 ウィンカーとメーターは光ります。 ヒューズは飛んでません。

  • 社外テールのランプがつかない…

    社外テールのランプがつかない… はじめまして、 質問なんですが、社外のユーロテール(シルビアS15)をつけていたんですが、最近になって、以下の症状がでて困っています。 (左側側) 左から ウィンカー(上)とスモール(下) ブレーキ バックランプ の3つでくぎられています。 ライトをつけるとスモール、ブレーキが微灯します。 ブレーキを踏むとスモール、ブレーキが点灯します。 最近夜に知人に運転させていて後ろから見る機会があり見ていた所、 右側は異常ないんですが左側だけブレーキを踏むと、ブレーキのみ点灯、点灯するはずのスモールは微灯のままでした。 スモールはついているので切れてはいないんですが… 車の仕様の関係で、ディーラーとかには持ち込めません…あまり車に詳しくないので、原因がわかる方がいましたらよろしくお願いします。