• 締切済み
  • すぐに回答を!

テールランプのヒューズ切れについて

L152Sのムーヴに乗ってます。 走行中に突然メーターのライトが消えてしまいました。外を見るとポジション、テールも点灯していなかったのでテールランプのヒューズを見たところ切れていたので交換し、正常に戻りました。 ですがヒューズ交換後、走り出して数分で再び切れてしまいました。 自分でナビを取り付けたので、恐らくその関係だと思うのですが、原因が分からなく困っています。 どなたか知識、経験のある方がいらっしゃいましたらアドバイスお願い致します。 ちなみにナビは1ヶ月程前に取り付け今まで異常ありませんでした。それ以降は3日程前に車速センサー線とバックランプ線が上手く取れていなかったので、それをやり直す為にナビを外した程度です。

共感・応援の気持ちを伝えよう!

  • 回答数3
  • 閲覧数3667
  • ありがとう数4

みんなの回答

  • 回答No.3
noname#131426
noname#131426

>それ以降は3日程前に車速センサー線とバックランプ線が上手く取れていなかったので、それをやり直す為にナビを外した程度です。 このときに、配線の被覆の一部が露出して、走行中の振動などで車体に接触して切れるのでは?

共感・感謝の気持ちを伝えよう!

質問者からのお礼

もしかしたらその可能性もありますね。 もう一度ナビ周辺の配線を全て確認してみようと思います。 ありがとうございます。

  • 回答No.2

ナビ取り付けに辺り『イルミネーション』配線から1本引いているはずですが、その配線処理をきちんとしていないか裏側でステーなどに噛んでいてショートしてませんか?『テールランプ』のヒューズが切れるならほぼ間違いなくイルミ配線のショートです。よく確認して下さい。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

自分もそう思って確認したのですが特に異常はありませんでした。 もう一度確認してみます! ありがとうございました。

  • 回答No.1

交換したフューズは始めについていたものと同じ容量(アンペア)のものと交換しましたか。 それからカーナビはそんなに大きな電流を必要としないはずなので(定格何アンペアか不明ですが)、結線間違いでもないとそんなに簡単に切れない(ヒューズ交換後、走り出して数分で再び切れてしまいました。)と思います。従って今一度配線間違いがないか確認された方がよいですよ。 それから、こういった装置はテールやポジションランプのような重要保安回路に接続するのは止めて、アクセサリ(ACC)回路に接続をするようにしましょう。ACC回路ならシガーライターなどが負荷となっているので20Aぐらいのフューズがついていると思うので、カーナビぐらいの負荷に耐えるのではないでしょうか?ただしフューズが切れるからといって勝手に容量を大きいものに取り替えないように注意しましょう。トラブルのもとになりますので。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

ヒューズは定格容量の物を使用しました。 社外オーディオ取り付け用の配線キットを使用していますので結線間違いはないと思いますがもう一度調べてみます。 ありがとうございました。

関連するQ&A

  • ポジションランプ、テールランプが点いたまま消えない。

    ポジションランプ、テールランプが点いたまま消えない。 初めて質問いたします。 平成13年1月登録のファミリアSワゴンを乗っているのですが、先日ルームランプ点けっぱなしにしてしまいました。 幸いなことにエンジン始動は問題なかったのですがスピードメーターのヒューズが飛んでしまいました。 それからヒューズ交換とエアコン等つけないで2時間走行しました。 しかし「エンジンキーonスモールランプoff」の状態でスモールランプ、テールランプ、ナビとメーターのイルミネーション電気が点いたままになっています。 キー抜くとすべて消えます。パーキングスイッチなるものはありません。 点けっぱなしにする前は正常に消灯しておりました。 いろいろ調べたのですが点灯しない症状はあっても消えない症状は調べられませんでした。 バッテリーの容量不足で過電流が流れたのかな?と思いましたが、点かないのいうのならわかるのですが消えないのはなぜ?と思っております。他のヒューズは大丈夫でした。 どなたか似たような症状が出た方おられますでしょうか?

  • 旧イプサム(H9年)ポジションランプのヒューズ

    旧イプサム(H9年)ポジションランプが点かなくなってしまいました。同時にポジションランプ連動のメーターランプ・テールランプも点きません。ヒューズが切れたのだと思いますが、ヒューズボックスにはヘッドランプ・ポジションランプのヒューズが見あたりません。どこにあるのでしょうか? あるいはヒューズ切れ以外の原因があるのでしょうか? ご教授よろしくお願いします。

  • LEDにしたのにヒューズが飛ぶのは?

    フォレスターSG5にのっているのですが、先日 ポジションランプ、テールランプ、ブレーキランプをLED化し、テールランプを1つ増設し、テールを4灯化するとともに、フロントにイカリング、LEDテープを増設しました。 昨日までは、問題なくついていたのですが、運転中に急に切れたようで、フロントポジションランプ等がすべてつかなくなり、またテールランプもつかなくなりました。ブレーキを踏めばブレーキランプは点灯します。 ヒューズ切れかと思い、確認したところテールクリアランスのヒューズが切れていました。新しいものに変えてみてライトをつけてみると、すぐにヒューズが飛んでしまいました。 LEDに変更したため、以前ほど電源も必要ないと思うのですが、ヒューズが飛ぶ理由がわからず困っています。何か原因として考えられるものがありましたら教えていただけないでしょうか。

  • ポジションランプ、テールランプ、メーターの夜間照明が点きません。

    ZZR400K型に乗っているのですが、先週、急にポジションランプが点灯しなくなり、スピード及びタコメーターの夜間照明のランプが全部点きません(ニュートラルインジケーターや、燃料警告灯、TURNシグナルインジケータは点きます)。 おかしいと思い、ヒューズを調べると、ジャンクションボックスの『TAIL』のヒューズだけが切れていました。 よく見ると、テールランプも点きません(ブレーキランプは点きます)。 それで、ヒューズを新品に交換したのですが、メインキーをONにして、ライトスイッチをポジション又はLIGHTに合わせると、すぐにまたヒューズが切れてしまいます。 何が原因なのでしょうか? ※電球は、他のバイクで調べると正常に点灯するものばかりです。あと、問題のバイクも、ライト以外の機能は正常で、調子よく走行できます。 ※テスターを紛失中で、まだ導通を調べていません。あと、ほとんどテスターを使ったことが無いので、調べる際の注意点も教えて頂けると有りがたいです。 宜しくお願い致します。

  • ECR33のテールランプとメーターのライト

    はじめまして! ECR33に乗っているのですが、一週間ほど前にエンジンをかけたらメーター回りのライトが点かなくなりました。で、今日仕事帰りにエンジンをかけたらテールランプとフォグが点かなくなっていました(・・;) メーターは追加メーターで見れるので後でと思っていたのですが、テールランプは点かないと夜走れないなと…さっきハンドル下のヒューズBOXを見たのですがカバーが無く配置がわからなくて全部抜いてみたのですが、どれも切れていませんでした;;;ヒューズ以外の原因って何かありますか?分かる方ヨロシクお願いしますm(_ _)m

  • テールランプがつきません

    テールランプがついてない事に気付いてヒューズを見てみたら切れていたので変えてみました。 しかし、キーを回してライトをつけるとパチッとなってすぐに切れてしまいます。 原因は何が考えられますか?

  • 原付のテールランプについて教えて下さい。

    原付(ディオ)のテールランプの電球を交換したのですが、エンジンをかけた状態だと、ライトOFFの時でもテールランプが点灯しているのですが、これは正常なのでしょうか?

  • テールランプ メーター照明が点灯しない

    92年式のミニ4速です。テールランプ、メーター照明が点灯しません。ストップランプは点きます。たぶんヒューズだと思いますが ミニのヒューズのエンジンルーム側には何のヒューズがあるのか 室内側には何のヒューズがあるのか分かりません。分かる方 ミニに乗ってる方教えてください。

  • テールランプ

    どなたかおしえてください! チョイノリを乗ってます。 ノーマルからposhミニキャッツアイテールランプに交換しました。 しかし、問題が発生しました。ノーマルに戻すとライト、スモール、メーターランプは点灯するのに、社外品を取り付けるとつきません。 配線を間違えているのでしょうか? ノーマルの配線は、白(+細い黒)とグレーが電球部に行っており、脇にはアースと思われる黒(+細い白)があります。計3本。 キャッツアイテールランプの方は、赤、黄、黒の3本の配線が出ています。 ノーマル白に赤、ノーマルグレーに黄、ノーマル黒に黒をつないでいます。この状態だと先ほどの現象が生じてしまいます。ブレーキランプは握るとちゃんとつきます。 ノーマル白に黄、ノーマルグレーに赤をつなぐとあっという間にヒューズが切れてしまします。 電球は、同じものを交互に付け替えて試しました。ノーマルはちゃんとつき社外だとだめです。同じ現象です。 (リアウィンカーも社外です) 何がいけないのかさっぱり分かりません!どなたかヘルプお願いします!

  • テールランプがつきません

    【テールランプがつきません】 現在スティードに乗っています。昨日からテールランプが つかなくなってしまいました。ブレーキを踏んだ時には ブレーキランプは点灯するので、球切れかと思い、電球を 交換しましたが、やはり常時点灯のテールランプがつきません。 その他のウインカーやヘッドライトは正常に点灯しています。 原因・修復方法の御返答宜しくお願いします。