• 締切済み
  • すぐに回答を!

A160のエンジンが時々かかりません!

2003年式のメルセデスベンツ・A160クラッシックに乗っていますが、ここ数ヶ月エンジンの始動が変です。問題なくかかる時もあるのですが、キーをスタートへ回すとセルが一瞬「バキュン」と回りますが始動に失敗します。再度回すとメーターの警告ランプが全点灯で、うんともすんとも言わずセルさえ飛び出しません。オフにして1分~2分待つと次はかかります。バッテリーは交換してみましたがまだ同じ症状が出ます。セルの不良でしょうか?

共感・応援の気持ちを伝えよう!

  • 回答数1
  • 閲覧数496
  • ありがとう数1

みんなの回答

  • 回答No.1
  • w168
  • ベストアンサー率22% (39/176)

バッテリーが原因じゃないですか? セルがうんともすんとも言わないのは普通確実にバッテリー上がりですよ。 私の場合同じ減少でバッテリー交換で問題解決でしたよ。 バッテリー交換したそうですが、きちんとヤナセやシュテルンでしました か? あんまり信用出来ないショップとかならバッテリー交換でさえお勧め出来ませんよ。バッテリーの良し悪しも有りますから。私の知人は主にベンツ・BM・アウディや他の欧州車を扱うショップの社長さんですが、メーカーが取り扱ってるバッテリーが1番良いとの事ですよ。 セルの回し過ぎも車には良く有りませんが…。

共感・感謝の気持ちを伝えよう!

関連するQ&A

  • エンジンがかりません

    シトロエンエグザンティアX2RFWです。 エンジンをかけようと、キーをひねったところ、セルが回るどころか、うんともすんともまるで反応がありません。 ヘッドライト等は点きますが、キーをONにした時に本来メーター内に点灯するはずの警告灯(シートベルトやサイドブレーキ等のランプ)はバッテリーのランプと半ドア警告灯以外点灯しませんでした。 何度かトライしているうちに、警告灯がいつものように点灯し、セルが回り始動出来ましたが、不安です。どこか電気系統の接触不良と思いますが、教えてください。

  • Ninja250のエンジンがかからない

    昨日一時間ほど走った後に友達と40分ぐらい話をしていて、そのあとバイクのエンジンをかけようとしたときに、キーをオンにしたらメーターなどはつくのですが、セルを押すとカチッと音がしてキーをオフにした状態のようになります。 5分ほどオフにして待って、キーをオンにするとメータなとだけはついてセルを押すとカチッと音がして落ちてしまいます。 おしがけでかかったので、バッテリーが原因だと友達には言われたのですが、メータにあるバッテリーのランプが弱ってると付くらしいのに、つきません(°_°)… それに、今日の朝かけようとしたらセルで何の問題もなく一発でかかりました。 バッテリーではないのでしょうか(´・ω・`)… 詳しい人教えてください…

  • FTRのエンジンがおかしい…?

    宜しくお願いします。 1、寒いからなのか?エンジンの動きが変です。 チョークを引いて、エンジンが回るまで何度も何度もギュルギュルとセルを回し、やっと始動した後しばらく暖まるまで様子を見て…Nでちょっとエンジンをふかします(運転前)。が、発進できる程の回転数に上がる前にズコンとエンストしてしまいます。 2、上記を何度かやって、やっとエンジンが安定して回ってくれたところで恐る恐る1時間ほど走りました。…走行中にアイドリングとエンジンの回転数が不安定になり再びエンスト。セルを回し続けていると、最初はギュルギュルいってましたが次第に「ヴヴヴ…」と、か弱い音に変化してエンジンがかからない!(ランプ類は点灯していた)。数分後に再び回したところ今度は何故か?一発でエンジン始動…。 この調子の悪さ?の原因は一体何なのでしょうか?素人の分かる範囲では、ガソリンは十分ある/ONにしてランプ類は点灯する/セルは回る/エンジン始動・走行したのでバッテリーが弱っている訳ではない?(走行中にエンジンの調子が変になる為)…程度です。 保管は野ざらしにはしていません。 考えられる原因は一体何なのでしょう?

  • エンジンが止まります

    ご教示お願いします。 ホンダゼルビスに乗っています。 1,2か月まえから信号待ちでのアイドリング低下気味があり、冬場の症状で あるのかなと考えておりました。 2週間ぐらい前に、一度信号待ちからのスタート時にエンジンストップ、セル押して再スタート 可能でしたが、先週末に出勤時セルボタン押してもエンジンかからず、セルモーターの音か ギーっと言うばかりで、ニュートラルランプ等も暗くなり、バッテリーだと思い、2りんかんにて1万円弱の新品に交換しました。 バッテリー交換後、エンジン始動しておりましたが、本日通勤途中で信号待ちスタート時にエンジンストップ、セルボタン押すも前回の症状と同じくギーっとセルが鳴くばかり。 押し掛けにて運良く復活し職場に到着できました。 原因としてなにが考えられるでしょうか? バッテリーは新品のはずですが、最近は最初から充電済みの商品で充電不十分か不良品なのでしょうか?それともそれ以外に考えられる原因はありますでしょうか?

  • BMW E46 318i AT警告灯について

    2003年式のMスポーツですが、最近になって、朝一の始動後にAT警告灯が点灯するようになりました。併せてEMLも点灯しています。また、エンジンチェックランプも点灯します。 ただし、しばらく(15分ぐらい)走行した後に再始動するとAT警告灯とEMLは点灯せず、エンジンが冷めないうちは再発しません。エンジンチェックランプは点灯したままですが、そのまま長い時間走行していると消灯します。点灯中は変速時のショックが大きくなりますが、1-5速、Rすべて変速します。どのような原因が考えられますでしょうか?

  • BH5レガシィのエンジン乗せ換え時不具合について

    先日、BH5のエンジンを乗せ換えしたのですが、エンジンはかかりました。しかし、2~3分したらエンジンは停止してしまい、水温もレッドゾーン振り切りでした。この問題はさておき、キーをオフにしてもイグニッションオンの状態でメーターのランプが消えません(メーターはブラックフェイスメーターです)。また、この状況以外にも、キーをオフにしているのに電動ファンが回っています。 この2つの症状はバッテリーのコードを一度外せば直ります。しかし、またイグニッションをオンにするといずれかの症状が発生します。一応、カプラー等のはめ込みは忘れていないし、しっかりはまっています。 何か接点の問題なのでしょうか。 これとは別に、エンジン警告ランプも点いています。 分かる方がいらっしゃいましたら、回答お願いします。

  • レッツ2のエンジンについて。

    先日友人よりレッツ2を譲り受けました。しかし、状態は悪く直そうと一通りやってみたのですが、よくならないので質問させていただきます。 今現在の状態としましては、 (1)セルでエンジン始動不可。しかし、電気系統は異常なし(メーターランプ、ブレーキ灯、ウィンカー) (2)今週新品のバッテリーに交換 (3)キック始動もほぼ不可。噛み合ってないのか下まで降りても戻ってこない。 (4)譲渡されたすぐは、キックでエンジン始動できました。しかし4回に1回程度。またかかっても回転を上げ続けないとエンスト。 このような症状がでております。どのように点検、修理すればよいでしょうか?アドバイスいただけたら幸いでございます。

  • バイクのエンジンがかかりません。

    ヤマハのSRV250Sです。エンジン始動できなくて困っています。どこが悪いのか教えてください。宜しくお願いします。 症状  (1)セルが回らない。バッテリーから直結すると回る。 (2)ニュートラルなのにニュートラルランプが点灯しない。他のターンラ ンプ、ハイビームランプ等正常に点灯、点滅します。バルブは正常。 (3)サイドスタンド解除 クラッチ握ってもセル回らない。 (4)メインスイッチ、スタータースイッチ、ストップスイッチはテスター で導通確認しました。がニュートラルスイッチは回路がわからず導通 未確認。 (5)ヒューズは正常。   ※週に3回くらいは乗っているバイクで本日ウインカーをLEDに付け替、リレー(LED用)に交換後 セルが回らなくなりました。  以上いろいろ試したのですがセルが回らずエンジンが始動できません。スターターリレーが悪いのでしょうか? すみません誰かお助けください。お願いします。 明日天気よさそうなのでツーリングに行こうと思っていたのですが・・・・・。

  • クルマのエンジンがかかりません⤵︎

    3日前に納車になった24年式MRワゴン・アニバーサリーのエンジンが急にかからなくなりました。昨日までは普通にエンジンもかかったのですが、今日乗り出そうとしてブレーキを踏みプッシュスタートボタンを押しても何の反応もありません?ラジオも普通に聴けてメーター回りのランプも点灯して普通なのにセルが回らない状態です。 ただバッテリーのマークがブレーキを踏んでプッシュスタートボタンを押すと点滅します。バッテリーを交換すればエンジンかかりますか?

  • エンジンが・・・

    かからなくなってしまいました。 車はNissanのY33グロリアなのですが、走行は14万キロです。 始めはキーを回し、エンジンをかけようとしたら、セルが回らず、カチッカチッカチッという音しかせず、バッテリーが上がったものだと思い、すぐに自分でバッテリー交換をしました。 しかし交換をしても症状は変わりませんでした。 それどころか、「3 ON」のところまでキーを回すと、通常ならばエアコンがつき、ステレオが流れ、メーター付近の警告灯が一回全部つくのに、なにも反応せず、暗くなることがあります。 キーを抜いた状態でライトをつけようとしても、なんか変な音がして、つかないまんまですし・・ ドアを開けてもルームランプやドアランプがチカチカと切れる直前の電球みたいになってます。 あと、エンジンオイルはけっこう汚れてて、量も少なかったです。 自分でバッテリー交換したのがまずかったのでしょうか?? まだ車を手にしたばっかであまりよくわからないので、よろしくおねがいします!!