• 締切済み
  • すぐに回答を!

オデッセイ

突然、車のエンジンを始動時にメーターパネルが点滅し、 電源がダウン、エンジンは動くがメーターやライトは作動しません。 ヘッドライトやウインカーは作動します。 電気系のヒューズの場所もわかりません。 オデッセイ2012式です。詳しい方 教えて下さい よろしくお願いします。

共感・応援の気持ちを伝えよう!

  • 回答数2
  • 閲覧数423
  • ありがとう数1

みんなの回答

  • 回答No.2

新しい車なので メーカークレームで 直させましょう ここで 回答待つより ディーラーに 怒鳴り込めば 即 原因調査 修理対応終わります。 電装パーツ 御自身や カー用品店で 取り付けしている場合 クレームにならず 有償修理になることが多いです。 配線ミスが 多いから。

共感・感謝の気持ちを伝えよう!

関連するQ&A

  • バイクトラブル 助けてください。

    一度質問させて頂いたんですが ご回答頂けなかったので再度投稿させて頂きます。 CBR1100XX(00)でHISSのついてるタイプです 以下症状です。 1、エンジンが始動しない(FIランプが点灯)   その時の症状   ・HISSランプがつかない   ・FIランプとオイルランプが点灯状態のまま消灯しない。   ・フェーエルポンプのリレーに電気が流れない。    (ポンプの動作音がしません)  以下の操作をすると改善する時があります。     ・ライトスイッチ(もしくはパッシングスイッチ)の    ON、OFFをするとHISSランプが一瞬光り    何度か繰り返しON、OFFをすると正常点灯し    FIランプ、オイルランプも消灯し始動出来る。 2、右にウインカーを付けると左ウインカーが反応したり   ウインカーではなくメーター周りの照明やヘッドライトが   変わりに点滅してしまう事があります。   また、リアの左右ウインカーが両方とも点滅し   フロントのウインカーが消灯状態の事もあります。 3、ライトスイッチをONにしたりウインカーを出すと   いきなりエンジンが停止しFIランプ、オイルランプが点灯する   1のライトON、OFFの方法で再始動出来る事があります。 4、ライトスイッチをONするとメーターの時計が   リセットされる事がある。 5、走行中エンジンは停止しないがヘッドライトやウインカーに電気が  流れずメーター照明以外一切点灯しなくなる。   (ウインカーリレーの動作音もしないため   電気が完全に流れてない物と思われます)   その際、メーターのFIランプオイルランプ、左右ウインカーランプ   が、全て点灯状態になる   しばらくすると回復します。 6、走行中に突然エンジンが停止する   やはりFIランプとオイルランプが点灯します。   これも1の方法で再始動する事があります。 HIDを付けているのでそれが原因かと思い取り外しましたが改善しません。 ライトのON、OFFで改善することがあるため、どこかがショートしてしまって余計な所に電気が流れたり(もしくは逃げたり) していると思われるんですがアドバイス頂けないでしょうか。 リレー関係がヒューズBOXに繋がってるみたいなので そこが怪しい気もするんですが・・・。 ヒューズBOXが内部でショートしてしまうこともあるんでしょうか?

  • 回転があがるとヘッドライトが暗くなり、ウインカーがつきません。

    先日の大雨の翌日、エンジンをかけようと鍵をONにすると、ニュートラル等のランプが点灯せず、セルも回らない状態になってしまいました。 キックでエンジンは問題なく始動し、アイドリング状態ではライトなど電気系もほぼ通常通りなのですが、アクセルを少しでも開けてエンジンの回転を上げると、ヘッドライトが暗くなり、ウインカーが出なくなってしまいます。アクセルを戻して、また回転がアイドルに戻るとウインカーは点滅し始め、ヘッドライトも明るくなります。 どの部分に問題があると考えられるでしょうか。よろしくお願いいたします。

  • タウンメイト50の電気系のことで

    15年落ちくらいのタウンメイトに関して、電気系(特にウインカー)に関して問題があるのでアドバイスお願いします。    走行中エンジン回転が上がっている状態でウインカーを出すとカチカチ音・点滅とも正常に作動するのですが、アイドリング状態までエンジン回転が落ちると、カチカチ音も点滅も止まってしまいます。またヘッドライトもやや暗く、エンジン回転に連動して多少は明るくなるような状態です。    スイッチとライトは全て問題なく連動しており、ウインカーの球自体は光量も充分あり点滅速度も普通で問題なし、バッテリーは新品に換えましたが症状は変わりませんでした。どうも発電機辺りが怪しいかなと思っているのですが。。。 よろしくお願いいたします。

  • 回答No.1
noname#211632
noname#211632

ディーラーに連絡しましょう。

共感・感謝の気持ちを伝えよう!

関連するQ&A

  • RA6 オデッセイのエンジントラブル

    本日オデッセイ(RA6)が高速走行中にいきなりエンジンが止まってしまいました。 路肩に寄せてキーをまわしたところセルは回るのですがメーターパネル内のランプ類は一切点灯せずでエンジンはかかりませんでした。 その時ナビやエアコン、パワーウインドウは動きました。 そこから5分ぐらいしてキーをまわしたところ普通に掛かり高速を出たところで一度エンジンを切ってみたところまた上記のようになりエンジンがかからなくなりしばらくした後にまた始動できました。 その後近場でエンジンのON、OFFを繰り返しながら少し走ってみましたが普通に動く状態にあります。 エンジンが掛からない時に同時にメーターパネル内のランプ類も点灯しない症状で修理された方や症状をある程度限定できるご回答を宜しくお願いします。

  • NSR250の電装系故障!原因について質問

    先日90年式NSR250Rのエンジンを久しぶりにかけたら、エンジンはかかり走行はできるのですが、ライトがつかず、バッテリーからの電気がまったくきていないようでした。 ハーネスは交換したのですが、症状はかわらずメインキーをONにするとサイドスタンド警告灯がうっすらつくだけで、ヘッドライト&ウインカーなど電装系の反応はまったくありません。 アイドリングでは点滅しながらヘッドライトがつくのですが、ウインカーはほとんどつかず点滅しません。 アクセルをあけるとヘッドライトが暗くなりウインカーもつかなくなります。 どなたか原因わかるかたいましたらおしえてください

  • バイクのウインカーがつきません

    特に寒い季節は放置してあるスクーターなのですが エンジンはキックで始動。 ヘッドライトとテールランプは点くのですが ウインカーがつきません。 ウインカーのスイッチを押すとウインカーがものすごい速さで点滅後消えます。 前の左右も後ろの左右も同じ感じです。 スイッチ押した時に「カチカチカチカチ」っていう音がしていますが、 速い上にすぐに消える、アクセル回すと点滅すらしないです。 故障でしょうか 去年の夏に乗ってた時は通常の速さで点滅し、ウインカーとして 全く問題なく作動してました。  今の状況でウインカーをまともに作動させるにはどうすればいいですか?

  • 車の電気系統の故障

    ウインカーがでなくなったのでリレーの端子部分を直結して常に点灯するよう改良したら走行中パチパチ音がしてヘッドライトをつけたらエンジンが止まった。キーをまわしてもメーター周りの始動警告類いっさい点灯せず。セルもまわらない。電気系統全滅、ヒューズ確認したがすべてOK。ホンダアクテイ軽トラです。どこかの線が焼き切れたのかな?。困ってます。助けてください。

  • マジェスティの電源

    マジェスティに乗っている者ですが、昨日ユーロテールのランプを電源をONにしたまま取り付けしたところ、電源が突然切れました。それから何度かON OFFを繰り返したのですが、ONにしても前のライトはつくのですが、テールランプやウインカー、メーターのランプも光らず、走行距離の部分も表示されません。セルも全く回らず、エンジンの始動もできません。バッテリーは変えてから1週間も経ってません。ヒューズも見てみましたが切れていませんでした。 私は初心者なので全くわからないので、どなたか解決方法など分かるかたおりましたら教えてください。

  • 車のフロントウインカーをデイランプ兼用で使用するた

    車のフロントウインカーをデイランプ兼用で使用するために、エンジン始動と共にポジション点灯させるにはどういう配線にすれば良いのでしょうか。 昨日、電装系の勉強会に出席した時の仮設問題として出題されました。 エンジン始動でポジション点灯。 ヘッドライト点灯時もポジション点灯。 ウインカー点滅時は片側点滅、片側ポジション。

  • FTR223でライト関係がすべて点灯しない。

    質問します。FTR223でライト関係すべて(ヘッドライト・ウインカー・リヤランプ)、セル始動ができません。昨日まで何の異常もなく動いていましたが、翌日動かそうとしたらライト関係すべて、セルでの始動が出来なくなりました。しかたなく試しに押しがけてを試してみたらE/Gがかかり動かす事ができました。ヒューズ切れか確認をしましたが切れていません。原因がどこにあるのか検討箇所を教えて頂きたいです。宜しくお願いします。

  • 原付 電装系の故障?

    アプリオ(4JP)に乗っています。3週間位のってなかったので、エンジンだけでも回しておこうと思い、キックで始動させようとしました。 案の定ご機嫌斜めでなかなかアイドリングになりません。 セルで始動させようとしたところ、2、3度回したら、うんと寸とも言わなくなりました。 キックで始動させるとアイドリングになるようになりました。 しかし、エンジンを切ってキーをONの時、ヘッドライトはつかず、ホーンも鳴りません。 バッテリーが死んだと思い充電してテスターで計ると13.5Vです。 再度バッテリーをセットして試してみます。 キーがONのときヘッドライトはつかず、ホーンは鳴ります。 ブレーキランプは点灯、セルも回ります。ウインカーは点滅せずついたままです。 次に、エンジンをかけて回転数をあげるとウインカーは点滅しました。ヘッドライトはもつきます。 何が原因でこのような症状になるのでしょうか? ウインカーリレーかな? よろしくお願いいたします。

  • ライトのヒューズがすぐ切れる

    スペイシー125(JF03)に乗っているのですが、最近2回ほどライトのヒューズがすぐ切れてしまい困っています、何か原因があるのでしょうか?ウインカーなどは正常に作動しエンジンも普通にかかります。

  • AF34 Dio ヘッドライト

    こんにちは。長文ですみませんが、宜しくお願いします。 AF34のライブディオに乗ってます。 今まで普通に乗ってたのですが、1週間ほど雨のため放置してました。 ようやく晴れたのでエンジンを掛けようとしたのですが、まったく掛かる気配がありませんでした。 元々、バッテリーは上がってたのでキック始動です。 エンジンが掛からないのは、キャブかと思って清掃・点検をしました。それでも掛からないので、点火系と思い色々調べました。そしたらプラグから火花が出てません。配線とか調べたのですが別に異常はないみたいです。キック始動も疲れるので、新品のバッテリーーを繋いで始動すると、見事に火花が出ました。すべて、ちゃんと繋いだらエンジンは動いたのですが、ヘッドライトが全くつきません。 ヘッドライトの配線を調べても問題はなかったです。 ためしにアクセルを開けてみると、かすかにつきました。 アクセルを戻すと消えてしまいます。 ローもハイも同じです。 どこが悪いのでしょうか? ウインカー・メーターパネル・ブレーキランプはつきます。 宜しくお願いしします。