• 締切済み
  • すぐに回答を!

セルが全く反応しません!

中古の不動車を譲ってもらったのですが、セルが全く動きません。ウンともスンとも言いません。一週間前まではセルは回ったそうです。バッテリーとヒューズは新品に交換しました。キーを回してもメーターのランプは何も点灯しません。各部に電気が流れていないような感じです。何か致命的な故障でしょうか?ご存じの方いらっしゃいましたら、ご意見お願いします。

共感・応援の気持ちを伝えよう!

  • 回答数3
  • 閲覧数44
  • ありがとう数1

みんなの回答

  • 回答No.3

 バイク乗りの現役整備士です。一週間前までセルが回っていたとの事ですが、あなたはご自分の目でそれを確認されていますか?していなければ、まずはそこから疑って掛かる必要がありそうです。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

アドバイス有難う御座います。 ご指摘通り、相手の方から口答でしか聞いていません。 引き取ってきて、直後の確認でスイッチさえONになりませんでした。 相手と話し合ってみます。 有難う御座いました。

関連するQ&A

  • やっちゃいました・・バッテリー逆接続

    H9年式、ライトエース・ワゴンに乗っています。 夕方、充電したバッテリーを装着しましたが、 プラスマイナス逆に接続してしまい、 それに気がつかずキーを差し込み回しましたが、 ウンともスンともいわなくなりました。 ランプ類も点灯しません。 ライトはつきますが、ブレーキランプなどはつきません。 ヒューズを調べたら、イグニションの7.5アンペアのヒューズだけが切れていました。 それを交換しても直りません。 ヒューズボックスの中で30アンペアのものが2個ありますが、 これらはテスターで導通があります。 これらヒューズ群より以前に本元のヒューズみたいなものが あるでしょうか。 考えられる原因は何でしょうか。 車で通勤ですので、あしたが思いやられます。 よろしくお願いします。

  • カワサキのバリオスのセルがまわりません

    カワサキのバリオスについての質問です。 今日、乗ろうとスターターを回しました。エンジンがかかりにくかった為、2度スターターを回した直後に、インジケーターランプ【キーを回すとニュートラル、オイルランプなどが点灯します】が、消えてしまいました。 その後、待っていても点灯しなかった為、キーをもどして再度回すと、点灯しました。念のためターンランプもつけてみましたが、点滅しました。その時ニュートラルランプの点灯は暗くなったりはしませんでした。バッテリーの電圧を測りましたが、12-13ボルトをさしています。念のため、充電を行い、電圧を13-14ボルトまで上げて、再びスターターを回す動作を行いました。 インジケーターランプはつきましたが、セルを回すと全てのランプが消え、その後点灯はしません。キーをもどして、再度行いましたが、同じような状態です。 ヒューズをみましたが、全て異常はありませんでした。 直近でバイクに乗ったのは、2日前でしたが、その時には普通にエンジンもかかりました。今日突然、セルがまわらなくなってしまいました。 バッテリーの交換は、何度か経験していますが、こんな症状は初めてです。なので多少バッテリーが弱くなってしまっていると言う事に疑問もあります。 こんな症状に詳しい方、どうかよろしくお願い致します。

  • zoomerのエンジンがセルでかからない><です。

    zoomerのエンジンがセルでかからないです。 キックならかかります。 ちなみにヒューズとバッテリーは新品です。 詳しい症状は カギをひねってもウインカー、メーターランプ、テールランプも光りません。 エンジンがかかるとしっかり作動します。 あとバッテリーの充電機を直結させてカギをひねるとしっかりと作動します。 何がわるいのでしょうか?? 教えてください。。。。

  • 回答No.2

重度のトラブルではないと仮定して、 ・ギヤがニュートラルになっていない。 ・キルスイッチが何かの拍子でOFFに入ってる。 ・イタズラでどこかのコネクターが抜かれてる。 がパッと思いつきます。 バイク経験者なら「素人と一緒にするな」って思う内容でしょうがお許しを。 クラッチを握った状態で2速に入れて押しながらクラッチを離してエンジンがかかるならモーターのトラブルの可能性が強いかも。

共感・感謝の気持ちを伝えよう!

質問者からの補足

ご意見有難う御座いました。 クラッチもギヤもなしのスクーターなんです。「アクシス90です」 キルスイッチもありません。 メインスイッチあたりのコネクターや、接点不良も怪しいと思うのですが・・・ 根が深そうです。

  • 回答No.1
  • heyboy
  • ベストアンサー率21% (1610/7538)

どんな車種かわかりませんが レギュレーターやCDI、ウインカーリレー 後、ハーネスなど色々な 電気部品を疑ってみるしかないですね バイク屋で調べると早いと思いますけど。

共感・感謝の気持ちを伝えよう!

質問者からの補足

ご意見有難う御座いました。 車種はアクシス90です。 レギュレーターやCDIにも電気が行っていないようです。 一番疑わしいのはメインスイッチと思うのですが・・・

関連するQ&A

  • GB250 クラブマン セル不動。

    多忙の中閲覧ありがとうございます。 昨日、親戚の家からHONDA GB250を譲り受けました。 3年くらい倉庫放置されていたそうです。 キャブ掃除し、ブースターケーブルで軽自動車に繋ぎセルを回した所、 エンジンは、かかりました。 問題は、バッテリーだと思い、早速 新品のバッテリーと交換。 電圧計でバッテリーが初期充電されている事を確認の後、バイクに取り付けました。 キーシリンダーONの時、ニュートラルランプ、ブレーキランプの点灯を確認の後、スターターON。 セルモーターが全く動きません。一応、ヒューズの確認もしましたが、ヒューズは切れていませんでした。 問題だと考えられる場所は、どこでしょうか?マグネットスイッチの故障でしょうか? 回答よろしくおねがいします。

  • マジェスティC 250 sg03j 始動不良

    マジェスティC250の始動不良で困っています。 症状としては キーをオンににしても メーターランプ等、ブレーキランプも 点灯しません。 また、バッテリー横にある スターターリレーの30Aのヒューズが バッテリーとスターターリレーを 新品に交換しても配線を繋いだら必ず とんでしまいます。 この場合どの様な原因がありますか?

  • SUZUKI ヴェルデがキックしかかからない

    SUZUKI ヴェルデがセルで何の音もなくかからず キーをONにしてもメーターパネルは点灯せずホーン ウインカーランプも作動しません。キックではかかるのですが...バッテリーは新品に交換しましたが何も変わりません。ヒューズは確認しましたが切れていないです。考えられる原因.修理の方法などのよろしくお願いします!キックでもかかりにくく靴に穴が空きました。

  • バリオスのセルとヘッドライト

    ZR250Aのバリオスです。 本日、キーをONにしてもヘッドライトがつかなくなり、セルも回ったり回らなかったり。 バッテリーを充電したのですが、一向に症状が直りません。 ついさっきまでは問題なかったのですが、キーをONにすればヘッドライトは常時点灯。セルも回る。 でも、現在はヘッドライトつきません。 セルもボタンを押しただけじゃ回らず、アクセルをちょこっと捻るとセルが回ったりします。でもヘッドライトが付きません。 ヒューズも新品に交換しました。 何が原因でしょうか?

  • オーディオ交換に失敗?!(TへT)

    スズキ・セルボ(CN22S)にオーディオ(アルパイン9805J)を自力で取り付けようとしましたが、全く動作しなくなりました。 順を追って説明しますと (1)はじめについていたMDデッキ(サンヨー)を外し、カプラーから出る同じ色の線どうしをつないでいき、確認のため車のキーをACCにしたところ、ウンともスンともいわない…。 (2)あきらめて元のデッキを元と同じようにつないでみると、これまたウンともスンともいわなくなった。 (3)ヒューズボックスのRADIOのヒューズは異常なし。 (4)結局、オーディオ無しで運転して出かけて夜になってみると、メーターパネルの照明がつかない。さらにはブレーキランプも点いていない! (5)考えてみると(1)の直後、ビニールが焦げるような臭いがしたような…。取り付けの際、バッテリーを外すのを忘れていました。 以上のような状況です。どんな不具合が考えられるでしょうか?また、その対処法は? よろしくお願いします。

  • ライブディオのバッテリー交換

    ライブディオ(AF34)に乗っていますが本日バッテリーを新品に交換しました。 しかし一瞬メーター等が点灯しましたがすぐ消えてしまい、 その後は点灯もセルも使えなくなりました。 原因わかる方いればどうかお願いします。 補足 ヒューズ交換しましたが効果無し。 テスターでキーONの時とエンジンかけた時と調べました。 キーONの時はどれにも電気は流れておらずエンジンかけた時は流れていました。

  • マジェスティのセルが回らない

    一昨日まではセルも回りエンジンが始動したんですが 昨日からセルがウンともスンとも言わず聞こえるのはバッテリーからのカチカチと言う音だけです。 友達から色々聞いて車のバッテリーとバイクのバッテリーを繋いでエンジンを始動させようと思ったのですが、やはりバッテリーからのカチカチと言う音しかきこえませんでした! 友達からはセルが故障しているかもしれないと言われましたが、バイク屋から届いてまだ7日目なのでさすがに無いとはおもうのですが、ちなみに改造してあります。 理由と対象方法を誰か教えて下さい お願いします!

  • セルを押してもまわりません。。。

    どなたか教えて下さい。 スカイウェイブ250なんですが、セルを押してもカチッともいいません。 (症状) ・バッテリーは充電しました。 ・ブレーキレバーを握ってもストップランプが点灯しません。 ・サイドスタンドスイッチを直結して試してみましたがダメです。 ・ヒューズは問題ありません。 ・ココ数ヶ月同様の現象が起きていて、イグニッションON直後はダメ。何度かブレーキレバーをにぎにぎするとテールランプが点灯し、それでエンジンをかけることができました。(今回はまったく点灯しません) 推測でも構いませんので、考えられる原因はなんでしょうか。 あと、ログを見ると「セルモータとバッテリーの直結」とありますが、スカイウェイブのセルモータはどこにあるのでしょう。 すいません。よろしくお願いします。

  • H10年式のE-L602Sに乗ってます。

    H10年式のE-L602Sに乗ってます。 バッテリーが上がってしまい交換したが… 間違って+-を… ボンネット内15A(バッテリー上)ヒューズが飛んでました。 交換後、セルがウンともスンとも言いません。 他に確認する事を教えて下さい。 宜しくお願い致します。

  • アンプとオーディオの不具合

    質問失礼いたします。 オーディオ不具合です。キーをOFFにしても電源が切れません。 それを発見したのと同時に、アンプの電源が入らなくなってしまいました。 オーディオはイルミ配線がないタイプで、電源が入り次第イルミ点灯するものです。 イルミが消えずディスクも回ったままで液晶だけ消えます。 試しに黄色い配線(バッテリー)を抜いたところ消えます。 ただの故障でしょうか。。。 アンプはうんともスンとも言わないので今日新しいのを(新品)買いました。 が、今までつないでた配線をそのままつなぎましたが電源が入りません。 バッテリーに直接つないでも動きません。 プラスをつないでマイナスを繋ぐ時バチバチとも言わないです。 もちろんバッテリーは生きています。 ヒューズも飛んでません。 ヒューズが飛ばないで本体が故障することがあるのでしょうか。。。 長々とすみませんがよろしくお願いいたします。