• 締切済み
  • すぐに回答を!

zoomerのエンジンがセルでかからない><です。

zoomerのエンジンがセルでかからないです。 キックならかかります。 ちなみにヒューズとバッテリーは新品です。 詳しい症状は カギをひねってもウインカー、メーターランプ、テールランプも光りません。 エンジンがかかるとしっかり作動します。 あとバッテリーの充電機を直結させてカギをひねるとしっかりと作動します。 何がわるいのでしょうか?? 教えてください。。。。

共感・応援の気持ちを伝えよう!

  • 回答数2
  • 閲覧数4214
  • ありがとう数2

みんなの回答

  • 回答No.2

バッテリー交換するとき、ターミナルのボルト、ナット、圧着端子が 白い粉ふてませんでしたか?粉ふいてたら単なる接触不良でしょう。 適当な金属ブラシで磨けば大丈夫。 ZOOMERのキック、電装、配線には詳しくないですが、 メインスイッチ(カギ)ONで、Nランプ点くが セル回らない、リレーの音もしないならセルかリレー 補充電不足でしょう。テスターで電圧計ってみてください。 数ヶ月前にもバッテリー新品交換していれば、発電・充電系の チェックも必要かと。

共感・感謝の気持ちを伝えよう!

  • 回答No.1
  • Lupinus2
  • ベストアンサー率26% (1802/6710)

そりゃ~どう考えてもバッテリーが悪いとしか。

共感・感謝の気持ちを伝えよう!

関連するQ&A

  • ZOOMERのエンジンが突然切れます。。。

    ZOOMERに乗っていますが、走っている最中にエンジンが突然切れます。 再度エンジンを作動(キックで)させようとしても、かかりません(圧縮はあります) 気になる点は、その状態になったとき、ライト類(フロント、テール、メーター)が、ついていない状態になります。 もちろん、キーはオンのところにあります。 5~10分放置しておくと、またかかるようになります。 ちなみに、ヒューズ等は、切れていないことを確認しました。 バッテリーも新品に換えました。 なぜ? エンジンが急停止するか教えてください。 よろしくお願いします!

  • zoomerのセルスタータ

    zoomerのセル    1万km走った所で始動性・走行性が悪くなったため、オイル・プラグを交換しました。  しかしバッテリーが弱いのか、セルでは始動しませんでした。  そこで、バッテリーを充電してみると、その日はセルで1発で始動しましたが、2日程するとセルはおろか、  キックでもエンジンがかからなくなり、バッテリーの寿命だと思い交換しました。    バッテリーを交換して1回目はセルが1発でかかりましたが、  交換した後、10km程走った後にセルでエンジンを始動しようとしたところ、全然かからなくなっていました。  (キックは1発で始動し、ウインカー・ヘッドライト等の電装系は正常です。)  ヒューズは切れておらず、スタートのボタンを押すとヒューズの横のリレーから、  「カチカチカチ・・・」と音がするだけです。  たまに「ブルブルッ・・・」と微々たる音で始動しようとするのですが、エンジンがかかるに至りません。    接点の接触不良くらいなら自分で直したいのですが、zoomerのどこにセルモーターがついているか分かりません。  極力自分で直したいと思うのですが、もっと重大な問題が起こっているのでしょうか?  本当に突然セルが回らなくなって、正直原因が分かりかねています。  ここのサイトの過去の似た質問・解答を読まして頂きましたが、解決するに至っていません。    ご教授よろしくお願いします。  

  • セルでエンジンがかかりません!

    !セルでエンジンがかからなくなりました! レッツIIG CA1KA-168336 バッテリー・リレー・レギュレーターを新品に交換しましたが全く効果ありません充電後してしばらくは、セルもまわり正常に作動しますが・時間(16時間後)が経つと全く作動しません!少し走り込むとセルがカッチと鳴ります一回だけ!ウィンカー・ライトなどは全く灯りません!キックでエンジンをかけて走行するとウインカーがハイフラ状態ライトは正常に灯ります。3回キックぐらいでかかります。何が原因でしょうか?バッテリー新品ですが全く電圧が残ってないとガソリンスタンドで言われました。おそらく漏電してるのでは?とのことでした。その後フル充電3回しましたが状態は同じですキックでエンジンがかかるので走行は問題ありません。宜しくお願いします。

  • こないだレッツ2 セルでエンジンがかかりません。と質問したものです。

    こないだレッツ2 セルでエンジンがかかりません。と質問したものです。 最近、セルとウインカーの調子が悪く(掛からない、点かない)ので新品の充電済表示のあるバッテリーを購入し取り付けましたが、ウインカーは点きましたが、セルが掛かりません。掛けても小さい「スー」と音がするだけで掛かりません。何が原因なんでしょうか?一応キックでエンジンか駆るので使用していますが…早く直したいです。 と質問しましたが、現在、ウインカーの調子も悪いことが判明しました。 その状況も、早く作動したり、数秒間があってから、作動したりという状況があります。この状況だとやはりバッテリーの初期不良でしょうか? また、もしモーターが逝ってしまっている場合、金額はどのくらいで直りますか?

  • レッツ2 セルでエンジンがかかりません。

    最近、セルとウインカーの調子が悪く(掛からない、点かない)ので新品の充電済表示のあるバッテリーを購入し取り付けましたが、ウインカーは点きましたが、セルが掛かりません。掛けても小さい「スー」と音がするだけで掛かりません。何が原因なんでしょうか?一応キックでエンジンか駆るので使用していますが…早く直したいです。

  • 困りました。ウインカーなどつかなくなり

    今までウインカーとブレーキテールランプがついていたのですが、とあることをきっかけに付かなくなりました。 そのとあることとは、バッテリー充電をするため、バッテリーを外し充電しておりました。その後、バッテリー充電器にセルモーターモードがあることに気づき、バイクに接続したところ、逆接続(早朝であったので寝ぼけてました 笑)。そこで、ヒューズが飛びました。 その後、ヒューズは交換しましたが、ウインカーなど付かなくなりました。 具体的症状 セルモーターモードで接続、エンジン始動時は、テールランプはばっちり付きます。ウインカーはほんのすこし点灯(時間にして、0.数秒)し、その後全くつきません。また、ヘッドランプやメーター付近にあるオイルランプ、ホーンもつきます。 バッテリーやセルモーターモードなど接続しないで、エンジン始動時は、テールランプやウインカーは全くつきません。メーター付近にあるオイルランプ、ホーンもつきません。ヘッドランプとそのテールのみつきます。 バイクの情報 ジョグ 90年式 走行距離700KM ほとんど乗っていなかったようでキャブオーバーホール済み バッテリーは全く無い状態(充電しても動かず) ご教授、宜しくお願い申し上げます。

  • セルを押してもまわりません。。。

    どなたか教えて下さい。 スカイウェイブ250なんですが、セルを押してもカチッともいいません。 (症状) ・バッテリーは充電しました。 ・ブレーキレバーを握ってもストップランプが点灯しません。 ・サイドスタンドスイッチを直結して試してみましたがダメです。 ・ヒューズは問題ありません。 ・ココ数ヶ月同様の現象が起きていて、イグニッションON直後はダメ。何度かブレーキレバーをにぎにぎするとテールランプが点灯し、それでエンジンをかけることができました。(今回はまったく点灯しません) 推測でも構いませんので、考えられる原因はなんでしょうか。 あと、ログを見ると「セルモータとバッテリーの直結」とありますが、スカイウェイブのセルモータはどこにあるのでしょう。 すいません。よろしくお願いします。

  • SUZUKI ヴェルデがキックしかかからない

    SUZUKI ヴェルデがセルで何の音もなくかからず キーをONにしてもメーターパネルは点灯せずホーン ウインカーランプも作動しません。キックではかかるのですが...バッテリーは新品に交換しましたが何も変わりません。ヒューズは確認しましたが切れていないです。考えられる原因.修理の方法などのよろしくお願いします!キックでもかかりにくく靴に穴が空きました。

  • セルでもキックでもエンジンが掛からない…

    グランドアクシスのフルノーマル。 98年式の4万キロ走行です。 ついさっきまではかかったのですが…。 元々エンジンのかかりが悪かったので、セルを10秒ほど押していると キュルキュルキュルキュル…キュル…キュル…キュ… と、バッテリーが弱った感じに、セルが回らなくなりました。 この時に、キックでの始動確認をしなかったのが悩みの原因かもしれませんが…。 そしてバッテリーを充電して、いざかけようと思ったら、セルはうんともすんとも言わず。 あれ?と思って、キックでかけようと思ったのですが、こちらでもかからず。 他の車種での同じ12Vバッテリーで試しても、3つのバッテリーで試しましたが…どうもバッテリーが要因ではないようで…。 ふたたびばらして、断線がないかチェックしたのですが…目視では断線の確認出来ず。スイッチの接触不良でもなさそうです。 ウインカーは付く、ホーンも鳴る、ブレーキランプも光る。キックをするとその時だけ微妙にヘッドライドが反応する。(キックすると少しだけ一瞬光る) セルでもキックでも、プラグには火が飛ばない。 レギュレタなのかな?とも思いましたが、ヘッドライトが反応するので…他に原因があるのかも…と思ったのですが…。 結論として、もしかしてCDIが壊れたのか?(年式と走行距離からして可能性は否定出来ない…) が一番濃厚かと思っているのですが、助言願います。 Gアクってバッテリー点火では?と思ったのですが、その場合…キックではかかるはずですよね? CDI点火方式だと、壊れたらセルも回らないですよね。&エンジンは当然掛からない。火も飛ばない。 キックするとマフラーからは、ほのかなガソリンの香り。シリンダには混合気が来ているようです。プラグも湿ってました(被るほどではないが…) 他の電装類は全て正常なのに…セルでもキックでもエンジンがかからない時は…レギュレターかCDI?なのでしょうか? キックでも火は飛びませんでした。 よろしくお願いします。今日、プラグは新品に換えました。

  • ウインカーが点滅しません

    ズーマーに乗っているのですがウインカーが点滅しません。 ヘッドライト・テールランプ・スピードメーターは点きます。 ヒューズは切れていません。 ウインカーリレーを外し直結しましたが点きません。 バッテリーは新品です。 スイッチもばらして掃除をしました。 何か原因は考えられますか?