• ベストアンサー
  • すぐに回答を!

GB250 クラブマン セル不動。

多忙の中閲覧ありがとうございます。 昨日、親戚の家からHONDA GB250を譲り受けました。 3年くらい倉庫放置されていたそうです。 キャブ掃除し、ブースターケーブルで軽自動車に繋ぎセルを回した所、 エンジンは、かかりました。 問題は、バッテリーだと思い、早速 新品のバッテリーと交換。 電圧計でバッテリーが初期充電されている事を確認の後、バイクに取り付けました。 キーシリンダーONの時、ニュートラルランプ、ブレーキランプの点灯を確認の後、スターターON。 セルモーターが全く動きません。一応、ヒューズの確認もしましたが、ヒューズは切れていませんでした。 問題だと考えられる場所は、どこでしょうか?マグネットスイッチの故障でしょうか? 回答よろしくおねがいします。

共感・応援の気持ちを伝えよう!

  • 回答数5
  • 閲覧数5098
  • ありがとう数1

質問者が選んだベストアンサー

  • ベストアンサー
  • 回答No.5

>キーシリンダーONの時、ニュートラルランプ、ブレーキランプの点灯を確認の後、スターターON。 セルモーターが全く動きません。 当方同じ状況、正常電圧バッテリーでターミナルとボルト&ナットに 若干の腐食があり、時々接触不良になりました。 1.セル正常に回るときとスターターリレー中途半端にガガガと動作するだけ 2.リレーすら通電、動作しない 1と2の症状が不定期に起きる ナットの締めこむ位置で症状違ったので、ターミナルと ボルト、ナット、ついでにクランクのアース部を金属ブラシで 磨きました。これで解決する場合が多く、ブースターで ジャンプする場合は、クランプ部が端子に点で多く触れるため 症状が出にくいです。 湿気の多い土間の車庫や軒先、自転車置場だとスイッチ内部も腐食するので キルスイッチにクレ2-26(水色パッケージ、接点復活剤)噴射し 何度かスイッチ動作させ、表面の腐食をなくします。 5-56でも大丈夫ですが、¥200程度のでいいのでシリコンスプレーの方が プラスチックや接点には向いています。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

端子をワイヤーブラシでこすって繋いでみました。 バッテリーからエンジンかかりました ありがとうございました

関連するQ&A

  • セルが回らない

    ybr125に乗っているのですが、セルが回らないため始動できません。 セルスイッチを押すと「カチっ」と音を立てるだけです。 夏頃から回りづらいと思ってはいたのですが、冬になると完璧に回らなくなりました。 最初はバッテリーを疑って2~3年物のバッテリーを新品に交換 現在、電圧はテスターで測ったところ12~13Vあります。 セルモーター自体はブースターケーブルを使って車から回すと快調に回ります。 押しがけではかかります。 今日はスターターリレーを交換してみましたが変わりませんでした。 ヒューズも交換済みです。 どこら辺が怪しいと思いますか? キャブまで分解清掃したほうがいいでしょうか?

  • GB250 セルモーターが回りません

    質問お願いします。 GB250の初期型なのですがセルモーターが回りません。 バッテリーは新品で、車からブースターで直で電気送っても「ガガガ」というような音がして回らないです。 一応スターターリレーは新品を買い、セルモーター単体の回転はバッテリーからの直で回ることを確認済みです。 押しがけではかかります。 どなたか原因の見当がつきそうな方よろしくお願いします!

  • 三菱ミニキャブ セルが回らない。

    平成5年 三菱ミニキャブでセルが回りません。 バッテリーOK! スターターをはずして点検OK! 助手席の下にある、イグニッションのヒューズOK! キーをONにして、チャージランプついてます。 キーシリンダーの接触でしょうか? どなたか教えてください。

その他の回答 (4)

  • 回答No.4
noname#161268
noname#161268

キルスイッチがOFFになってるだけだったりしませんか。

共感・感謝の気持ちを伝えよう!

質問者からの補足

キルスイッチもガソリンコックもオンでした

  • 回答No.3
  • mongori
  • ベストアンサー率37% (135/360)

まずセルが悪いのかどうかを確認しましょう。車からブースターケーブルを引っ張ってきたらセルがまわってエンジンがかかったんですよね。 で、今回はエンジンがかからないんじゃなくてセルがまわらないんですよね。 じゃあもう一回ブースターケーブルを引っ張ってきてエンジンかけてみましょう。 これでセルがまわったらバッテリーの不具合、それでもセルがまわらなければセルの不具合です。 まずどっちか確認しないとどこが悪いのかわかりません。

共感・感謝の気持ちを伝えよう!

  • 回答No.2

長期保管されていたと(キャブのオーバーホールもしているし)のことなので無いとは思うが一応プラグを抜いてシリンダー内にガソリンが入ってないか確認(希にオーバーフローして入ることも有る)もし相であれば無理してセルを回せばウォーターハンマー現象でエンジンはパーになります)その際何とも無ければ今一度ブースターで補助してセルが回るか、もし回れば新品バッテリーが正常にないと言うことです(見かけ上の電圧は合っても電流値が低いことも)もちろんプラグを抜いたら圧縮も掛からないので抵抗が低いため弱ったバッテリーでもセルは回るはず(セルが正常なら) もしシリンダー内にガソリンが流れ込んでいれば完全に抜いてキャブのオーバーホールも含めすることは増えてきます、普通はオーバーフローすればキャブから外部に出る構造になっていますが長年乗ってないと言うことで詰まりなど有ればマニホールドから流れ込むことも有るので確認してください、負圧式のコックが付いていればクランキングしないとガソリンは流れないから心配ないと思います。 もしセルモーターのアーマチュアにトラブルが有れば修理を考えしか無いでしょう(セルのオーバーホールもしくは交換)

共感・感謝の気持ちを伝えよう!

  • 回答No.1
  • h90025
  • ベストアンサー率36% (728/2001)

セルモーターをハンマー等で軽く叩きながらスターターボタンを押してみてください。 それで回ればモーターのブラシです。 ブラシは消耗品ですので部品交換で直ります。 放置が原因でしたら、何度か回しているうちに接点が磨かれて復活する事もあります。 試してみてください。

共感・感謝の気持ちを伝えよう!

関連するQ&A

  • GB250クラブマンの始動不良です

    先日いろいろメンテをしてやっとエンジンがかかりました。しかし、エンジンを切って再度エンジンをかけようとしたらかからなくなってしまいました。ニュートラルランプは消えたまま(たまに点いたりしますが)でセルを押すとリレーの所から「ジジジ」という音しか聞こえません。充電は十分した後でしたのでバッテリー不足はないかと思いますが、本日改めてバッテリーを充電してから再度トライしましたがやはりリレーから「ジジジ」という反応しかありません。 念のためモーターは確認しましたが異常無しでした。 見た目の症状はバッテリー不足のような感じですが充電は十分なのでお手上げです。 久しぶりにエンジンがかかって、再度かけようとしてもかからないという経験がある方、もしくは想像で結構ですので分かる方がいらっしゃいましたら教えてください・

  • カワサキのバリオスのセルがまわりません

    カワサキのバリオスについての質問です。 今日、乗ろうとスターターを回しました。エンジンがかかりにくかった為、2度スターターを回した直後に、インジケーターランプ【キーを回すとニュートラル、オイルランプなどが点灯します】が、消えてしまいました。 その後、待っていても点灯しなかった為、キーをもどして再度回すと、点灯しました。念のためターンランプもつけてみましたが、点滅しました。その時ニュートラルランプの点灯は暗くなったりはしませんでした。バッテリーの電圧を測りましたが、12-13ボルトをさしています。念のため、充電を行い、電圧を13-14ボルトまで上げて、再びスターターを回す動作を行いました。 インジケーターランプはつきましたが、セルを回すと全てのランプが消え、その後点灯はしません。キーをもどして、再度行いましたが、同じような状態です。 ヒューズをみましたが、全て異常はありませんでした。 直近でバイクに乗ったのは、2日前でしたが、その時には普通にエンジンもかかりました。今日突然、セルがまわらなくなってしまいました。 バッテリーの交換は、何度か経験していますが、こんな症状は初めてです。なので多少バッテリーが弱くなってしまっていると言う事に疑問もあります。 こんな症状に詳しい方、どうかよろしくお願い致します。

  • GB250初期型 高回転時のパワーダウン

    1984年式GB250クラブマン初期型に乗っています。 最近ですが、スロットルを全開にすると6000回転くらいからガス欠 のような感じで回転数が下がってきます。時速も70Kmそこそこです。 60Km以下では普通に走れます。 当初はタンクとキャブの間に入れたフィルター(マグネットつき)部分にガソリンが 来ていなかったため(キャブ側のチューブにはガソリンは見えました。) フィルターの清掃をしました。(タンクからの錆らしきものがマグネットに付着) 翌日試走すると状況は変わっていません。 フィルター部分にはガソリンは来ています。 7月にキャブのOHをしました。このときはエンジンの掛かりが悪かったためばらしたら スタータージェットが見事に詰まっていました。そのときは他のジェット類は確認しましたが問題ありませんでした。  その後500Kmくらい走行したのでタンクの錆がキャブに詰まったのでしょうか? 何かヒントになるような情報があればアドバイスをおねがいします。

  • セルスイッチを押してもセルが回らない。

    スズキのベクスター125について、再度、お伺いさせていただきます。症状は、スタータースイッチを入れると、リレーのカチッという音はせず、小さなモーターが回っているかのような「ウィーン」という音しかせず、セルモーターはうんともすんともいいません。バッテリーは正常で、セルモーターの端子に直結するとセルは回ります。また、バッテリーからセルへ向かうスターターリレーを直結しても、同じように「ウィーン」という音しかしません。一体、どこに異常かあると思われるでしょうか? ちなみに、数日前、バッテリー端子にゆるく接続したせいだと思うのですが、スタータースイッチを入れると、バチッと音がして大きな電流が流れ、接続していたワニ口クリップのコードが黒こげになったことがありました(ヒューズは無事でした)。このときに、ひょっとしたらどこかの部品を損傷した可能性があると思うのですが… 何度も申し訳ありませんが、どうぞよろしくお願い致します。

  • E50エルグランドのセルが回りません

    E50エルグランドH11年式ディーゼル4WDなのですが 走行中ふと気がついたらオートマギヤのポジションランプが突然切れていました。 車を停止しギヤをPに入れ一度エンジンを切り再度キースイッチをONにしてもポジションランプは点かず、セルも回らなくなってしまいました。 ギヤはPに入っています。Nやその他のポジションでもセルを回そうとチャレンジしましたが一切まわりません。 ヒューズBOXを見るとセルモーターのヒューズが切れていたので交換しエンジン始動はしたのですが、すぐにまたセルモーターのヒューズが切れてしまいます。 どうやらセルを回すと過電流が流れヒューズが飛ぶようになってしまったようです。 中古で購入し今まで1年間ほど全く問題ありませんでした。 電装品など一切いじったりはしていません。 ディーラーにちらっと聞いたらセルモーターに負荷がかかっている可能性が高いと言われたのですが、なにもいじっていませんしねぇ・・・ セルモーターの経年劣化なのか、錆や汚れなどで回転が重くなっているのか? 何が原因でどのような対処をするのがよいのか、お知恵をお貸しいただけたら助かります。 よろしくお願いします。 補足ですがバッテリー電圧は正常です。

  • スズキ ジェンマ 125 エンジン不動

     いつもここの質問を参考にさせていただいています。  今回私のバイクに問題がおき、大体下記のような感じです。  普通に動いていたが、ある日走行中突然停まり原因不明でバイク屋にも持っていかずそのまま放置(数ヶ月)  ↓  その後スターターを押しても動かなり、電装系全てだめ(バッテリー電圧計で7ボルトくらい)  ↓  他車のバッテリーをつないで電装系復活もスターター動かず  ガソリンはあります。  同じような症状の質問も参考にしました。  ↓  http://okwave.jp/qa/q912078.html  この方のケースとの違いはバッテリー交換して電装系復活してもスターターが動かないので、スターター付近断線、キャブつまり、充電(発電?)系あたりかな・・・と思っています。  何か良いアドバイスがありましたらお待ちしています。

  • バッテリー新品に交換、それでもセルが回りません

    CBR250RRです。 キーONするとニュートラルランプ等は点灯しますが、スタートボタン押してもうんともすんともいいません。リレーの「カチッ」という音もしません。 バッテリーは新品に交換し、テスターで所定の電圧が確保されていることは確認しました。 従って ヒューズとリレーを自分で交換しようと考えております。 ヒューズとバイクの場所がわからないので、説明するWEBサイトがありましたらご紹介いただけませんか? よろしくお願い致します。

  • セルが全く回りません

    こんばんは。 困っているのでわかる方いましたら教えて下さい。 2007年式のクラシック1100です。 ● ウィンカーLED化に伴うハイフラ解消のためICリレーを付けようと作業していたのですが、ウインカーリレーがわからず、バッテリーすぐ横(前方)にあるリレーを外しICリレーの線を試しに繋いでいました。この時誤ってリレーの線同士が触れてわずかに火花が出ました。 ● 別作業でバッテリーの+と-を工具で架橋してしまい火花が出ました。 この後、 ◎ キーをONにすると普段なら鳴るコココココッという音がせず、セルが一切回りません。 ◎ イモビがキーOFFの時は正常作動するのですが、キーONにするとキュッ、キュッ、キュッと3回鳴った後警報音が鳴るというのが繰り返されてしまいます。 ヒューズボックス内のヒューズをチェックすると、イグニッションのヒューズが切れていたため予備に変えました。 ボックス内の他のヒューズは大丈夫です。 また、スターター部にある30Aのヒューズも切れていませんでした。 各種ランプ正常に点きます。 ニュートラル、キルスイッチ確認済みです。 他の配線などは作業前の状態に戻してあります。 長くなりましたが、以上から考えられる原因・解決策を教えてください。 よろしくお願いします。

  • セルが回らない時がありますが…

    こんにちは 最近アイドリングストップをはじめました。 10日ほど前から時々、セルが回らないことがあります。 数十秒おいて、何回かやると、またかかったりします。 スターターリレーはいつもカチッと音がしています。 念のためバッテリーを充電してから、(電圧は計っていません) テスターでリレーがモーターへちゃんと電気を通しているか、 ON/OFFを点検しましたが数十回では異常ありませんでした。 スターターリレーが劣化している場合、バッテリの電圧が下がると、 カチッといっても、電源がONにならないっていことはあるでしょうか? それともやはり、セルモーターの問題でしょうか? バイクはヤマハのTDMです。

  • いきなり一時的に電装系が使えなくなりました

    こんばんは。 箇条書きになってしまったので分かり難いかもしれませんが宜しくお願いします。 今日自分の単車(ZZ-R1100C)に乗っていたら急にヘッドライトなど電装系が全て消えエンジンが止まりました。 その時はまだ惰性で走っていて押し掛けみたいな感じでクラッチを繋いだら何事も無かったかの様に走り出しました。 で、その後ご飯を食べエンジンを掛けようとキーを回しニュートラルランプが点灯している事を確認しセルを回そうとしたら『カチッ』とだけ音が鳴ってまた電装系が全て使えなくなってしまいました。 多分バッテリーがお亡くなりになったかな~と思い友達にブースターケーブルを持って来る様に頼んだのですが、待っている間にいつの間にかニュートラルランプが点灯していてセルを回してみると一発で掛かりました。 その後数キロ乗って途中エンジンを止めて再始動したりしましたがいたって普通でした。 2年位前にも同じ様な事がありバイク屋に預けて見て貰ったのですが何処も問題無いと言われました。 なので今回も同じ様な事になりそうな気がします。 前回は検査料として数千円請求されたので今回は皆さんの経験や知恵をお借りして自分で怪しい所のチェックをしてみようと思います。 今回の様な場合どの様な原因が考えられるのでしょうか? 分かっている事は ・急にヘッドライトやウインカーが消え同時にエンジンも停止。 ・特に何もしていないのに回復した。 ・どれもヒューズは切れてなかった。 ・バッテリーは有名メーカーの物でまだ新しい。 ・帰ってバッテリーをチェックしたけど電圧は低下していませんでした。 ・今は何事も無かったかの様に普通に走れます。 初めはバッテリーかと思っていたのですが今は問題無く使えるし違うのかな~と思い出しました。 今ちょっと思ったのですがヒューズはセルとライトとかは分かれているので、それよりも前の様な気がします。 て事でもしかしてシリンダー部分での接触不良?も有り得るんじゃないかと思っているのですが可能性は無いでしょうか? 宜しくお願いいたします。

専門家に質問してみよう