• ベストアンサー
  • 困ってます

バッテリー新品に交換、それでもセルが回りません

CBR250RRです。 キーONするとニュートラルランプ等は点灯しますが、スタートボタン押してもうんともすんともいいません。リレーの「カチッ」という音もしません。 バッテリーは新品に交換し、テスターで所定の電圧が確保されていることは確認しました。 従って ヒューズとリレーを自分で交換しようと考えております。 ヒューズとバイクの場所がわからないので、説明するWEBサイトがありましたらご紹介いただけませんか? よろしくお願い致します。

共感・応援の気持ちを伝えよう!

  • 回答数6
  • 閲覧数850
  • ありがとう数1

質問者が選んだベストアンサー

  • ベストアンサー
  • 回答No.6

>場所がわからないので シート下にあります。 説明するWEBサイトは、以下のURLが参考になると思います。 http://www.autoby.jp/blog/2012/08/cbr250rrvol4-78.html ですが、診断させていただくと、 >キーONするとニュートラルランプ等は点灯しますが ということは、メインヒューズは切れていないですね。 リレー(スターターマグネチックスイッチ)のヒューズは大丈夫です。 >リレーの「カチッ」という音もしません。 このとき、ニュートラルランプは点灯したままでしょうか?それとも消えたでしょうか? ・ニュートラルランプは点灯したまま→リレー(スターターマグネチックスイッチ)のコイルに  電圧が来ていないか、リレーが故障と思われます。 ・それとも消えた場合→何かの理由で上がっていると思いますので、  バッテリーの充電が必要です。 バイク屋に持っていく事が、良いと思われますが、健闘を祈ります。 参考まで。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

スターターのヒューズが切れていることがわかりました。 皆様、ありがとうございました。

その他の回答 (5)

  • 回答No.5

ニュートラルランプが点くのでヒューズでは無いですよ、スタートボタン、もしくは、スターターリレーの故障でしょう。

共感・感謝の気持ちを伝えよう!

質問者からの補足

>ニュートラルランプが点くのでヒューズでは無いですよ  なるほどです。貴重な情報でございます。ありがとうございます。

  • 回答No.4
  • h90025
  • ベストアンサー率36% (731/2004)

ハンドル右のスタータースイッチが壊れている事もあります。 ホンダ車だとCB400SFやシャドゥで経験があります。 私はスイッチをバラしてOHしましたが、一般的には交換ですね。 バッテリーOK+ヒューズOKなのにスターターリレーに電気が来ない場合はコレです。

共感・感謝の気持ちを伝えよう!

  • 回答No.3
  • icerub
  • ベストアンサー率23% (604/2626)

スタートボタンの接触不良 スイッチ外して、テスターで接触を見てください

共感・感謝の気持ちを伝えよう!

質問者からの補足

>スタートボタンの接触不良 なるほど~、そこもチェックポイントですね! ありがとうございます。

  • 回答No.2

配線図が無いので何とも言えませんが、バッテリーを新品に 交換する前はリレーの「カチッ」という音があれば ターミナルの接触不良が濃厚です。 メインONでNランプ点いてもスターターリレーは30Aくらいだから 接触悪いとリレーも反応しないことがあります。 他車でそういうことがあったので念のため。 スターターリレーの場所は、+コードをたどると 分かります。多くはバッテリー脇です。 (そうでないとリレーの意味が無いから) その他のヒューズはフロントカウル内左側にあるようです。 ST/INGが切れてないか確認し、切れていれば交換し 再度試してみてください。すぐにヒューズが切れるなら どこかがショートしているので面倒ですが全般的な チェックが必要。 http://wingonasphalt.blog91.fc2.com/blog-entry-84.html

共感・感謝の気持ちを伝えよう!

  • 回答No.1
  • goncici
  • ベストアンサー率26% (282/1052)

取り扱い説明書はもう見ましたか? 無ければホンダのHPからダウンロードできます。

共感・感謝の気持ちを伝えよう!

質問者からの補足

20年以上前のCBR250RRでもありますか? ホンダのサイトでなくてもよいのでURLがおわかりでしたらご教授ください。

関連するQ&A

  • カワサキのバリオスのセルがまわりません

    カワサキのバリオスについての質問です。 今日、乗ろうとスターターを回しました。エンジンがかかりにくかった為、2度スターターを回した直後に、インジケーターランプ【キーを回すとニュートラル、オイルランプなどが点灯します】が、消えてしまいました。 その後、待っていても点灯しなかった為、キーをもどして再度回すと、点灯しました。念のためターンランプもつけてみましたが、点滅しました。その時ニュートラルランプの点灯は暗くなったりはしませんでした。バッテリーの電圧を測りましたが、12-13ボルトをさしています。念のため、充電を行い、電圧を13-14ボルトまで上げて、再びスターターを回す動作を行いました。 インジケーターランプはつきましたが、セルを回すと全てのランプが消え、その後点灯はしません。キーをもどして、再度行いましたが、同じような状態です。 ヒューズをみましたが、全て異常はありませんでした。 直近でバイクに乗ったのは、2日前でしたが、その時には普通にエンジンもかかりました。今日突然、セルがまわらなくなってしまいました。 バッテリーの交換は、何度か経験していますが、こんな症状は初めてです。なので多少バッテリーが弱くなってしまっていると言う事に疑問もあります。 こんな症状に詳しい方、どうかよろしくお願い致します。

  • セルが回らない

    ybr125に乗っているのですが、セルが回らないため始動できません。 セルスイッチを押すと「カチっ」と音を立てるだけです。 夏頃から回りづらいと思ってはいたのですが、冬になると完璧に回らなくなりました。 最初はバッテリーを疑って2~3年物のバッテリーを新品に交換 現在、電圧はテスターで測ったところ12~13Vあります。 セルモーター自体はブースターケーブルを使って車から回すと快調に回ります。 押しがけではかかります。 今日はスターターリレーを交換してみましたが変わりませんでした。 ヒューズも交換済みです。 どこら辺が怪しいと思いますか? キャブまで分解清掃したほうがいいでしょうか?

  • ライブディオのバッテリー交換

    ライブディオ(AF34)に乗っていますが本日バッテリーを新品に交換しました。 しかし一瞬メーター等が点灯しましたがすぐ消えてしまい、 その後は点灯もセルも使えなくなりました。 原因わかる方いればどうかお願いします。 補足 ヒューズ交換しましたが効果無し。 テスターでキーONの時とエンジンかけた時と調べました。 キーONの時はどれにも電気は流れておらずエンジンかけた時は流れていました。

  • w650の電装系について 

    w650に乗っています。 キーをONにしても、通常点灯する、ニュートラルランプと、オイル警告灯が点灯しません。またセルも回りません。なんにも音がしません。バッテリー電圧は、12.4vでした。キックをしてみると、微妙にニュートラルランプが点灯します。キック時のほぼ一瞬です。ヒューズを見てみたところ、どれも切れていませんでした。バッテリー電圧12.4Vなのに、キーONでなにも点灯しないのが納得いきません。バッテリー以外になにか壊れているのでしょうか?なにか分かる方いらっしゃいましたら、教えてください。よろしくお願いいたします。

  • マジェスティC 250 sg03j 始動不良

    マジェスティC250の始動不良で困っています。 症状としては キーをオンににしても メーターランプ等、ブレーキランプも 点灯しません。 また、バッテリー横にある スターターリレーの30Aのヒューズが バッテリーとスターターリレーを 新品に交換しても配線を繋いだら必ず とんでしまいます。 この場合どの様な原因がありますか?

  • やっちゃいました・・バッテリー逆接続

    H9年式、ライトエース・ワゴンに乗っています。 夕方、充電したバッテリーを装着しましたが、 プラスマイナス逆に接続してしまい、 それに気がつかずキーを差し込み回しましたが、 ウンともスンともいわなくなりました。 ランプ類も点灯しません。 ライトはつきますが、ブレーキランプなどはつきません。 ヒューズを調べたら、イグニションの7.5アンペアのヒューズだけが切れていました。 それを交換しても直りません。 ヒューズボックスの中で30アンペアのものが2個ありますが、 これらはテスターで導通があります。 これらヒューズ群より以前に本元のヒューズみたいなものが あるでしょうか。 考えられる原因は何でしょうか。 車で通勤ですので、あしたが思いやられます。 よろしくお願いします。

  • バイクのエンジンがかかりません。

    ヤマハのSRV250Sです。エンジン始動できなくて困っています。どこが悪いのか教えてください。宜しくお願いします。 症状  (1)セルが回らない。バッテリーから直結すると回る。 (2)ニュートラルなのにニュートラルランプが点灯しない。他のターンラ ンプ、ハイビームランプ等正常に点灯、点滅します。バルブは正常。 (3)サイドスタンド解除 クラッチ握ってもセル回らない。 (4)メインスイッチ、スタータースイッチ、ストップスイッチはテスター で導通確認しました。がニュートラルスイッチは回路がわからず導通 未確認。 (5)ヒューズは正常。   ※週に3回くらいは乗っているバイクで本日ウインカーをLEDに付け替、リレー(LED用)に交換後 セルが回らなくなりました。  以上いろいろ試したのですがセルが回らずエンジンが始動できません。スターターリレーが悪いのでしょうか? すみません誰かお助けください。お願いします。 明日天気よさそうなのでツーリングに行こうと思っていたのですが・・・・・。

  • バッテリ交換後、電気が入らない

    車の故障で、電気が全く入らなくなったので、対応としてヒューズ交換で済むのか、教えてください 経緯として、バッテリが上がったので、充電し、バッテリを再装着しました そのときは、ACC、ONは正常でコンパネのランプは点灯しました キーをSTART(エンジンを掛けようとした)したとたん、電気が落ち、その後、ACC,ONにしても電気はまったく入らない状態です コンパネ周りのランプも全く点灯せず、電気系統が全く×となっています また、バッテリのプラスマイナスの配線は正常を確認しています (バッテリの配線を一旦外し、再度取り付けても、同じ症状です) 現象から全ての電気系統を制御するヒューズが切れているように思いますが、 そのひょうなヒューズはあるのでしょうか 加えて、コンピュータに影響があるのか、ちょっと心配しているのですが、いかがなものでしょうか 教えていただけると助かります

  • バッテリーあがりについて

    もう、うんざりしてきました。 CB400SFに乗ってます。先日から、バッテリーがあがり、一番可能性のある、レギュターを交換しましたが、テスターで調べるも電圧上がらず・・・(12.6V)。次に、オルタネーター交換しましたが、結果は同じ・・・。今日、バッテリーを新品に替えました。テスターでは計っていませんが、ダメみたいです。なぜなら、普通、アイドリングからエンジンをふかせばヘッドライトも明るくなるはずですが、逆に暗くなるのです。全く充電されていないようです。どこが悪いのでしょうか???

  • GB250 クラブマン セル不動。

    多忙の中閲覧ありがとうございます。 昨日、親戚の家からHONDA GB250を譲り受けました。 3年くらい倉庫放置されていたそうです。 キャブ掃除し、ブースターケーブルで軽自動車に繋ぎセルを回した所、 エンジンは、かかりました。 問題は、バッテリーだと思い、早速 新品のバッテリーと交換。 電圧計でバッテリーが初期充電されている事を確認の後、バイクに取り付けました。 キーシリンダーONの時、ニュートラルランプ、ブレーキランプの点灯を確認の後、スターターON。 セルモーターが全く動きません。一応、ヒューズの確認もしましたが、ヒューズは切れていませんでした。 問題だと考えられる場所は、どこでしょうか?マグネットスイッチの故障でしょうか? 回答よろしくおねがいします。