• 締切済み
  • 困ってます

ニュートラルランプについて

お世話になっています。 ニュートラルランプについて教えてください。 古いタイプのSR400を取得し、直しています。 灯火系のチェックを行ったところ、ニュートラルランプのみ正常に点灯していませんでした。 サービスマニュアルにて配線を確認しましたが問題は無く、原因が分からない状態になります。 ランプ球等は問題ありません。 症状としてはこれだけですが、何か原因と考えられるところがあればご教授お願いいたします。

共感・応援の気持ちを伝えよう!

  • 回答数3
  • 閲覧数725
  • ありがとう数1

みんなの回答

  • 回答No.3

ニュートラルスイッチの不良では。 クランクケース左のドライブスプロケ付近にあるスイッチです。 他の配線、スイッチとも問題ない場合、めったにないことですが、ミッション内のシフトカム(ドラム)の不具合なども考えられます。

共感・感謝の気持ちを伝えよう!

関連するQ&A

  • ニュートラルランプ?の異常

    最終型のTS50なんですが、2速から3速にギヤチェンジをするとニュートラルランプが点いたり点かなかったりします。 この症状は、3速→4速・4速→5速の際にも見られます。 また、アクセルを開けて高回転になるとニュートラルランプが点いたりします。 原因は何なのでしょうか?宜しくお願い致します。

  • ハーレーのニュートラルランプの点灯について

    ご教授下さい。 07'FLHRS走行中(ニュートラルでない状態)にニュートラルランプが点灯または点滅する時があります。(メーカー保証ありません。) (1)どのような原因が考えられるのでしょうか? (2)修理は可能でしょうか? (3)費用はどれぐらいかかるのでしょうか?

  • エイプ ニュートラルランプ

    apeのニュートラルランプがギアを入れても消えなくて 常に点灯している状態なんですけど どうすれば直りますかね? または何が原因だとおもわれます?

  • 回答No.2

前の方も仰っていますが、テスター等を使って、確実に導通と絶縁を確認しましたか? ニュートラルセンサーでON・OFFしていますので、そちらの点検も併せて行いましょう。

共感・感謝の気持ちを伝えよう!

  • 回答No.1
  • geebee
  • ベストアンサー率30% (140/462)

>サービスマニュアルにて配線を確認しましたが問題は無く 「確認」っていうのは何をやったのですか? 問題が無いなら必ず点くものなんですから、どこかに問題があるんですよ。それが何処なのかは現物を目の前にしているあなたにしかわかりません。 切れているとか外れているとか腐っているなんていう明白なものは別として、電気は目視で確認したのではわからないですよ。単純に「点かない」なんていうのは導通を見れば一目瞭然なんですけど。。。まあ、追っかけるのは面倒ですけど。

共感・感謝の気持ちを伝えよう!

関連するQ&A

  • プレスカブのニュートラルランプ

    カブをテレスコ化にしました。配線もちゃんとやったつもりでエンジンは掛かりました。しかし、ニュートラルランプが点灯しません。クランクケースを外し、配線(若葉・赤)のところをテスターで調べたところ電気はきていませんでした。どうすればいいのでしょうか?

  • クラッチを切るとニュートラルランプが点灯する。

    昭和62年式VTZ250に乗っています。 最近、クラッチを切るとニュートラルランプが 点くようになりました。 本来は、ギアがニュートラルの位置にあるときだけ、 点くはずなのに、クラッチを切るたびに点灯するように なりました。 原因はなんでしょうか? メカオンチですが、簡単に直せますか? バイク屋に持っていったほうが無難でしょうか? あまりお金を掛けたくないので、出来れば自分で 直したいのですが。 どなたか、アドバイスお願いします。m(__)m

  • テールランプ

    当方、ET3に乗っています。先日、フォグランプを付けたのですが、テールランプが切れやすくなってしまいました。原因は何が考えられるでしょうか? 点灯時にすぐに切れるのではなく、しばらく走っていると切れてしまいます。ちなみに、配線はヘッドライトから引いてきました。 通勤に使っており、無灯火で走るわけにも行かないので困っています。 どうか宜しくお願いいたします。

  • ウインカーのターンランプの点灯、配線について

    お世話になっております。 バイクの配線についてご存知の方、教えてください。 当方SR400を知人より譲り受け、直して乗ろうと考えています。 メータ部が社外品に交換されており、それに伴いターンランプ、ニュートラルランプ、ハイビームランプがLED化されメータ横に配置されています。 サービスマニュアルを購入し、配線図に従い作業を行いましたがターンランプだけ正常に点滅を行わない状態になります。 サービスマニュアル通り配線を行ったところ、右側ウインカーを点滅時にはターンランプも点滅しますが、左側ウインカーを点滅させてもターンランプに反応はありません。 ターンランプへの配線を左右逆にしたところ現象は間逆化し、右側ウインカーを点滅時に反応がなく、左側ウインカー点滅時にターンランプの点滅が確認できました。 そもそもの配線がおかしいのかその判別も付かない状態になります。 車検対応時には必要のない項目なので放置するのも手かとは思いますがどうせなので綺麗に直してやりたいと考えいます。 わかりにくい文章で申し訳ありませんが、何か確認する箇所等わかる方がいらっしゃればご教授お願いします。

  • ニュートラルランプが信用できない?信号でエンストします。

    スズキのGS125ESR?(欧州仕様車)を新車より8年間愛用しています。 土日にちょこっと乗り回す程度で、年間2000km、現在走行15000kmです。 スズキ車の特徴であるギアポジションランプなのでN以外のギアも表示されて重宝しております。 さて数年前から信号待ちで停車するとき、ニュートラルランプ点灯を信じてクラッチレバーを放すとエンストすることが時々あります。 本当のニュートラルはランプが明るいのに、エンストするときはランプが暗い感じです。 ですから何となくエンストを予測できるのですが、気になるので自分で修理してみたいです。 サービスガイド、パーツカタログは所持していますが、ニュートラルランプの点灯の仕組みがよくわりません。 バイクいじり(整備)は大好きなので、工具類は結構所持しております。エンジンオイルもマメに交換しています。 経験者の皆さんのアドバイスよろしくお願い致します。

  • 三菱:オイルランプ点灯?

    三菱ECIターボ車(MT)に乗っています。 エンジン始動後、オイルランプ(以下ランプ)は正常に消えます。 が、10キロ程走行するとランプの点灯が異常になります。 走行中ランプは点灯しませんが、信号待ち等でギヤをニュートラル(クラッチを切った状態)にするとランプが点灯します。 また、走り出すとランプは消えます。ニュートラルにするとまた点灯します。 この繰り返しの症状なんですが・・・。 今日、オイル交換をしたのですが同じ症状です。 (オイルフィルターは、車検毎に交換してます) 何が原因なんでしようか?

  • バンディッド1250S(Bandit1250S)のギヤがニュートラルに

    バンディッド1250S(Bandit1250S)のギヤがニュートラルに入りにくいです。 ローからニュートラルに入れようとするとニュートラルに入るのですがニュートラルランプが光らない という症状なんですが誰か原因や改善策を知ってる人がいたら助けてください。

  • ルームランプ

    初めまして。 18年式ワゴンR(MH21S)のルームランプについて質問させて頂きます。 先日、ルームランプをLEDに変更し、使用していたのですが、数日後に点灯不良となってしまいました。 症状としては、ON状態では問題なく点灯し、OFF状態では消灯するのですが、スイッチをドア連動にした際、LEDの『一部』が点きっぱなしになってしまい、ドア連動での点灯が行えません。 点灯不良となる前、ルームランプの配線をエレクトロタップで分岐させる加工を行っていたのですが、テスターで導通確認をした際、パチッと配線が光った気がします・・・。(これが原因かも・・・) 原因・修理方法について分かる方いらっしゃいましたら、宜しくお願いいたします。

  • 車、N・D・R・Pなどのランプについて

    車のメーター周りのドライブやパーキングやニュートラルなどのランプについてです。 インパネを外しオーディオ周りをいじっていたところ D4のランプだけが点灯しなくなりました。 そのほかのD3・N・R・Pは点灯します 車両はインスパイア(UA4)です。 以前もRF1型のステップワゴンのオーディオ周りをいじっていたところ同じ現象がおきてしまいました。 インパネ裏の配線にドライブ4のランプに関係する配線が抜けたりしてしまったのでしょうか? また心なしか、スピードメーターの反応も鈍いように見えました(気のせいかもしれませんが...。) 改善策や治す方法を教えてください

  • SR400がバッテリ上がり?急にエンジンがかからなくなりました…

    SR400がバッテリ上がり?急にエンジンがかからなくなりました… 年式は2005年でイモビライザー付きのSR400に乗っています。 毎日乗るのですが、メインスイッチを入れてもメーターのバックライトやニュートラルランプも微かに灯るだけで、ウインカーなども点灯しません。キックしたら一瞬点灯しますが、パンッとマフラーから爆発音がしてエンジンはかかりません。 妙な兆候として、昨日からキーを挿すとメーターのイモビライザーの赤いランプが小刻みに点滅していました。 突然バッテリが上がったような症状なのですが、いったいどこが故障しているのでしょうか? 非常に困っています。