• 締切済み
  • すぐに回答を!

プレスカブのニュートラルランプ

カブをテレスコ化にしました。配線もちゃんとやったつもりでエンジンは掛かりました。しかし、ニュートラルランプが点灯しません。クランクケースを外し、配線(若葉・赤)のところをテスターで調べたところ電気はきていませんでした。どうすればいいのでしょうか?

共感・応援の気持ちを伝えよう!

みんなの回答

  • 回答No.1
  • panoram
  • ベストアンサー率11% (178/1602)

ニュートラルランプの配線はニュートラルになるとアースに落ちるようになっています。 どうすれば良いかはやった、本人でないのでわかりませんが、配線がすべてきちんと接続されているか、球切れは無いか確認するくらいですね。

共感・感謝の気持ちを伝えよう!

関連するQ&A

  • gb250 ニュートラルランプについて

    GB250 ニュートラルランプについて 社外品のインジゲーター付きスピードメーターの交換で ニュートラルランプの配線で困っています。 GB250のニュートラルパイロットランプは 若葉/赤と 黒/茶の2本で 社外品メーターのプラスとマイナスの線をどこに接続するのか解りません。間違った接続で故障などを避けたいので わかる方がいたらよろしくお願いします。

  • ニュートラルランプについて

    お世話になっています。 ニュートラルランプについて教えてください。 古いタイプのSR400を取得し、直しています。 灯火系のチェックを行ったところ、ニュートラルランプのみ正常に点灯していませんでした。 サービスマニュアルにて配線を確認しましたが問題は無く、原因が分からない状態になります。 ランプ球等は問題ありません。 症状としてはこれだけですが、何か原因と考えられるところがあればご教授お願いいたします。

  • カブの電気関係が・・・

    最近カブをテレスコ化しました。そして配線をフレームの中を通してやっと完成しました。 が、しかし、ライト、テールランプ、ウインカー等電気関係がすべて点灯、点滅しません・・・ ちなみにテレスコ化する前はすべて点灯、点滅していました。 断線でしょうか? 原因と対策を教えてください よろしくお願いします

  • キーonでは火が飛ばず、キーoffで火が飛ぶ

    古いカブに乗っています。 実用車として乗っていたのですがエンジンを乗せ変えました。6vから6vです。 配線はしっかり付けたつもりでしたが キーonでは火が飛ばず、キーoffで火が飛びます。 ニュートラルランプの配線を抜いたりニュートラルの玉が切れるとキーoffでもエンジンが掛からなくなります。 またキーoffでエンジンは掛かりましたが1速にするとニュートラルランプが消えエンジンが停止してしまいます。 同じような症状の人もいませんし困っています。 出来ることなら自分で修理し乗りたいとおもっています。 よろしくお願いいたします。

  • ニュートラルランプが信用できない?信号でエンストします。

    スズキのGS125ESR?(欧州仕様車)を新車より8年間愛用しています。 土日にちょこっと乗り回す程度で、年間2000km、現在走行15000kmです。 スズキ車の特徴であるギアポジションランプなのでN以外のギアも表示されて重宝しております。 さて数年前から信号待ちで停車するとき、ニュートラルランプ点灯を信じてクラッチレバーを放すとエンストすることが時々あります。 本当のニュートラルはランプが明るいのに、エンストするときはランプが暗い感じです。 ですから何となくエンストを予測できるのですが、気になるので自分で修理してみたいです。 サービスガイド、パーツカタログは所持していますが、ニュートラルランプの点灯の仕組みがよくわりません。 バイクいじり(整備)は大好きなので、工具類は結構所持しております。エンジンオイルもマメに交換しています。 経験者の皆さんのアドバイスよろしくお願い致します。

  • カブ ヘッドライトとテールランプだけ点灯しません

    先日、カブのACジェネレータを交換したら、ヘッドライトとテールランプだけが点灯しなくなりました。 正確に言うと、ヘッドライトは1.5Vの豆電球みたいに点灯はしています。(笑) Hi/Loを切り替えると、どちらのポジションでもちゃんと?ついていますが、これでは夜道は走れません(笑) ちなみに、ウィンカーとストップランプ、ニュートラルインジケータは正常です。 交換したACジェネレータは、前に乗っていたカブのエンジンから外してきたものなので、異常があるとは思えません。 どこかチェックするところはあるでしょうか?

  • 三菱:オイルランプ点灯?

    三菱ECIターボ車(MT)に乗っています。 エンジン始動後、オイルランプ(以下ランプ)は正常に消えます。 が、10キロ程走行するとランプの点灯が異常になります。 走行中ランプは点灯しませんが、信号待ち等でギヤをニュートラル(クラッチを切った状態)にするとランプが点灯します。 また、走り出すとランプは消えます。ニュートラルにするとまた点灯します。 この繰り返しの症状なんですが・・・。 今日、オイル交換をしたのですが同じ症状です。 (オイルフィルターは、車検毎に交換してます) 何が原因なんでしようか?

  • フィールダー、エンジンチェックランプ点灯

    先日純正ナビで走行中でもTVが見れるようにしようと思い車速の配線を加工しました。 ナビを使うときは性能を失わないようにと思いスイッチを付けたのですが用途とは違うスイッチを付けてしまい車速の配線に電気が流れたようで、エンジンのチェックランプが点灯してしまい、VVTも使えなくなってしまい、切った車速の配線を直してもナビには車速が入らずチェックランプもついてしまいます。 直す方法があれば教えてください。

  • ビラーゴ250のスピードメーターとテールランプの交換について

    教えてください。  純正の配線は3本ですがデイトナのメーターは配線が2本しかありません。2本のみつなぐのでは電気が点きません。どうすればよいでしょうか?  テールランプも純正は2本の配線ですが、購入したのは3本ありました。  1本をアースにすれば、強く光るものの常時点灯状態で、ブレーキランプとしては点灯しません。どうすればよいですか?

  • ルームランプ

    初めまして。 18年式ワゴンR(MH21S)のルームランプについて質問させて頂きます。 先日、ルームランプをLEDに変更し、使用していたのですが、数日後に点灯不良となってしまいました。 症状としては、ON状態では問題なく点灯し、OFF状態では消灯するのですが、スイッチをドア連動にした際、LEDの『一部』が点きっぱなしになってしまい、ドア連動での点灯が行えません。 点灯不良となる前、ルームランプの配線をエレクトロタップで分岐させる加工を行っていたのですが、テスターで導通確認をした際、パチッと配線が光った気がします・・・。(これが原因かも・・・) 原因・修理方法について分かる方いらっしゃいましたら、宜しくお願いいたします。