• ベストアンサー
  • 困ってます

NET Ver1.1及びMDAC Ver2.6以上

  • 質問No.1323196
  • 閲覧数81
  • ありがとう数1
  • 回答数1
フリーソフトをDLしたのですが
『C#にて作成しておりますので、NET Ver1.1及びMDAC Ver2.6以上が、必要となります。』

という説明があり、実行できません
MDACははいっているのですが、NET Ver1.1がおそらくないのだと思います
プログラムのことは全く分からないのですが、NETで検索しても、何のことだか分かりません

そのフリーソフトを実行すると正しく初期化されませんでした
と出るのですが、どうすればいいのでしょうか?

質問者が選んだベストアンサー

  • 回答No.1
  • ベストアンサー

ベストアンサー率 65% (1332/2045)

Microsoftのサイトから「Microsoft .Net Framework 1.1」をダウンロードしてインストールしてくだされ。

多分ここからダウンロードできると思うんやけど・・・・。
お礼コメント
noname#10411
早い回答ありがとうございました
起動できました
投稿日時:2005/04/10 21:10
関連するQ&A

その他の関連するQ&Aをキーワードで探す

ピックアップ

ページ先頭へ