• 受付
  • すぐに回答を!

sonet光繋がらない

  • 質問No.9752238
  • 閲覧数65
  • ありがとう数2
  • 回答数8

お礼率 25% (2/8)

本日sonet光工事日でした。
昼過ぎに機器を設置したのですが繋がらず
初期化を勧められたので初期化するも改善しませんでした。
登録のランプも赤点滅しておりどうすればいいかわかりません。

※OKWAVEより補足:「So-netの各種設定」についての質問です。

回答 (全8件)

  • 回答No.8

ベストアンサー率 72% (4692/6485)

他カテゴリのカテゴリマスター
>接続回線探索中となり、機器設定画面に行けないのですがどうすればいいでしょうか?

ううむ、おかしいですね…
というか、「光回線」ランプが点いていませんでした。
これは、光ファイバーケーブルがきちんと接続されていないか、そもそも光コンセントに信号が来ていないことを意味します。

家の別の場所に、光コンセントがあったりしないでしょうか?
光ファイバーケーブルは、2~3cmぐらいグッサリとささるものなんですが、きちんと奥まで刺さっているでしょうか?

派遣作業してもらっていれば、きちんと光信号の確認をして、接続していってくれるのですが…。
光信号が認識できないために、「接続回線探索中」のまま進まない、模様です…。
  • 回答No.7

ベストアンサー率 27% (19/68)

あと光ケーブル極端に曲げたりした場合は
内部破損の可能性があります。
  • 回答No.6

ベストアンサー率 27% (19/68)

以前の方と言うのは前住人と言うことでしょうか?
その方の廃止手続きがどの様なものか分かりませんが
光収容局から質問者様宅内まで接続されていない可能性がありますので調査依頼をしてください。
  • 回答No.5

ベストアンサー率 27% (19/68)

訪問工事なら通常は通信経路チェックと接続チェックを行ってからのはずなのです
ご自身で差し替える形でしたか?

訪問工事も場合は施工不良なのでSo-netに連絡して再工事(通常無料)、後者の場合はコネクターやファイバー線破損の可能性があるので同様に連絡して再工事(通常有料)。
お礼コメント
seyon42

お礼率 25% (2/8)

ありがとうございます!光コンセントは以前の方の物が残っており無派遣工事でした。 Sonetに問い合わせPR500KIの初期化をするよう言われたので初期化しましたが症状は改善しませんでした。
投稿日時:2020/05/24 22:14
  • 回答No.4

ベストアンサー率 55% (1351/2414)

無派遣工事での開通だったのであれば、そこまでの経路が何かしらの理由でふさがっている可能性があります。
光回線の消灯は外からの信号を受信していない(光回線の物理的な切断状態)ことになります。
配線を確認(特に光コンセント部分の抜き差しと、ホームゲートウェイの光ケーブル差込口の抜き差しは確実に行うこと)して、電源を投入しても改善しないなら、ユーザーで行えることはありません。
配線のやり直しについては参考URLの動画を参照してください。

So-netサポートに連絡して、無派遣開通のトラブルを申告して、派遣工事ありの開通に切り替えてもらってください。その場合、開通工事費が変わりますので注意してください。
お礼コメント
seyon42

お礼率 25% (2/8)

ありがとうございます!抜き差ししてみましたが変わらずでした。登録ランプは赤点滅でもう謎です。
投稿日時:2020/05/24 22:29
  • 回答No.3

ベストアンサー率 27% (19/68)

光回線ランプが付いていませんが
光ファイバー接続されてますか?
補足コメント
seyon42

お礼率 25% (2/8)

回答ありがとうございます。光ファイバーは接続したのですがずっとこのような感じです!
投稿日時:2020/05/23 23:29
  • 回答No.2

ベストアンサー率 72% (4692/6485)

他カテゴリのカテゴリマスター
この機器が置かれたってことは、自動接続じゃなくて自分でPPPoE接続を設定してくださいってことになるでしょうね?
「UNI」ランプは点灯してるので、確かに光回線自体は繋がっているようです。

パソコンをネットワークに繋いで、PR-500KIの管理画面を開き(ブラウザで「http://192.168.1.1」を開く)、So-netの書類に記載のある、PPPoEログイン情報を入力してみてください。
正しく入力できれば、PPPランプが点灯し、インターネットに繋がると思います。

参考設定画面 http://ezxnet.com/ntt/entry11628/
※ルータのログインIDとパスワードは、user / user だったと思います。

IPoE接続(およびIPv4 over IPv6通信)は、改めて申し込みが必要なはずです(So-netの場合は「v6プラス」)。
そちらを申し込むのも良いのですが、切り替えに数日はかかるので、とりあえずPPPoE接続で使いましょう。
補足コメント
seyon42

お礼率 25% (2/8)

ありがとうございます!接続回線探索中となり、機器設定画面に行けないのですがどうすればいいでしょうか?
投稿日時:2020/05/24 22:11
  • 回答No.1

ベストアンサー率 18% (293/1621)

So-netはお断りください。

速度が1/10ほどしか出ません。
ニューロにして速いことを売りにしていますが
トラブル多いようですね。
関連するQ&A

その他の関連するQ&Aをキーワードで探す

ピックアップ

ページ先頭へ