• ベストアンサー
  • すぐに回答を!

セルの回りが悪い

先日朝会社に行くので車に乗りエンジンを掛けるとセルの回りが重たく、毎日車に乗るので違和感を感じバッテリーも3年近く変えてないので新品のパナソニック製バッテリーに交換したんですが、交換して2~3日は行きよい良くセルが回わりました。バッテリーを交換して1週間も経ってないのにセルの回りが重たくなりました。オルタの故障かと思いましたが普通に運転してエンジンを切り再度セルを回すと行きよい良く回ります。バッテリー自体が放電して電圧が低いのか、他に問題があるのか分かりません。一応バッテリー上がりはありませんがセルを回す度に不安です。10月9日に交換して今日に至ります。分かりずらい文章ですがアドバイスの程宜しくお願いします。

共感・応援の気持ちを伝えよう!

  • 回答数8
  • 閲覧数2336
  • ありがとう数3

質問者が選んだベストアンサー

  • ベストアンサー
  • 回答No.2
  • fjdksla
  • ベストアンサー率26% (1812/6770)

>普通に運転してエンジンを切り再度セルを回すと行きよい良く回ります とりあえず発電はしていると思います。 それが完全は発電か?は調べないと分かりません。 中の部品が一つぐらい壊れているかも・・・・ 一応充電しているようですので、 どこかでショートしているとか、 オルタネーターの中でダイオードがパンクして電流が流れているとか・・・ 発電量は大丈夫か? 暗電流は大丈夫か? って事を調べる必要があります。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

回答有難う御座います。今テスタを借りてきてで計って見た結果エンジン始動前が10.70Vしか無く、エンジン始動中14.40Vあり発電はできている見たいなんですがエンジン停止後13~12.50Vまでゆっくり下がり暗電流がまだ計れてないので計って見ます。

その他の回答 (7)

  • 回答No.8

8年目のマツダカペラで、セルモーターの力が弱ったのでバッテリー交換しました。 ところが、1年目くらいにバッテリーインジケーターが点滅しました。 その日は外せないゴルフの予定があったので強引に80キロくらい走行。無事到着。 帰りも不安ながら無事到着。 ところが翌日ディーラーに行く途中で止まりました。 原因はダイナモの不良でした。発電できなくて充電で来ていなかったんです。でも新しいバッテリーは充電できなくても往復160キロくらいは走れてしまうんですね。 ディーラーに持ち込んでコンピュータの点検をすれば原因は一発です。

共感・感謝の気持ちを伝えよう!

  • 回答No.7
  • vtec7
  • ベストアンサー率26% (192/720)

私もセルモーター単体の不具合だと思います。 スラーターの端子が錆びて接触悪くなってませんか。 ホンダではないような気がします。

共感・感謝の気持ちを伝えよう!

  • 回答No.6
  • cbae101
  • ベストアンサー率49% (30/61)

スターターの回転に明らかな変化が有る程オルタやバッテリーに問題が あれば、ライトの明るさがエンジン回転数で変化する等の症状も出る筈 ですが、スターター以外に異常や変化がないならば、スターター自体の 問題かもしれません。 内部に大電流を流す接点があるので、その辺りの汚れや劣化で通電不良 が起き掛けていると、元気がなくなる事があります。 接点の通電状態に左右される現象なので、外的要因によって出たり出な かったり(回転の重さが変化)します。 これは外して見てみないと何とも言えませんが、お乗りの車が10万km (10年)を超えているならば可能性はあると思います。

共感・感謝の気持ちを伝えよう!

  • 回答No.5

毎日使用する車とのことですが、会社と自宅の距離はどのくらいでしょうか? 通勤時間が短いと満充電になる前に目的地に到着してしまうからじゃないのかな?と思いました。

共感・感謝の気持ちを伝えよう!

  • 回答No.4
noname#211378
noname#211378

・交換後2~3日元気だったのは、購入したバッテリーがフル充電だったから。 ・一週間くらいで弱ったのは、それをほぼ使ってしまったから。 ・走行直後に元気なのは、走行中に充電された電気がなんとか残っているから。 つまり、走行中に十分な充電がされていないということだと思います。 その原因として考えられるのは・・・ 1.発電がちゃんとできていない。  ・オルタネータが故障している。  ・オルタネータを回すベルトが弛んでいる。 2.発電はできているけどバッテリーに電気が来ない。  ・オルタからバッテリーまでの配線の問題。(接触不良や断線しかけなど)  ・バッテリーの不良(交換時はOKだったので、これは可能性低い) 3.発電量より放電量の方が多い。  ・ナビ等、アクセサリーを使いすぎて発電が追い付かない。  ・エンジンが回っていない時に使われている電気がある。(ランプ類が付きっぱなしとか、メモリ保持などのために常時電源を使うアクセサリが多いなど) こんなところではないでしょうか。

共感・感謝の気持ちを伝えよう!

  • 回答No.3

暗電流を調べてみてはどうでしょうか 30~50mA以上電気が流れていれば どこかに電気が常時流れていることが考えられます メーカー、車種、年式などで変わりますが 後から取り付けたアクセサリー類などが壊れた場合 電流が流れる場合も考えられます

共感・感謝の気持ちを伝えよう!

質問者からのお礼

回答有難う御座います。30~50mAを基準に計って見たいと思います。有難う御座いました。

  • 回答No.1

とりあえずエンジンがかかっている状態で バッテリーを(マイナス端子で)外してみて下さい。 それでエンストすればアウトですが 普通であればおそらく問題無いでしょう。 あとは整備工場さんへ点検依頼してみて下さい。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

回答有難う御座います。マイナス端子を外しても問題無く大丈夫でした。有難う御座いました。

関連するQ&A

  • セルの回りとエンジンの掛かり具合

    77000K走行の中古車を購入して一年で20000Kほど走行したH14年式の排気量2000の車に乗っています。 アイドリングの不安定を解消しようとバッテリーを新品(75B24L パナソニック)に交換しました 質問なんですが、朝、エンジンを掛けようとキーを回すとセルはすごく勢い良く回るのですが 3秒くらいしてからエンジンが掛かる時があったりと、どうも、すぐにエンジンが掛かると言う感じではない時が多くあります エンジンが冷えている時だけかと思いましたが、温まってからも同じような掛かりかたをします 以前乗っていた同じクラスの車のバッテリーを新品に交換した時も同じ症状でした 容量の大きなバッテリーに変えれば多少セルを回したらエンジンが掛かると思っていたのですが どうも考え違いをしていた事に気づきました 親の乗っているH12年式のダイハツムーヴのほうがセルを少し回しただけでエンジンが掛かるのに それよりも排気量の大きな車、さらに大きなバッテリーを積んでいるほうがある程度セルを回さないと掛からないのはどうしてでしょうか? セルモーターに何か不具合でもあるのでしょうか? それともこれが、どの車も同じ正常なのでしょうか? エンジンが掛からないということはありません。

  • セルの回りについて。

    2STビーノに乗っています。 大分前からなのですが、始動時セルを回すと腰下のクランクあたりで、カンカンカン・・・と空回りのような異音が出始めました。 同時期にエンジンの掛かりも悪くなり、今では一発始動にはほど遠いです。 ただ奇妙なのは、エンジンが暖まるとスムーズにセルが回る・・・と言うことです。 乗ったすぐ後や、真夏の30度を超える日などは一発でエンジンが掛かる場合があります。これも絶対ではありませんが。 エンジンが冷え切った場合起こるようです。 セルモーターの寿命かなぁと思い、新品に変えてみましたが症状は変わらず、ついでにバッテリーも変えましたが効果はありません。 プーリーの奥のギア(パーツ名が分かりません)などもチェックしてみましたが、欠けなどの異常はないように思えます。 腰上なら少しはさわれるのですが、腰下になると未知の世界で、お手上げ状態です。 大事に乗ってきたビーノなので、何とか直してやりたいです。 推測でも何でも構いませんので、お分かりになる方、宜しくお願いします。 プーリー・・・ZERO製ハイスピードプーリー エンジン・・・68CCアルミシリンダー(最近交換) バッテリー・・・新品交換済み セルモーター・・・新品交換済み キャブレター・マフラー・・・ノーマル

  • セルモーターの回りが悪い

    お世話になります。 車種はアドレスV125Gなのですが、セルモーターの回りが悪いです。 症状としては、キーをオンにしてブレーキレバーを握り、セルスイッチを押すと、一瞬コツッという音がした後、一秒ほど間をおいてからセルが回るという状況です。 セルが一旦回り始めたら元気よく回り、エンジンもかかります。 バッテリーの電圧も正常でした。 この症状が起きた経緯を書いておきますと、 しばらくセルを使わずにもっぱらキックでエンジンを始動していました。 あるとき、久しぶりにセルを使おうとしたら、セルスイッチを押しても上記のようにコツッという音はするのですが、そのまま押していてもセルは回りませんでした。(仕方なくキック始動) バッテリーが弱っているのかと思い電圧を測ってみるも正常、念のために充電器を買って充電してからトライしてみましたが状況は変わらずでした。 充電器を買ってバッテリー上がりの心配がなくなったので、セルスイッチをしつこく何度も押す作戦に出ました。そうすると、5回ぐらい押したところでようやくセルが回りました。 その後何度か試してみるも、セルスイッチを5回ぐらい押さないとセルが回らない状態でした。 仕方なく、質問を投稿するために動画を撮ろうとしたところ、1テイク目ではやはり上記の症状でしたが、2テイク目でなぜか普通に回るようになりました。その後も何度か試してみましたが、セルスイッチを押すと同時にセルは元気に回り、直ったかのように見えました。 ところが、実は直っておらず、上に書いたように、セルスイッチを押してからセルが回るまでのラグがあるというのが現状です。 感覚としては、セルモーターが軽く固着しているように思う(停止時からは回りにくいが、一旦回り始めるとそのまま回れる)のですが、これはどういった原因によるものなのでしょうか? バッテリーが正常となれば、やはりセルモーターの寿命→交換ということになってしまうのでしょうか? 説明が長くなりましたが、おわかりの方どうかよろしくお願いします。 ↓参考までに、上に書いた「1テイク目」の動画です。

  • 朝一のセルの回りが悪い

    H10年式、走行10万キロのアリストです。 朝、出勤時にエンジンを掛けるときセルの回転が悪い(弱い)です。エンジンは掛かります。 エンジンを掛けた後すぐに切り、再度掛け直すと1回目の1.5~2倍くらいの速さでセルが回ります。明らかに回転速度、音が違います。夏でも冬でも同様です。 バッテリーは1年前に寿命で交換し、今はパナ社カオス100D23L搭載です。 バッテリー交換前後で症状に変わりはありません。 12・24ヶ月点検でも特に問題を指摘されませんし、気にしなくてもいいのでしょうか? (一応、車屋には症状を伝えています) それとも詳しく点検等したほうがいいでしょうか?

  • バイク セル

    こんにちは 自分は隼(2003モデル)に乗ってます。 最近セルが回らない時があります。 レギュレーターは新品 バッテリーは新品 エンジンオフの電圧は12.8Vくらい アイドリング時14.8Vくらいです。 何度かエンジンをかけると「キュルルルーキュ…キュ…キュ…ボン」と息苦しくエンジンがかかり もう一度エンジンをかけようとすると「キュ…キュ…キュ………」 みたいにセルが回らなくなってしまいました。 ただセルが回らない時にバッテリーの電圧をはかると、普通に12.8Vありました。 このままだと不安でどこにも行けません(涙) 何故セルが回らないのが原因究明中です。 わかる人がいたら回答お願いします!

  • アドレス110のセルが回りません

    初めて質問します。 当方、メカ初心者と言う事でお願いします。 アドレス110、7年使用、距離約2万km。 この冬にはあまり乗る機会が無く、1ヶ月ほど何も動かさず放置していて、久しぶりにエンジンをかけようとしたら、セルが1回グルと鳴っただけで、全く動きません。 その後、キックで始動することができます。 しばらく、買い物くらいで乗っていっても、帰りはセルでエンジンがかかります。 一晩くらいなら、セルで翌朝もエンジンがかかります。 しかし、だんだんセルでかかる時間間隔が短くなってきました。 素人考えで、7年間バッテリーは交換していませんので、きっとバッテリーの寿命と思い、交換しました。 その後は、蘇ったように、セル1発始動でした。 ところが、1週間ほどで、またセルが回らなくなってしまいました。 それでも、最初の内はエンジンを切った直後ならセルは回っていました。 今はエンジンを切った直後でも、セルは回りません。 きっと、新品のバッテリーにある最初の電圧だけで、1週間もっていたのかと思います。 まだ、エンジンを切った直後はセルが回る時点で販売店に出向き、相談したところ、バッテリーの電圧を測って、「バッテリーは正常です、原因はよく分かりません」とのこと。 そして、全くセルでは始動できなくなった時点で、もう一度出向き、セルモーターが駄目かも知れない…」とのことでした。 しかし、素人考えでは、バッテリーを新品にした時は勢いよく回っていたのだから、セルではないような気がします。 ダイナモ発電の不具合とも考えられます。 ちなみに、バッテリーの電圧を測ってみました。 デジタルの電圧計などという良い物は持っていないのですが、骨董品のような針式のテスターでの結果です。 アイドリング時では12~12.5v スロットルを回せば多少上がる様な感じで13v弱くらいです。 エンジンを切れば、11~11.5vくらいまで落ちます。 過去ログを参照して、端子の接触点を磨いたりしました。 或いはキックペダルの位置からフロントへ3つ目の6ミリボルトの共締めしてる端子を磨けばいいという書き込みを見つけて実践しようと思いましたが、その端子が見つけられません。 もし、セルモーターの不具合で修理すれば、2万円はかかると言われ、すでにバッテリーで7千円使い、そこまでするほどの代物ではありません。 とりあえず、キックでかかるのですから、キックが壊れるまでこのまま使い続けようと思ってますが、何か良いアドバイスがあればお願いします。 長くなって申し訳ありません。

  • セルが弱い

    土日の買い物程度で利用してた マジェ400のセルが弱くなったのでバッテリーを交換しました。 ※距離走ったのともう変え時でしたので。 国内品の新品に交換したんですがセルがまだ弱いのです かかるんですがひ弱です。 新品で電圧もOK どこら辺に問題ありそうでしょうか?

  • セルが乗らないと動かないのですが、

    92年式JOG-Z(3YK)を中古で購入しました。 俗に言う7psジョグです。 セルが弱いとのことだったので最初にバッテリーを新品に交換しました。 ほとんど問題ないのですが、3日間くらい乗らずにエンジンをセルで始動させようとすると「ウゥ~」といって回りません。 モーターが回りたいのに後一歩踏み出せない的な感じを受けます。 キックでは1発でかかるので、メインの駆動系には問題はないと思うのです。 キックの感じでは焼きついたような重さはありません。 コンビニに立ち寄って走り出すような状態では問題なくセルでかかります。 バッテリーが放電しているといったことはありえるのでしょうか。 よろしくお願いします。

  • マジェスティ、セルが回らない。

    バッテリー上がりの時の症状を教えてください。 マジェスティ250(SG03J)のセルが急に回らなくなりました。 昨日は問題なく始動出来ていました。 今日、家から出掛ける時は問題無く始動し、距離にして1分ぐらい走った所でカバン持ったかな?と思い停車後、エンジンを切り再度、エンジンを始動しようと思ったらジーと音がするだけでセルが回りません。 (音で言うならば、電機ドリルのトルク不足の時の音と同じです。) 家に帰り、原因を追及するため、電機系統の確認をしようと思い、ヒューズが切れてないか確認。 ヒューズは異常無し。 バッテリーの電圧を計ると12.4V。 ウィンカーを点けた時にブレーキランプが暗くなります。 後、ホーンの音がスイッチ押しても鳴りません。 バッテリーが弱ってるんでしょうか? 充電後は13Vでした。 バッテリーの交換時期でしょうか? 始動したいのですが、時間も時間なので出来ずに居ます。 もしこの症状がバッテリー上がり意外の症状だとしたらセルモーターの交換時期でしょうか? 一応、プラグも交換を視野に入れたいと思います。

  • バッテリーの異常な突然死

    レガシィワゴン2.0i(2006年式)です。バッテリーは新品から一切交換していません。 最近バッテリーが突然上がりました(2日間で上がりました)。 ⇒水曜日には元気にセルが回ったのに、土曜日には上がっていました。 テスターで測ったら0ボルトです。 ⇒バッテリー上がりというよりショートのような感じです。 ⇒でも、バッテリーが一気に放電したのならどこか焦げたりしていてもいいような気もしますが・・・ よく見ると両方の電極から何かにじんでいます ⇒液漏れ? この漏れ方はちょっと違和感があります。粉も一切吹いていません。 これを見て原因をご存知の方、或いは同じ経験ある方居ますか?