• ベストアンサー
  • すぐに回答を!

4速カブ、エンジンが。。

4速カブ、エンジンが。。 現在4速の四角目カブに乗っています。 先日より通勤中にエンジンが吹けなくなりギアをあげても息継ぎをし完全には吹けきらない状態になりました。駐車場でテストすると50km/hが限界でした。 なんとか家まで帰ろうとゆっくり乗っていたのですが信号待ちの際にエンジンが止まり、その後何度かはエンジンは掛ったのですがニュートラル状態でフルスロットルにしてしてようやく通常のアイドリングぐらい、スロットルを戻すとエンジン停止。。 しばらくするとエンジンすらかからなくなりました。。 キックは降ります。圧縮もまだある感じでした。プラグ抜けもない(夜道だったのでコード抜けしか確認していません) オイル交換はまだ規定走行距離内です。 ガソリンもOKです。  キックも降りるので点火系が原因なのでしょうか? よろしくお願い致します

共感・応援の気持ちを伝えよう!

  • 回答数2
  • 閲覧数1217
  • ありがとう数0

質問者が選んだベストアンサー

  • ベストアンサー
  • 回答No.2

燃料がきちんと供給されているのか 点火系は正常なのか 自分のカブは社外CDIで点火時期を変えていたのですが、社外品は壊れやすいといううわさは本当でCDIが壊れて高回転域で吹けなくなりました。 CDIの制御を別のマップに切り替えて事なきを得ましたが、一応そんな可能性があるってことで。

共感・感謝の気持ちを伝えよう!

その他の回答 (1)

  • 回答No.1
  • oo14
  • ベストアンサー率22% (1770/7942)

なんとなくですが、ガソリンがあやしい感じですね。 キャブのドレンのねじを緩めるとガソリンはでてきますか? でてこなければ、コックはリザーブになっていますか? 違ってたらごめん。ついでにキャブレターの掃除でもして、 他をあたってください。

共感・感謝の気持ちを伝えよう!

関連するQ&A

  • カブのエンジンがかかりにくい

    数日前にタイホンダのWAVE Zというバイクを新車で購入しました。 カブ系の100ccエンジンでキックスタートなのですが、朝一やしばらく乗らなかった時などのエンジンが冷えているとき、 なかなか始動してくれません。 10回以上キックしてます。 チョーク使ってもあまり効果ありません。 新車なので、プラグ・フィルター・キャブ設定などは悪くないと思うのですが、何が原因でしょうか? バイク屋の人は、カブ系エンジンは当たりがつくまではアイドリングが不安定になる場合が多いと言ってましたが、 慣らしが終われば解決されるトラブルなのでしょうか?

  • カブについてです。

    カブについてです。 カブ50のエンジンオイルの量を確認してみたら、なんかオイルがガソリン臭いにおいがしました。 これは、オイルにガソリンが混入したって事でしょうか? 半年以上ぶりに、エンジンをかけてアイドリングしてみました。 バッテリーは上がってるので、キックでエンジンをかけてるのですが 7,8回くらいエンジンがかかっては止まるを繰り返して その後、アイドリングするようになりました。 スロットルを早く空けると、回転数が落ちこみます。 ユックリだと回転があがります。 オイルのガソリン臭とあわせて、キャブの不具合でしょうか? スローが詰まってて、オーバーフロー気味なんでしょうか? 20年近く前のフルノーマル車です。 思いつく事を教えてください。 宜しくお願いします。

  • カブの故障で困っています。

    カブの故障で困っています。 三速で走っている途中にエンジンかチェーンか分からないのですがガキッという音が鳴りそのまま走っていると速度が全く出なくなり止まってしまいました。 ニュートラルにしてエンジンをかけなおすとエンジンは掛かりますがアイドリングを保てずに止まってしまいます スロットルを開けた状態なら止まる事はないのですがギアを入れてもあまり進んでくれません。 家に帰ってチェーンを見てみると凄く緩んでいました カブのチェーンカバーは上のネジが取れて不安定な状態になっていたため上のチェーンカバーは外していました どこが故障しているのかわからないのでどなたか教えて下さい。

  • カブのエンジンが突然かからなくなりました

    カブのエンジンが突然かからなくなりました 2日前までは問題なく動いていたものが今日の朝は何度キックしても始動しませんでした。 5年間問題なく始動していました。 状態を一通り確認したところ ・燃料は満タン ・フューエルコックもオン ・キックをすればニュートラルランプは点灯する ・チョークは戻してある(チョークを引きっぱなしにするいたずらではなかったようです) ・チョークを引いてもかからない 以上で、問題の箇所が分かりませんでした。 もし可能性として他に考えられるものがありましたら適当でかまいませんので 教えていただけると助かります。

  • CT50ハンターカブエンジン載せ換えなど

    現在68年式のホンダCT50ハンターカブを持っているんですが来た当初から具合が悪く満足に走れていません。オリジナルのキャブだとガス漏れが激しくDAX用のに付け替えたんですが調子はよくありません。現在エンジンかからない状態で時折キックするとバックファイヤーもしくはキャブのインテーク側から吹き返しの火が出たりします。プラグの火はバチバチに飛んでいます。点火タイミングなのでしょうか?キャブが合っていないのでしょうか?僕より詳しい方ぜひアドバイスください!またシャリーやカブなどの同型エンジンにテンソウ経験のある方、このエンジンなら乗るよという情報お持ちでしたらよろしくお願いいたします。

  • 急にエンジンの吹けが悪くなりました

    急にエンジンの吹けが悪くなりました。 クラッチつないで、スロットルONにするとしばらく加速せず、 3秒から5秒ぐらい遅れて、加速しだします。ノッキングはしません。 いったんエンジンが高回転になると問題なく回ります。 再びスロットルを戻して(スピードが落として)、 また加速しようとすると同じようになります。 ローからトップギアまで、すべてのギアで現象が出ますが、 ただしニュートラルの状態で吹かしても、症状がでません。 停車時のアイドリングは安定しています。エンジンも一発始動します。 今日やったことといえば、オイル交換とガソリン給油、です。 バイクは、デスペラード400です。 なにか、参考になるアドバイスでもいただけたら幸いです。

  • カブのエンジン停止について

    カブエンジン停止について 当方4速カブに乗っているのですが 先日信号停止中にエンジンが停止致しました。 その後エンジンをかけようとキックを降ろすのですが ボボボボッ・・・。とかかる一歩手前の状態です。 キックするたびガソリンのにおいがするのですが これはキャブがおかしいのでしょうか?? ご教授宜しくお願い致します。

  • エンジン始動時吹き上がらない

    こんばんは。説明がわかりづらいかもしれませんがご了承願います。カブ70に乗っています。走行距離は2万キロ程です。 カブもそうですが始動時はギアをNで、キックで始動しますよね。 最近エンジン始動時にアクセルを回しても吹き上がらずエンストしそうな状況です。しかし4、5回アクセルを回したら通常通りにアイドリングします。走行も調子良いです。 あと、走行後にエンジンを切り、数分後再び始動します。 エンジンが温まっているので最初に述べた現象は起きません。 しかし、今度は吹き上がりすぎ?てエンジン音が高くなります。 ギアがNの時は動きませんがローに入れるとアクセルを回していないのにジワジワ(時速1キロ位)と勝手に走り出します。 説明がうまく出来ないので理解しづらい箇所もあると思いますが何が原因なのか教えください。 知人にそのことを話したらキャブレーターに問題があるのでは?と言われましたがエンジンの構造すら理解していない私にはわかりません。 あと修理するとすれば修理費はいくら位になるのでしょうか?

  • カブのコピーエンジンについて。

    カブのコピーエンジンについて。 カブのコピーエンジンを載せた中華ATVを持っています。 最近アイドリングの調子が悪く、かけたまま置いておくとたびたびエンストして止まっていたりします。 これはやはりキャブが原因なんでしょうか? なのでキャブのOHの仕方と調整の仕方を教えていただけませんでしょうか。 それとも中華製なのが原因なんでしょうか?だとしたらキャブだけカブ純正とかに変えられないでしょうか? あと、プラグも国産に変えたんですが、かかりは一向に良くならず、チョークをかけないと絶対かかってくれません。。。これもキャブが原因なんでしょうか。。。 回答よろしくお願いしますm(__)m

  • ZRX400.94年式です。走っていると次第にカブって行きます(泣

    ZRX400 94年式です。15000キロ 今回は、走っているとカブってしまっているので、質問します。 今の現象を言いますと エンジンは、しっかり勢い良く着きます。 その場で吹かすとしっかり吹け上がります。 ただ、走ってエンジンが温まって来るとかぶってしまいます。 つまり、最初だけ好調なんです。。 信号待ち、アイドリング状態で、2000,3000回転くらいまで何回も吹かして 発進しようと思うとカブってしまってます。 1度カブり始めたら、アイドリング状態で吹かしてもカブってしまいます。 そして、低速で本当に少しアクセルを開けるだけなら パッとしない音ですが、進み、加速しようとアクセルを開けると 次第にカブって行きます。 しっかり点火がしてないのかと思い、プラグコードを変えましたが 相変わらず、変わりませんでした。 プラグは純正で1000キロほど走ってます。 プラグを確認したところ、先端が3本とも真っ黒で、しっかりコードが刺さってた部分は、火花が飛ぶ受身は狐色でした。これが正常かわかりませんが(汗 プラグキャップは純正で、まだ1度も変えていません。 プラグが原因かもわからないので、今日、ちゃんと火花が飛んでいるか確認して、ダメならすすを取ってもう1度試そうと思います。 それでもダメならキャップの方を変えょうと思います。 これでもだめならやはり、キャブが原因なんでしょうか?? キャブだとしたらどこが悪いでしょうか? しっかりと燃料が行っていないからこうなるのかなと最近思って来ました。 ガソリンが切れる前と似ているので、、、 自分で思い込んでるところが結構あると思いますが、お願いします。