• ベストアンサー
  • すぐに回答を!

HA3 アクティT エンジンがかかりません

今朝出勤時に普段通りエンジンをかけ、家から200メートルほど走ったところで急にエンジンが止まってしまいました。 何度もセルを回しましたが全く始動しませんでした。 エンジンのヒューズの断線かと思ったのですが、メーターパネル内のワーニングランプが全く点灯しないのとセルは回るけどエンジンが始動しない以外は異常無くラジオも鳴るしヒーターファンも回ります。 昼間ホンダディーラーの方に聞いたところ、キースイッチの接点が焼けて接触不良になっているのでは と言われましたが、それならヒーターファンも回らないのではと思っています。 幸い明日から連休なので何とか自分で修理したいと思っています。 この場合どこの箇所が原因と思われるかご指導いただきたいです。 平成10年式 ホンダアクティトラック 形式HA3 タイミングベルトは去年4月に交換しました。 何卒よろしくお願いします。

共感・応援の気持ちを伝えよう!

  • 回答数4
  • 閲覧数9330
  • ありがとう数15

質問者が選んだベストアンサー

  • ベストアンサー
  • 回答No.3

イグナイター不良は多いと思いますが、メーターパネルのワーニングランプが点かないと言うのが気になります。まずは点検灯か電圧計でイグニッションスイッチのハーネスの所でIGの位置で点検をしてみたらどうですか?

共感・感謝の気持ちを伝えよう!

質問者からのお礼

今日一日修理しましたがやはり始動しませんでした。 ご指摘のイグナイターですがクランキングするとプラグからはちゃんと火花が出ています。 また燃料ポンプは取り外してバッテリー直結するとちゃんと動作しています。 ただカプラーにつなげてキーをONにしても動作しませんでした。 テスターでみてみると電流は流れていませんでした。 インパネも外しキーからの配線をテスターで計ってみましたが 今のところ不良個所は見つけきれません。 あと気になる点はヒューズが切れやすくハザードとターンシグナルのが昨日から4回立て続けに切れました。 電気系統の故障だと断定できそうですがこれ以上はもう無理っぽいので 明日にでも電装屋さんに牽引して行こうと思っています。 せっかく回答をいただいたのに解決できず非常に悔しい思いですが 皆様のご親切有り難く思い感謝の気持ちでいっぱいです。 本当にありがとうございました。

質問者からの補足

ご回答いただきありがとうございます。 この車種はイグナイター不良が多いのでしょうかね。 明日早急に調べてみます。 また結果を報告しますね。

関連するQ&A

  • エンジンがかからない

    平成10年式のいすゞジャストンに乗っています。 最近朝に限らずエンジンがかからない時はがあります。 セルは良く回ります。 グローも故障していません。 ジェットヒーターで少し暖めるとかかります。 どんな原因が考えられるのか詳しい方の見解を教えてください。

  • A160のエンジンが時々かかりません!

    2003年式のメルセデスベンツ・A160クラッシックに乗っていますが、ここ数ヶ月エンジンの始動が変です。問題なくかかる時もあるのですが、キーをスタートへ回すとセルが一瞬「バキュン」と回りますが始動に失敗します。再度回すとメーターの警告ランプが全点灯で、うんともすんとも言わずセルさえ飛び出しません。オフにして1分~2分待つと次はかかります。バッテリーは交換してみましたがまだ同じ症状が出ます。セルの不良でしょうか?

  • Previa (エスティマ)エンジンかからない。

    わたしが2ヶ月程前に購入したトヨタのPrevia(日本ではエスティマ)について質問です。 まずは状態を説明します。 年式: 94年 走行距離: 40万キロ以上 状態:劣悪 殆ど整備された形跡なし オイル漏れが酷く、2ヶ月で1リットルは漏れている 燃費:3~4km/l このように非常に程度の悪いものですが、それでも動いてくれれば問題ありません。 先日、ドライブ中、信号まちでいきなりエンジンがストール(停止)しました。慌ててイブニッションキーをまわしてセルを始動させたらエンジンはかかりました。その後すぐ、もう一度エンジンがストールして、再びセルモーターで始動しました。 それから二日後、またも信号まちでエンジンストールをおこし、今度は幾らセルを回してもかかりませんでした。そのうちセルすらも回す事が出来なくなりました。 トーイングで何とか車を家に持ち帰り、バッテリーを新品に換えたりしましたが、エンジンはかかりません。イグニッションコイルを外したりもしました。ふとバッテリーからすぐの所にあるヒューズを見ると、AM2(20amp)というイグニッション系をつかさどるヒューズが焼けていました。これを交換してセルを始動すると、エンジンは一発でかかりました。めでたし。 ところが、次の日(雨天)イグニッションでキーを回し、再びエンジンをかけようとすると、セルを回していないのにカチカチいいながら勝手にエンジンを始動するではありませんか。それでエンジンがかかってそのままかかり続けるのなら良いのですが、カチカチいって(結構大きい音)エンジンがかかるけど、すぐに止まってしまいます。昨日まではアクセルを拭かしていると、なんとかエンジンが止まらずにはいました。一体なにが起こっているのでしょうか? 燃料フィルター、燃料ポンプ、イグニッションコイル、グランドケーブルがない、色々考えられるのですが、どなたか詳しいご説明を頂けたらと思います。 明日からバケーションでこの車にのって家族で遠くまで行く予定でしたが、明日の出発はむりそうです。何としても明日あさってには修理したいのですが、修理屋にもっていく予算と時間がないので、ここに投稿いたしました。 どうぞよろしくお願い致します。

その他の回答 (3)

  • 回答No.4

回答番号:No.2 もう1つメーターのヒューズ⇒フェールポンプかもしれません

共感・感謝の気持ちを伝えよう!

質問者からの補足

16278211さんまたまたありがとうございます。 貴重なご意見本当に助かります。 それも明日調べてみますね。

  • 回答No.2

イグナイターでしょう工賃込みで20000ぐらいかな

共感・感謝の気持ちを伝えよう!

質問者からのお礼

今日一日修理しましたがやはり始動しませんでした。 ご指摘のイグナイターですがクランキングするとプラグからはちゃんと火花が出ています。 また燃料ポンプは取り外してバッテリー直結するとちゃんと動作しています。 ただカプラーにつなげてキーをONにしても動作しませんでした。 テスターでみてみると電流は流れていませんでした。 インパネも外しキーからの配線をテスターで計ってみましたが 今のところ不良個所は見つけきれません。 あと気になる点はヒューズが切れやすくハザードとターンシグナルのが昨日から4回立て続けに切れました。 電気系統の故障だと断定できそうですがこれ以上はもう無理っぽいので 明日にでも電装屋さんに牽引して行こうと思っています。 せっかく回答をいただいたのに解決できず非常に悔しい思いですが 皆様のご親切有り難く思い感謝の気持ちでいっぱいです。 本当にありがとうございました。

質問者からの補足

ご回答いただきありがとうございます。 明日早急に調べてみますね。

  • 回答No.1

プラグコードを外しプラグを付けてクランキングして下さい。火花がでていなければ、デスビの脇にあるイグナイターの故障かと思います。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

ご回答いただきありがとうございます。 疑わしきはイグナイターですか。明日早急に調べてみますね。 また結果を報告します。

質問者からの補足

今日一日修理しましたがやはり始動しませんでした。 ご指摘のイグナイターですがクランキングするとプラグからはちゃんと火花が出ています。 また燃料ポンプは取り外してバッテリー直結するとちゃんと動作しています。 ただカプラーにつなげてキーをONにしても動作しませんでした。 テスターでみてみると電流は流れていませんでした。 インパネも外しキーからの配線をテスターで計ってみましたが 今のところ不良個所は見つけきれません。 あと気になる点はヒューズが切れやすくハザードとターンシグナルのが昨日から4回立て続けに切れました。 電気系統の故障だと断定できそうですがこれ以上はもう無理っぽいので 明日にでも電装屋さんに牽引して行こうと思っています。 せっかく回答をいただいたのに解決できず非常に悔しい思いですが 皆様のご親切有り難く思い感謝の気持ちでいっぱいです。 本当にありがとうございました。

関連するQ&A

  • エンジンから異音がして不安です:トヨタ・カルディナ(H10年型)

    トヨタ・カルディナ平成10年1800ccリーンバーンエンジン、11万キロです。 エンジン始動直後に「キュッキュッキュッキュッ・・・」と高速の連続音が エンジンルームから聞こえてきます。 始動後は約10秒くらい鳴り、消えてもすぐにまた数秒間続き、 消えて落ち着いたと思っても走行を始めると再び発生します。 ただし、この現象はエンジンが冷めた状態から始動した後の数分もしくは 走行200メートル位までの間に起こるだけで、暖まってからは発生しません。 とても気になるので走行して確かめたり、エンジンルームを見てみたのですが、 ・初動の頃にはハンドルを左右操作すると鳴り、直進方向に戻すと消える   (→暖まるとハンドル操作に関係なく鳴らない) ・オイル(エンジン・ATF・パワステ・ブレーキ)と冷却水は規定量充填  (オイル類への汚れはありますが一般的な範囲だと思います) ・この音はエンジン回転数に比例せず、ほぼ定音で、強弱・高低の音変化なし ・タイミングベルトは7.6万キロで交換 ・エアコンのオンオフ(プーリー動作)には関連がない ・ラジエターの2つの大きな冷却ファンの動作に関連がない ・ブレーキを踏んでも関連がない ・タイヤ回転(ディスクブレーキ箇所)には関連がない ・パワステベルト(ポンプ)の下部付近にオイルのようなものが染みついて 黒くなっているようですが、見えづらくてよく分かりません(垂れはありません) 私としてはハンドル操作で音が出ることから、パワーステアリングに関係する箇所に 何らかの異常があるのではないかと思っているのですが、 この症状についてご教示を賜りたく、なにとぞお願いいたします。

  • セルが回らない。セルモーターが回らない。

    セルが回らない。セルモーターが回らない。 ZZR1200ですが、先週エンジンを始動させようとしたら、いきなりヒューズが飛びその時はヒューズの交換でエンジンが始動しましたが、今日、ツーリング先(自宅から約1000キロ)でいきなりセルが回らなくなりました。 症状は、セルに何か負荷が掛かった感じで回らなく、二回ほどセルスイッチを押し続けるとヒューズが飛びます。 エンジンが温まっている間は押しがけで対応していますが、朝の始動は厳しいもの物があります。 適切なアドバイスを緊急にお願いします、

  • エンジン始動時の異音

    こんにちは。 セルを回した後、エンジンが始動します。 その直後、『ギャーッ』とモーターとギアを過回転させたような音がします。 始動直後直ぐにキーを戻しているので、セルの回しすぎではありません。 二ヶ月前にタイミングベルト交換&その他ベルト調整済み。 始動後は何事も無かったかのように走行できます。 始動後セルモーターも回り続けている事はなさそうです。 症状の頻度は、朝の始動時は100%異音がします。 前回の始動から2~3時間放置するとまた音がなります。 (逆に言うと、コンビニ等でエンジン停止後10分ほど経ってセルを回しても音は鳴りません。) 症状は寒くなってから出はじめた気がします。 (10月上旬辺りから) 車種はGTO H2年TTです。 以上の症状からだと、やはりセルモーターに原因があると思われますでしょうか? 万一、始動直後のタービンから鳴っていたりすると気が気で運転出来ません。。 いずれにしても、近いうち修理工場に出すつもりです。 覚悟しておいたほうがよい金額等教えて頂けると幸いです。

  • エンジン始動(セルNGでキック1発始動)について

    よろしくお願いします。 アドレス110に乗っています。 最近中古で購入したバイクなのでメータ読みですが走行距離はおよそ11000kmです。購入当時にバッテリーは上がっていました。バッテリーとプラグともに新品に交換したばかりです。エアーエレメントも清掃しました。 エンジン始動についてセルではかからずにキックでは1発で始動する状態が続いています。購入当時からセル始動は、あまり出来なかったのですが何とかアクセルをあげてみたり、間隔をあけながらセルを回したりして始動出来ていましたが、ここ数日はどのようにしてもセル始動が不可能になっています。セルは元気よく回っています。キックでは1回か2回でエンジン始動出来るのですが・・・ 原因がよくわからないので、どなたかご教授頂けると幸いです。 よろしくお願いします。

  • CBR250R エンジン異音、回転数低下、、、

    友人のCBR250Rなのですが、 この前走行中にエンジンから「ボボボボボ・・・」と異音がし、 アイドリング時にエンジンが停止しそうになるので少しアクセルを開けて繋いでいたのですが、 ついには走行中アクセル全開でも回転数が低下し減速し始め、停止してしまいました。 セルを回して再始動しようとしたのですがセルは回らず、押しがけでかけることはできたものの異音は消えず、再びエンジンが停止していました。 メーターのオイルランプが点灯していたため、オイル量を調べてみたのですがちゃんとオイルは入っていたし、ヒューズも切れてはいないようでしたので、 これらの症状はバッテリー劣化によるものなのでしょうか。。 昔自分が乗っていたxjrでも、セルが回らないことだけを除いて似たようなの現象が見られたのですが、yspに持って行って見てもらったところ、インシュレーターにひびが入っているかも?と言われたので、このCBRの現象もインシュレーターのひびによるものなのでしょうか 回答宜しくお願いします。

  • 走行中、バッテリー上がりでエンジンは停止するでしょうか

    こんばんは、89年式エリミネーター250SEに乗っています。先日、走行中に突然エンジンが停止しました。停止時はガス欠のようにパスパスパスーとなったのですが、ガス欠と違う点は、エンジンの停止に合わせてイグニッションランプも点滅した事です。再始動を試みましたが、イグニッションランプがつかず、その他の電装類も全て無反応。その後、一瞬ランプが付き、その時セルを回すとエンジン始動しましたがまたすぐ電装と共にエンジンも停止しました。 バッテリー周りを調べたところ、ヒューズは全て切れていませんでした。配線も抜けているところは無いようです。バッテリーは1年半前に交換し、ほぼ毎日走行してきました。弱ってきた兆候が全くなかったため気にしていなかったのですがカバーをあけてみるとバッテリー液が空になっていることが分かりました。 もちろん当日も乗り出したときは元気にセルが回っていたので、液切れしていたのが信じられないのですが、バッテリー液切れと今回のようなエンジン停止とは関係があるのでしょうか。

  • ホンダフュージョンエンジンかからない助けて

    フュージョン購入後約10年たちますが初めての自体が起こりました。今までガス欠やバッテリー切れなどでセルによるエンジン始動しないなどは経験済みで同じような現象ならば、すぐ分かるのですが、今日下記のような状況でエンジンかからない自体が起きました 1 毎日会社通勤約2キロ運転 2 バッテリーは二ヶ月前新品交換済みで今日の朝も通勤時一発でセルで始動してました 3 約12h後帰宅の際 エンジンかからない 4 セルモーター回らないしスターターのカチって音もしない 5 ヒューズは全て確認したが切れていない 6 ホーンを鳴らした所異常なし。うるさい 簡単ですが以上の状況です 明日の通勤(徒歩)出勤して会社に放置してあるバイクを再度エンジン始動試してみるつもりです その際確認する項目や推測の原因等、教えて頂けるとたすかります PS 私はセルモーターがイかれたかセルスターターがイかれたのかとおもってます 以上 よろしくお願いします

  • 原付バイクのエンジンが止まらない。

    何時ものように帰宅後 エンジンキーを抜いたが エンジンが掛かったまま 止まりません  仕方なく マフラー排気口を塞いで 停めました。 キーを抜いたときは ガソリンメーターも下りました キーを入れ 始動は 通常通り セルで掛かります どの様な故障ですか? このまま使っていて 危険は有りませんか? スズキ セピア 型式 CH1HA-111602 です。

  • zoomerのエンジンがセルでかからない><です。

    zoomerのエンジンがセルでかからないです。 キックならかかります。 ちなみにヒューズとバッテリーは新品です。 詳しい症状は カギをひねってもウインカー、メーターランプ、テールランプも光りません。 エンジンがかかるとしっかり作動します。 あとバッテリーの充電機を直結させてカギをひねるとしっかりと作動します。 何がわるいのでしょうか?? 教えてください。。。。

  • バリオスのエンジン不始動

    はじめまして。バリオス1型ガソリンメーター付き(年式不明です)に乗っています。 先日エンジンの始動を試みたのですが、スターターボタンを押しても全く反応が無く、押しがけにて始動しました。 色々と調べた所、バッテリー電圧は12~13Vほどあり、セルモーター直結でセルは周りましたが、普通にかけようとすると、ジャンクションボックス(フューズボックス)らへんで「カツッ、カツッ」というだけです。 私的にはジャンクションボックスが怪しいと思っているのですが、ジャンクションボックス内に、スターターリレーも組み込まれているのでしょうか? もしくは他に考えられる原因等ありましたら、アドバイスいただきたく思います。 宜しくお願い致します。

専門家に質問してみよう