• 受付
  • 困ってます

FIバイク、エンスト直後の始動が不安定なのは

  • 質問No.9676959
  • 閲覧数61
  • ありがとう数3
  • 気になる数0
  • 回答数3

お礼率 94% (250/264)

インジェクションのバイクに詳しい方にお聞きしたいのですが、エンストしてしまった直後にセルを回しても上手くエンジンがかかってくれず、その原因というか原理を知りたいと思っています。

詳しい状況ですが、発進時の半クラに対してアクセルを空ける量が極端に少なくエンスト。クラッチを握ってセルボタンを押してもキュルキュル言うだけで普段のようにすぐ始動せず。エンジンが回り始めたと思っても回転数が落ち込んでストール。その時の細かな操作は直感的に操作した為覚えていませんが、「回転数が落ち込んできたらアクセルを煽って回転数を上げ、ストールする前に発進」をしているはずです。その後走り始めてしまえば次に止まった時はエンストしません。

ちなみにバイク購入後間もない頃にも同じ経験をしたことがあるので、バッテリーの劣化などでは無いと思います。バイク購入後2~3年程が経つ中大きな不具合は出ていないので気にするほどの問題ではないと思うのですが、先日久しぶりにエンストさせてしまいその症状を思い出した(起きた)ので気になった次第です。

バイクはHONDAグロム。エンジン系、吸気系チューニング等無し、社外マフラー、Fスプロケット1丁上、R2丁下げ。(とは言っても買った当時のエンスト時はフルノーマル)
過去、クラッチ操作以外でのエンストやセル始動時のかったるさは経験無し。

今回の状況
エンジン:暖機直後の平地発進
気温:肌寒い程度

回答 (全3件)

  • 回答No.3

ベストアンサー率 23% (220/950)

ヤマハのトリシティで、似たような現象があり
 エンブレの途中で、イグニッションを切れ入れしたら
 ストールしてし、直後のセルには始動しませんでした。

何かのセンサーに、ガソリンが付着して
 センサー出力値が大幅に狂ったものと思われます。

メーカーは、そんな状況まで想定したくはないでしょうね。
お礼コメント
okwave7722taro

お礼率 94% (250/264)

センサー系も怪しいなと思っていましたが、そうなのかもしれませんね。しかし余程の事が無ければエンストはしないとはいえ、万一信号待ちでエンストしてしまった場合は困りそうです…
投稿日時:2019/11/11 21:51
  • 回答No.2

ベストアンサー率 25% (409/1586)

キャブレターでもそのような現象は考えにくいので
FI特有の事象かもしれません
以前国産初のEGIであるヤマハの750に乗っていて悩んだことがありました
自分の場合はUターンのような小回りの途中スロットルが一瞬応答しなくなり
エンストすることが何度もありました(立ちゴケ)
結局点検に出しても「異常ありません」というもの

質問者さんの場合も、なんらかのECUバグが起こるのかもしれません
或いは、外付センサーやフュエルポンプなんかも考えられるでしょう
ひとつ気になるのはファイナルレシオを上げ過ぎていること
変更前からの症状とはいうものの
発進時の負荷がノーマルの比べかなり高いと思います
速度とスロットル開度の設計値と合わないため
なんらかのエラー検出があるのかもしれません
もうひとつ根拠はありませんが
スパークプラグまたはイグニッションコイル
が悪さしているのかもしれないですね
現象としてはやはり始動不良で
エンジンがかかってしまうと何事もなく‥
これも経験があります

販売店にレア現象であることを説明して対応お願いするしかないようです。
お礼コメント
okwave7722taro

お礼率 94% (250/264)

電子制御が増えて良くなった面もあれば、複雑な不具合やちょっとした相性なんてのも出てくるのは難しいとろこですね。今回もやはりセンサーやそういったところが影響していたり…
次にショップへ顔を出した際にでもちょっと聞いてみます。
投稿日時:2019/11/11 21:55
  • 回答No.1

ベストアンサー率 15% (252/1669)

まずエンスト直後の始動ですが、エンジンが温まっているときはガソリンが気化しやすいためカブリ気味になります。なのでアクセルを開けて空気を多く吸い込ませると掛かりやすくなります。これは4輪車も同じです。
またクラッチですが、しっかり握っても内部で摩擦があるので完全に動力が切れるわけではありませんから、セルモーターには負担が大きくなります。バイクの湿式クラッチならオイルの粘性がありますのでなおさらです。
お礼コメント
okwave7722taro

お礼率 94% (250/264)

そう考えるとエンストした直後にローからNへ入れれば、もしかしたら始動できたのかもしれませんね。次に(意図的にエンストさせるのは好きじゃありませんが)症状が起きた時にNに入れて試して様子をみてみます。
投稿日時:2019/11/11 21:57
AIエージェント「あい」

こんにちは。AIエージェントの「あい」です。
あなたの悩みに、OKWAVE 3,600万件のQ&Aを分析して最適な回答をご提案します。

関連するQ&A

ピックアップ

ページ先頭へ