• ベストアンサー
  • 困ってます

オルタネーターの電圧について

オルタネーターの電圧について 2002年製のジャガー(走行距離90000km)についてです。 先日あまり乗らない車両をオーディオを鳴らしながら洗車をしているとバッテリーがあがってしまったらしく、カーナビやオーディオが消えてしまいました。 別の車でブーストしたらエンジンが掛かったので、カー用品大手量販店にバッテリーの交換を依頼したら、『エンジン稼働時のオルタの発電量が13.2Vしかないからオルタを交換しないと、また直ぐにバッテリーがあがりますょ』と言われたので悩んだのですが、修理見積もりが10万円以上だったのでとりあえずその日は少しドライブして帰りました。 翌日エンジンは問題なくかかりましたので、ちょっとは発電してるのかな?と思い、バッテリーを新調し、テスターを購入しエンジン稼働時の電圧を図ってみると負荷なしで14.5V~14.8Vあります。 ところが5分もしないうちに13V前後に落ち込みます。 ライトやエアコンを入れるとアイドリングで12.6V~13V(これ以上は下がらないようです) 負荷なしで13V前後、走行中は13.1V前後をキープしています。 色々な方のページを拝見したのですが、このような状態の記載はなく、また12V後半、13V前半程度ではオルタが故障していると仰る方もいれば、大丈夫と仰る方もいます。 一般的に14V付近が正常という意見が多かったのですが、私のこの状態は異常なのでしょうか? 夜にオーディオ、エアコン、メインライト、フォグライトを点け2時間ほど山道を走ってみましたが電装品に全く異常はなく、室内の後付電圧計で13.1V前後を表示し、出発前12.8Vだったバッテリーが、帰宅時は13.2Vになっておりました。(因みにバッテリーを新調してから200km以上走行していますが電装品の異常は特に見られません。) 長文で申し訳ないので要点を書かせて頂くと (1)エンジン始動直後は14V後半なのに数分で13V前半、若しくは12V後半に下がるのは正常なのでしょうか? (13V台に落ち込んで直ぐにエンジンを掛け直すと14V台に戻り、また数分で13Vに下がります。) (2)12V台の発電ではオルタは交換した方が良いのでしょうか? (3)アクセルを踏み込んでも電圧が殆ど変化しないのは何故なのでしょうか? (こちらもレギュレーターで制御されているから変わらないと仰る方もいれば、エンジン回転数に応じて15V付近まで上がると仰る方もいらっしゃいます) 以上の3点です。 教えを請いてる身でありながら大変恐縮なのですが、エンジン稼働中にバッテリーを外してオルタの発電を確かめるという事は怖くてできません。また、オルタの端子に直接テスターをあてるというのも、オルタがエンジンルームの奥にあり手が入らないため確かめる事ができませんので、それ以外の方法でわかる方、アドバイスを下さる方の御回答を頂けたら幸いです。 宜しくお願い致します。

共感・応援の気持ちを伝えよう!

  • 輸入車
  • 回答数7
  • 閲覧数32874
  • ありがとう数31

質問者が選んだベストアンサー

  • ベストアンサー
  • 回答No.2

わたしは、プロの整備士です。 オルタネータは、使用による劣化はあるようですが 読ませていただいた内容からですと急いで交換するほどの問題ではないように思えます。 基本バッテリー電圧は 12V それ以上の電圧を常に発生させて あなたの場合13V以上発生しているなら使用上問題はないはずです。 常にというのは、ライトを点灯させ エアコンやヒーターを使用し 電気負荷をかけた状態でもバッテリー電圧を下回らないこと。 バッテリーは12Vなのですから それを超えていれば使用上問題はなく良いわけなのです。 素人さんがオルタネーターの端子に直接テスターなど当てる必要はありません。 その場所は、慣れた者でもうっかりショートさせたりしやすい場所ですから絶対おやめください。 バッテリーの+とオルタネータのB端子は直結しているはずなので +端子に掛かる電圧を診れば十分です。 本当にテストをするなら 電気負荷をかけてテストをしないと性能は判りません。 後づけのメーター程度では、失礼ながら正確な判断は出来ません。 専門のテスターを使ってテストしないとなりません。 カー用品店のようなところで点検や見積は 失礼ながら私は信用いたしません。 自動車の修理工場 などか 自動車電装の修理業者など専門店なら信用します。 オルタネータは リビルト品(悪い部品は交換し清掃修理などされた再生品)があれば 比較的安く済みます。 なければ新品で高くつきます。 ですから その車を数扱っている修理工場などで見積もってもらうのが一番良いと思います。 ご質問の三点ですが 基本オルタネータは 回転数5000rpmで最高発電量を発生させる設計になっております。 ただし オルタネータは、通常エンジン回転の倍の回転で回るので エンジンのタコメーターで言いますと2500rpmで最大発電の状態になると考えて結構です。 それを超えるとレギュレーターという制御装置の働きで過充電されないように電圧を14.3-14.5V程度に抑えています。 故に15V近く または15V以上の電圧が出たらオルタネータ内のレギュレーターの異常です。 バッテリーと繋がっている状態では 正しいオルタネータの発生電圧を測ることは出来ませんが バッテリー電圧12Vを超えてエンジン回転時の測定で13V以上いれば 問題はないと判断できます。 どうしても心配なら きちんとした修理工場で調べてもらえばすぐ判ります。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

御回答ありがとうございます。 プロの方からの御説明でとてもわかりやすく勉強になります。 捕捉になってしまいますが、走行直後、バッテリーから充電時の気泡が弾けるシューという音がしていましたので充電はされているとは思うのですが…以前はこんなに音がしたかなぁ…とも感じました。 以前に大手メーカーの下請けをされている電装屋さんに診てもらったのですが、調べて頂いた電圧はやはり私が調べたデータと同じようなもので、途中で電圧が低下する理由は不明、若干電圧は低いようだけどまぁ大丈夫だと思いますよ…。という的を得ないものでした。 余談にはなりますが、それで1500円お支払したのですが、こちらでお伺いして先輩方がご教示してくださっていることの方が私にとっては大変勉強になっております…。 自分で調べて納得したいので今後も質問をさせて頂く事があるかと思いますが、その際もどうかよろしくお願いいたします。 誠にありがとうございました。

その他の回答 (6)

  • 回答No.7

オルターは交流式発電機です。まず出力を確認する必要があります。定格負荷、定格回転数で発電電圧を測ります。定格回転数は、発電周波数で計ります。発電周波数は局数により変わります。2局なら3000rpmで50Hz、4局なら100Hzとなります。定格回転数、定格負荷で定格発電電圧が出なければ、不良です。局数は2の整数倍になります。これは磁極がNS分離出来ないためです。 もっと簡単な方法はDCクランプを使います。1.5万円位ですが、便利な物です。使う前にゼロ調整が必要です。電流値に応じて、感度を選択します。感度不足なら巻き数を増やします。感度は巻き数倍になります。しかし、実電流は巻き数分の一になります。 オルターの出力なら安いACクランプでもはかれますが、周波数の影響があります。DCクランプは通常AC/DC共用です。しかも通常、実効値指示です。 単に電圧不足なら、トランスで昇圧する方法がありますが、周波数が低いと好ましくありません。励磁電流が大きくなります。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

御回答ありがとうございます。 大変難しい内容なので自分なりに調べて理解できるように努めたいと思います。 ところで現在12Vリレーについて質問をさせて頂いているのですが、L端子電圧として3.5V電源でリレー接点が切替わって12V出力できるリレーを探しているのですが、トランス昇圧という方法で直接上昇させることができるのでしょうか? こちらも調べてみたいと思います。ご教示誠にありがとうございました。

  • 回答No.6
  • WPOZZZ
  • ベストアンサー率27% (38/137)

そのオルタ、ひょっとしてワンウエイクラッチ付きプーリーではないですか? 先月そのオルタを付けた車が同じような症状でした。 ボッシュ製でしたがノーマルプーリーに付替えて発電量が安定しました。 クラッチが温もると滑っていたようです。12.6Vから13.9Vへアップしました。 ちなみに、3軒ある町の電装屋さんでは全てプーリーだけの取り寄せ出来ないといわれ、 直接ボッシュに聞いたら本国発注ですが取れますとの事でした。 プーリー4,000円送料2,000円でした。 交換は2,000円でした。 見た目ベルトが掛かっている所より2cmほど出っ張っていませんか? 出っ張っていればクラッチ付ですので交換をおすすめします。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

御回答ありがとうございます。 確認しましたが普通のプーリーのようです。 温度が上がっている時にベルトが滑る可能性は考えており、実際に電圧が下がった時に目視しておりましたが、異音もなくちゃんと回っているようでした。 …しかしよく考えたら1000回転以上の高速回転しているベルトの滑り状況など目視でわかるはずないですよね。御指摘頂いて改めてその可能性に気づきました。 実際注意して見てみると(お写真が載せられれば良いのですが…)多少淵が毛羽立っていて、交換した方が良いように感じました。 ベルト自体は安価だと思いますのでこの機会に交換してみます。 またワンウエイクラッチ付きプーリーという物を教えて頂きより知識を深めることができそうです。 ご教示、誠にありがとうございました。

  • 回答No.5
  • fjdksla
  • ベストアンサー率26% (1812/6770)

中古車屋の整備士です。 バッテリーは1セル当たり2.1Vあります。 通常12Vバッテリーは6セルですので、12.6Vが正常な電圧です。 負荷をかけても13V以上あればその様な仕様だと思います。 バッテリーは充電を続けると電圧が15Vぐらいまで上がっていきます。 (充電電圧まで上昇します。) 始動直後は14Vでも数分後に13Vに落ちるのは 発電電流が落ちるからでしょう。 日本車でもセルを回した直後が発電量が相当あります。 数分後に電流は少なくなります。 多分、その車は、発電量で電圧も変化するのでは・・・と思います。 何分日本車しか整備していないので、想像の域を超えませんが、 200km以上走って、バッテリー上がりを起こさないのであれば それが正常では・・・と思うのですが・・・

共感・感謝の気持ちを伝えよう!

質問者からのお礼

御回答ありがとうございます。 最近のホンダ車…だったと思いますが、バッテリーが充電されるとオルタの発電を抑えて燃費向上を促進する…というような情報を得たのですが、8年も前のジャガーにそのような技術はない…ですよね。 仰るように200km走行でもバッテリー電圧は十分保たれているので私も故障…ではないと思うのですが、走行に支障のない電圧の低下と維持がとても不思議でなりません。 しかしご指摘の電流は計測していなかったので、その可能性も検討してみたいと思いました。 電流計が手に入ったら調べてみます。 誠にありがとうございました。

  • 回答No.4
  • o-sai
  • ベストアンサー率19% (199/1001)

もっとポンコツの英国旧車に乗ってます。 お使いの2002年製のジャガーのオルタは壊れてはいない状態です。 しかしながら、日本製の電装品に比べれば性能が劣るのは事実です。 レギュレーターが熱劣化し始めているのかもしれません。 車両側の配線においても耐久性は劣ります。 どこかが朽ちている可能性もあります。 バッテリー周りの端子や太い配線だけでも新調することをお勧めします。 いずれにしても、オーディオやナビなどの追加電装品を多用したいのであれば、 国産のオルタに交換した方が安全ですよ。 同じボッシュでも独製より日本製のほうがいいというのは有名な噂です。 (うちのは軽の中古ですが) 「修理見積もりが10万円以上だった」というのであれば、他の店に行ったほうがいいです。 オルタのブラケットと端子さえワンオフすれば何でも付きます。 「純正品には拘らないので安く合理的に修理したい」という話で、 相談に乗ってもらえる工場を探したほうがいいですよ。 90000kmも使えたオルタなら、そろそろメンテナンスだけでもした方が安心です。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

御回答ありがとうございます。 ご指摘の通り、同じテスターでバッテリー端子で計測するのと、シガー電源で計測すると僅かではありますが電圧差(室内の方が低いです)があるので、端子や配線類の交換は検討する時期かもしれません。 車種をきちんと記載しなかったのが本当に申し訳なかったです。 Xタイプという車種ですが、電装品が殆ど日本製でオルタはDENSO製だったと思います。 輸入車にしてはよく頑張っているなとは思っていましたが、日本製だったので妙に納得してしまいました。しかし、距離も距離なのでやはりメンテナンスはした方が良いですよね。 当方の地域が田舎なので中々良い業者さんが見つからないのですが、探してみたいと思います。 誠にありがとうございました。

  • 回答No.3
  • oska
  • ベストアンサー率48% (4105/8467)

>バッテリーがあがってしまったらしく、カーナビやオーディオが消えてしまいました。 鉛電池では、よくある症状ですね。 リチューム電池と異なり、鉛電池は「消費した電気は、その場で充電」が原則です。 しばらく乗車していないとの事ですから、自然放電でしようかね? (乗らなかった期間が分かりませんが、半年前後だと可能性が高いです) >負荷なしで13V前後、走行中は13.1V前後をキープしています。 極めて正常なバッテリーです。 バッテリーは12V仕様ですが、12V丁度だとセルをまわす力はありません。 >エンジン始動直後は14V後半なのに数分で13V前半、若しくは12V後半に下がるのは正常なのでしょうか? 正常です。 >12V台の発電ではオルタは交換した方が良いのでしょうか? 交換する必要は無いようです。 >アクセルを踏み込んでも電圧が殆ど変化しないのは何故なのでしょうか? 電気系統に「制御装置」がついていて、高電圧にならないようにしています。 常識的に考えて、エンジンの回転数で電圧が上下すれば発電機としての機能を果たす事が出来ませんよね。 安定電圧供給の保障が出来ません。 バッテリー交換だけで、(質問内容から)他には問題は無いようです。 余談ですが・・・。 バッテリーは、気温25度で100%の性能を発揮します。 1%温度が変化する毎に、1%性能が下がります。 やっと秋らしくなり、早朝深夜は15度程度の気温ですよね。 この時は、新品100%充電完了バッテリーでも、既に90%の性能しか発揮出来ません。 早朝・深夜にヘッドライトが暗い原因です。 だからといって、カー用品店・スタンドが言うようにバッテリーが弱っている事はありません。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

御回答ありがとうございます。 交換する前のバッテリーは丁度3年目で、+端子に白い粉が多数付着しておりました。 その前に使っていたバッテリーが約5年保ったので、今回はちょっと短いかなぁと感じておりますが、以前は週に3回、往復70km程を走っていたのですが、ここ数年は1か月に1度か2度程度しか走っていないこともあり、また、最近は町乗りが多いのでやはり寿命を迎えてしまったのでしょうか。 因みにセキュリティも常時電源でつけていること、またキーレスもオートセンサーに改造してしまったため、待機電力は通常よりもかなり多いと思います。 今回バッテリーが上がった原因は、ご指摘のようにバッテリーを酷使する状況にあったことと、最近の温度の変化が致命傷を与えたように感じました。 今後の事を考えて待機電力の見直しと、ソーラー発電の導入を検討しようかと思います。 誠にありがとうございました。

  • 回答No.1
  • xiansui
  • ベストアンサー率73% (861/1164)

オルタネーターの諸元が分からないのが痛いですが、やはりバッテリー電圧は14Vは欲しいですね。 それ以下になるという事は、オルタネーターの発電で間に合わない為、バッテリーから電気を供給している訳です。結果、寿命が短くなります。 ただ、一概にオルタネーターの能力低下とも言い切れません。アイドリング程度の低回転では、オルタネーターの能力をフルに発揮できない為、発生しているのかもしれません。普通に走行している時に問題が無いのなら尚更です。 国産車だと、大きな電気負荷やバッテリー電圧が一定以下になると、ECUがアイドルアップ命令を出すのですが、ジャガーではそうではないのかもしれませんね。 欧州仕様のセッティングだと、あちらはエアコンの稼働率が低く、日本の様に酷い渋滞がない為、エンジン回転の低い領域だけ発電量が不足するのかもしれません。 それと、アイドリング時は走行風が当たらない為、電動ファンが回転しますが、この電動ファンは結構な電気喰いです。 (ただでさえ、エンジンが低回転な為、更に厳しいです。) 又、オルタネーターは、温度が上昇すると出力電圧が低下してしまいます。エンジンルームの奥に付いているとの事ですので、通風が悪いのかもしれませんね。 (エンジン始動直後の冷間時は電圧が高いのに、徐々に低下するのは、その為かもしれません。) ちなみに、バッテリーに高電圧をかけると故障の原因になります。なので、レギュレーターで調整している訳です。 現在は、特に問題が無いとの事ですので、取りあえずエンジン回転数の低い時に電装品の使用を控えてみたり、アイドリングストップしたりして様子を見てみてはどうでしょうか? (根本的な解決ではありませんが・・・。)

共感・感謝の気持ちを伝えよう!

質問者からのお礼

御回答ありがとうございます。 オルタネーターの温度の件は私も疑いまして、フードをオープンにして測定をしてみましたが、やはり電圧の降下は見られました。 『奥』という表現が正確ではなかったかもしれませんが、フロントから、コンデンサー、ファン、ラジエーター、オルタネーターの順についており、エンジンの下の方ではありますが、風通しはそんなには悪くはないと思います。 語弊があり誠に申し訳ございません。 ECUのご指摘ですが、もしかしたらヘッドライトやフォグランプを本来のハロゲンより低消費電力のHIDに変えたり、室内灯やウィンカー等をにLEDに換装しているため、電装品をONにしても正しく命令が出ていないのかも…と思いました。 新しい仮説も含めて調べていきたいと思います。 誠にありがとうございました。

関連するQ&A

  • 電圧の変化 オルタネーターの故障?

    色々質問に答えて頂いて有り難うございます。 トッポBJなのですが、電圧が不安定と言うか変なのです。 エンジンをかけると14.3vでます。しかし始動してアクセルを踏んで動き出すと12.2v位まで下がって しまいます。アクセルを離せば14vまで戻ります。 走行中にエアコンやヘッドライトをつけても14vまで戻ります。 これで正常なのでしょうか? アイドリング中にアクセルを吹かしても電圧は下がりません。 バッテリーは弱っていたので新品に替えました。 オルタネーターの故障でしょうか? ちなみにディーラーでは発電はしていると言われました。 電圧はオーディオについている簡易的なやつで見ています。 走行中にアクセルを踏んでいても稀に14v出る時もあります。

  • アイドリングでの電圧低下について

    外車にのってます。 オルタを新品に交換後 アイドリング時には電圧が下がってきます。 放置しておくとそのままエンジンが止まり、 始動しようとキーをひねってもスターターがほとんどまわりません。 走行するときは電圧も正常で14V付近を指示してます。 アイドリング時のみ電圧が低下していきとまります。{750回転} 1200回転ぐらいから電圧が14Vを指示するようになります。 ベルト張りは問題ないと思います。 オルタはACデルコ製 リビルト品?「品番なし」 オルタがアイドリング時に発電していないのでしょうか?? それともバッテリーでしょうか?

  • オルタネーターなのでしょうか?

    電圧関係のトラブルで困っています。 バッテリーは変えてからまだ半年くらいなのですが、 下記のような症状があります。 1.アイドリング中、エアコンやラジエターファン、エアサスのコンプレッサーなどが作動すると、 電圧計が一気に12Vくらいまで下がる。 2つくらいが同時に作動すると、ウインカーをつけただけでガクガクッとアイドリングが安定しなくなる。 2.その状態で(アクセルを踏まずクリープで)発進しようとすると、 エンストすることがよくある。 3.車庫から出てすぐ、ちょっと進んで一時停止する時、いきなりエンジン停止したことがある。 (プスプス言う感じでなくいきなりガクッなので、エンジンなどでなく電気系トラブルなのは間違いないと思います) 上記エンストは、マニュアル車で半クラ失敗してエンストするような感じの時に見られます。(エンジン回転数が低い時) もしかしてATのトラブルもあるのかも?なので「症状2と3」については分かりませんが、 とりあえず「症状1」の「電圧が下がる」について原因を確定したいです。 バッテリーが新しいので、オルタだとは思うのですが、 オルタって駄目になると「発電されない」わけですから、 バッテリーに貯まった電気を使い切ると、最終的にはもうそれでライトもつかなければエンジンもかからなくなるのではないでしょうか? 走っていても発電されないわけで、それなら夜間一時間も走っていれば、もうそうなるはずですよね? 自分の場合、調子悪いのは「アイドリング中」だけで、 走っていれば夜間何時間走っても特に問題はないです。 (この症状になってから数ヶ月ですが、スターターが弱いものの、 ずっと騙し騙し乗れています) オルタの故障でも、こんな症状になることってありますか? 関係あるかもしれないのが、 ファンベルトのキュルキュル音です。 先日交換したのですが、以前より小さくなったものの、たまになります。 こんな事がありえるか分かりませんが、 オルタが磨耗してベルトが滑って、 オルタが(完全に壊れたわけでなく)うまく回らないとすると、発電も「したりしなかったり」になる?この推測は素人考えなのですが有り得ますか? あと、これは別口で質問するかもしれませんが、 発進時や渋滞低速からの加速(ローギア)時に、 エンジンルームから「ケルケルケル」「キュロキュロキュロ」というような音がすることがあります。 ファンベルトの音とはまた違います。 MT車で半クラ時にエンストしそうになった時の音に似ています。 15年落ちの営業車のような車から、こんな音がしているのを聞いたことが何度かあります。 これは何でしょうか?今回の電圧と関係がありますか? 10年落ちのアメ車で走行9万キロです。 (アメ車ですが、内部はほとんど国産と変わらないようです)

  • バッテリーの電圧とオルタネータについて

    シエンタのオルタネータをディーラーでリビルド品に一年半前に交換してあるのですが、あまり普段乗らないので、先日、四年使用していた、バッテリーがあがったのでカオスの80B24Rにディーラーで交換してもらいました。バッテリーの交換はこれで三回目なのですが、今までは交換後はバッテリー電圧がアイドリングでも14ボルトをシガーソケットに刺すタイプで表示してましたが、今回交換後はエンジンが冷えた状態でエンジンをかけてエンジン回転数が高いのもあるのでしょうが14.0~14.1ボルトを表示します。エンジンが暖まり一時間程信号の少ない道を走行しても14ボルトにならず、すこしずつ下がります。信号待ちで13.3ボルトくらいまで下がります。走行中も13.5~13.7ボルト位までしか上がりません。一時間位走行後、駐車場に停めてアイドリング状態の電圧は13.2~13.5ボルトしかありません。今までは14ボルト表示しておりました。ディーラーに相談してもリビルド品でオルタネータを交換しているから問題はないし、あるならインジケーターランプが点灯すると言われます。エンジンをかけた時以外は走行中も14ボルトまで上がりません。これは以上ではないのでしょうか?13ボルト以上あれば正常なのでしょうか?充電されているのでしょうか?今までが14ボルト表示していたので、どこか悪いところがあるのではないか不安なので詳しい方のご意見をお聞かせ下さい。純正のナビとレーダー探知器とドライブレコーダーくらいしか取り付けておりません。よろしくお願い致します。点検するなら、どこを点検してもらえばいいでしょうか?

  • ちょっとバッテリー電圧で気になることが...

    BG5Aレガシー10年10万キロに乗っていますが、エンジン始動直後はアイドリング時14.6vあるのですが30分以上経つとアイドリング時、走行時も13.1v程度まで下がっています。また、夜間の信号待ち等のアイドリング時はライトやエアコン等、負荷をかけたままにすると11.5v程度まで下がります。(ライトが暗くなります)エンジン始動時(セルが回っているとき)の電圧は9.5v程度でした。バッテリーの電圧は時間が経つと(エンジン熱?)落ちるものなのでしょうか?また、どの程度まで落ちるとバッテリーの寿命、オルタネーターの故障になるのでしょうか?ちなみにバッテリーは1年くらい経っています。1ヶ月前くらいにバッテリーのインジケーターが要充電になっていたので充電し充電完了しましたが、現在は要充電になっています。バッテリーの使いすぎなのかオルタネーターの発電不足なのか、教えてください。よろしくお願いします。

  • オルタネーターの寿命

    新車で購入し6年3ヶ月経過、走行距離は32,000キロです。 エンジンがかかったと思ったら停止。 2~3度エンジンをかけ直してみると、ビニールの焦げたような臭いがしました。 すぐに定期点検と車検を依頼しているディーラーに診てもらったところ 「オルタネーターが故障していて、発電電圧が14Vのところ11Vしかなく、バッテリーに上手く充電ができていない」と言われました。 バッテリーは1年半ぐらい前に新品に交換済みです。 オルタネーターの寿命が早すぎる気がします。 車に詳しい方、ご意見お聞かせください。

  • オルタネーター

    軽トラックサンバーです バッテリー上がりですが 押し掛けでエンジン始動できてます 少し走行すればキーオフでもエンジンキーでセル回りエンジン始動出来ますが、丸一日とかになればエンジン始動出来なくまた押し掛けの繰り返しです。と、言う事はバッテリーが古い 三年のうちにライトつけっぱなしによる バッテリー上がりは2回してます と、言う事はオルタネーター 発電機は問題ないと言う事ですか?

  • ベンリィ50の電圧が上がらないのですが…

    ホンダのベンリィ50っていう原付についてです。 中古で譲ってもらった物で最初から電圧が低く、正常な状態が解らないので知恵を貸してください。 エンジン形式はCD50っていうカブとかと同じ感じのエンジンで、12Vのものだと思います。(初期に入っていたバッテリが12Vでしたので) 以下に確認した事を書いてみます。 初期状態ではウインカーが点滅せず、バッテリも完全に上がっていたので新品に交換しました。 3~4日は正常に使えていたのですが、ウインカーが点滅しなくなり、最終的に点かなくなってしまいました。 発電機で正常に発電出来ているか確かめる為にバッテリを取り外し、エンジンを掛けてウインカーを点けてみましたが見えない位程しか光りません。 吹かしてやっと見えるくらい点灯しますが点滅しません。 インターネットで配線図を調べてみて、ヘッドライトが発電機から直に繋がっているみたいでしたからテスターで電圧を実測したところアイドル時で2.5~3.5V前後、ぶん回して6V位までしか上がりませんでした。(バッテリに給電される端子でもそれ位しか供給されていませんでした) インターネットで電圧が上がらないと言う類のトラブルの記事を探してみましたが、レギュレータが壊れて電圧が上がると言う記事ばかりで下がる類の記事は発見できませんでした。 とりあえず単車屋に持ち込み、見てもらいましたがバッテリだろうと言われました。 12Vのバッテリに6Vで充電出来る訳が無いのに。実際一回交換してダメな訳ですし。(このと時は取り合えず断って帰りました) レギュレータは現在車体から取り外して単体実験してみようと思い、現在ピンアサインを調べている所です。 以上を取り合えず行ったのですが、発電機が悪いのでしょうか?それとも配線が劣化しているとか? 調べてみた感じ発電機が壊れる事はほとんど無いみたいに書かれていたのですが…。 何方かアドバイスをお願いします。

  • オルタネータが発電しているのに充電されない

    関連しそうな最近の過去ログは見たのですが 当てはまるかどうか分からないので質問させていただきます。 全く正常に走行してスーパーに行き、買い物をしたあと 10分後に始動しようとしたらエンジンがかかりませんでした。 ジャンプスタートで始動するも、数分の走行で バッテリーが上がり、停止。ハザードも付かないほど放電。 夜間で危険だったので救援車から15分ほど充電し 尾灯だけ付けてときどき後続車のためにハザードを使い自宅まで牽引。 駐車場に入れるために再度ジャンプスタートすると ヘッドライト(HID)をつけると電圧が下がるが 電圧計を見ると14.5Vでオルタネーターは発電している模様。 うっかりしていてこの段になって初めて電圧計を意識して見たが おそらくエンジン停止時は測定範囲外(9.5V以下?)だった。 一時間ほどアイドリングさせ充電を試みるが エンジンを切ると全く充電されていないようで テールランプも付かない。 バッテリーは1月に購入したオプティマ。 放電前はアクセサリー電源は付いたが、オンで 電源が切れた。セルを回そうとするとリレーの音がした。 DIYで電装品いろいろつけています。 充電(してるはず)中のバッテリーの電圧を測る、 と過去ログにあったのですが、始動できないので まだ測ってません。 原因特定がやさしいようなら修理工場へ 手間取りそうならディーラーへ持って行こうと思っています。 何が原因と思われるでしょうか?

  • ジェベル200のオルタネータの故障?

    500Km走行、事故(初心者で横転したらしい)でガソリンタンクが少し凹んだ中古のジェベル200を5年前に購入、あまり乗っていないので現在走行距離1万2千キロ位です。型式はSH42A 、11万8千番台です。 オルタが故障したのでは?という根拠は、 (1)エンジンがセル始動できずキックでなら始動、正常に走行できる。 (2)バッテリーの消耗が早く、キックで始動がしにくくなるが、充電すると(1)の状態に戻る。 (3)アイドリング状態のままバッテリーを外すと、ヘッドランプが暗くなる。外したバッテリー線間の電圧を測ると5v程度とかなり低い。(充電できていないのでは?)アクセルを吹かしてもやや電圧が低くなるのみ。  (4)そのままの状態で、シート下のコネクターから3本線で、レギュレータ・レクチファイヤ(放熱板が付いて、バッテリー線に繋がっているユニット)に繋がっている物を探して線間電圧を測ると7-12vとかなり低い。 (5)バッテリーを繋いでマイナス側の電流を測るとやはり500mA以上放電している。 エンジンを止め、バッテリーを再び外して3本線をたどると、ギアユニット左側の前部スプロケット部から入線してオルタネータにたどり着きました。カバーを開けるとエンジンオイルが20-30cc漏れて、固定コイルとマグネット部分は確認できましたが、目視では焦げ付き等の異常はありませんでした。 インターネットで型式と車台番号から配線図がアップされていたので、検討もしてみましたが、オルタが故障しているらしい?以外は良く分かりませんでした。前置きが長くなりましたが、質問は (1)オルタの安定した中途半端な電圧の低下(走行に問題のない程度だが、バッテリーは充電しない)の理由がよく分からない。このような症状は良くあることなのでしょうか? (2)東京から茨城に引越したばかりで、自宅の近くにはホンダウィングスしかありません。店員さんに聞くと、ホンダ以外の修理もできるが、サービスマニュアルを手に入れて各配線間の定格抵抗を調べないと・・・とやや頼りなげです。(買ったのが、中古で年数も経っているし)マメに充電してキックで始動すれば走行に異変を感じないのであまり費用はかけたくない気もしますが、納得のいく説明で、修理できればある程度の出費は仕方ないとも思います。今修理に出すべきでしょうか?スズキのサービス店か修理の定評のある店を探すべきでしょうか?