• ベストアンサー
  • 困ってます

ジムニーJA11寒い日にエンジン不調で加速しない原因

  • 質問No.5620411
  • 閲覧数17900
  • ありがとう数13
  • 回答数3

お礼率 66% (4/6)

JA11初期型、今年10万キロを超えました。
最近、寒い日の夜にどうも不調で走り出すと3~4速40kmからベタ踏みでも加速しないことがあります。まるで、一気筒死んでるような感じで排気音もいつもと違うます。
おかしいと思い路肩に止めるとそのままエンスト、直後にエンジンはかかり何事もなく普通に走ることが頻繁にあります。
後日、修理に持ち込み、整備士の方に診てもらいましたが、プラグやデスビなどは異常無し、とにかく古い過走行車なので、寒い時は良く暖気してとの事でした。
やはり暖気が足りないのが原因なのでしょうか?
自分としては点火系、プラグコードのリークなどを疑っているのですが、他に原因となる故障はありますでしょうか?
よろしくご回答ください。

質問者が選んだベストアンサー

  • 回答No.2
  • ベストアンサー

ベストアンサー率 40% (1018/2488)

その程度の走行距離で成るとしたら私も点火系や燃料系を疑います。

寒さで成るというのは少し私は疑問で、私自身は11万キロのJA71を所持していますが今のところそんなことは成ったことがありません、点火系は以前一度雨の中で症状が出たときに全取り返しています。

燃料フィルターなども定期的に交換して居ますか、F5AとF6Aで違うかも知れませんが4万キロ程度の定期交換部品だったと思います、あるいは燃料ポンプの方に(電気系も含め)トラブルの前兆か調べてみるのも一つの方法かと思います。

それ以外ではちょっと思いつきません、なお、暖気と言う名称のアイドリングなどは私は一切していません、始動したらシートベルトをするくらいで発進(その後数分はゆっくりとあまり高回転に成らないようにしているだけ)少しでも参考になればと思います(以前他の車両で燃料フィルターの目詰まりから似たようなことに成ったことはありますが)もちろんその時は何度か繰り返し症状が出ました。
お礼コメント
oh_myuchan

お礼率 66% (4/6)

ご回答いただきありがとうございます。
う~ん雨の日ですか、それは高い湿度や水の浸入による漏電?とかが原因なのでしょうか?
燃料系、特に燃料フィルターは定期交換した事がないので、あやしいかも知れませんね。
ありごとうございます。
投稿日時:2010/01/26 15:28

その他の回答 (全2件)

  • 回答No.3

ベストアンサー率 41% (19/46)

自分も まだJA11-3型に乗っていますが 症状は似ていますが チョット違う気がしますが 参考になれば....
自分の場合 雨が降り出して2時間から3時間以上経った頃に 頻繁に症状が現れました。
エンジンルーム内の バキュームホース類を交換したら 無くなりました。ある日突然 ブーストが掛からなくなり 
あーとうとうタービンが逝ってしまったか...と心配しましたが 
実際は エンジンルームのバキュームホースが抜けているだけでした。修理屋に電話して 修理交換してもらった所 全く症状が出なくなりました。
まだまだ修理が必要な箇所が次々出てきますが 辞められない車です。
大事に乗りましょう。参考になれば幸いです。
お礼コメント
oh_myuchan

お礼率 66% (4/6)

ご回答いただきありがとうございます。
ブーストはかかっているので、ホース類の抜けはないとは思いますが、
漏れとかは可能性あるかもですね。最近、ブースト計(安物)が壊れたのも、ちょっと気になります。
エンジンホース類の交換もやっていこうかと思います。
ありがとうございます。
投稿日時:2010/01/26 16:04
  • 回答No.1
ファストアイドルが効いてないのでは。冷えてるときの始動直後、アイドリングが上がりますか。カプラーの接触不良だったりしませんか。

プラグコードのリークなら夜ボンネットを開けてみればわかりますよ。目で見えます。
お礼コメント
oh_myuchan

お礼率 66% (4/6)

ご回答いただきありがとうございます。
アイドルは1100~1300位と高めで普段は900位なので多分、問題ないと考えています。
プラグのリーク箇所が光って見えると言う事ですね。
早速、見てみようと思います。
ありがとうございます。
投稿日時:2010/01/26 15:21
関連するQ&A

その他の関連するQ&Aをキーワードで探す

ピックアップ

ページ先頭へ