• ベストアンサー
  • すぐに回答を!

HID取り付け後にセルが回らなくなった(エンジン始動不可)

車種:アトランティック125 ヘッドライトバルブ:H11 35W(両灯) バッテリー:YUASA YB-12AL-A 本日、注文していたHIDが届いたので片方だけ取り付けを致しました。 特にトラブルも無く結構すんなり取り付けられましたが 取り付け後1度目はエンジンがかかりましたがそれ以降は 急にセルが回らなくなって(キィン、キュインてな感じです)しまいました。 これはバッテリーが上がってしまったのでしょうか? そうであればこんな急に上がっちゃうものでしょうかね 現状は以下の状態です。 毎日100キロの通勤に使っております。 キーをオンにするとヘッドライト、ウインカーは点灯致します。 HIDをバッテリーに直に繋ぐと点灯致します。 ヘッドライトを両方取り外してもセルは回りません。 HIDを取り付ける前はエンジンはセル一発でかかりました。 素人目で恐縮ですがバッテリーが上がっているのであれば キーをオンにしてもヘッドライトやウインカーが点灯のしないのでは? もし上がっているのであればバッテリーに直接繋いでもHIDは点灯しないのでは? とか思っちゃったりしています。 以上を含め誰かご教授願いますm(__)m

共感・応援の気持ちを伝えよう!

  • 回答数3
  • 閲覧数2490
  • ありがとう数4

質問者が選んだベストアンサー

  • ベストアンサー
  • 回答No.2
noname#60563
noname#60563

>充電器もやはり高いもののほうが良いのでしょうか? 充電器については私は値段よりもそのバッテリーにあった自由電気を買うことをお勧めします、その結果高価になっても仕方ないですが・・・ バッテリーの容量からすると(私のバッテリーと同種)余り充電容量の大きい物は止めて置いた方がよいです、最大でも1~2A程度で時間を掛けて充電する方がバッテリーに良いためです(急速充電はバッテリーを傷めます) 私の場合はメーカー製の高い充電器で3A程度の物を使っていましたが是は車と共用するために選んだものですが、現在は0,8A程度でリサイクルパーツを使って常時充電器をつないで何時もフル充電に成るようにしています。 もし今のバイクにしか使用しない、将来はMFバッテリーにも使うなど考えたら有る程度高いものでMF対応でないと行けないですが、其処まで考えないのであれば、充電容量の小さい安物で十分でしょう。 余ったお金でテスターでも買った方が良いと考えます(色々と便利に使えます)

共感・感謝の気持ちを伝えよう!

質問者からのお礼

回答有難うございます。 充電器は安くても良いのですね! でも密閉用のも持っておいたほうが今後のためにも良さそうなので そちらを買うことにします。 ところで急なバッテリー上がりの原因は何だったんでしょうか?? やはりバッテリーから直接繋がずにヘッドライトから繋いだのが不味かったのですかね。。。

関連するQ&A

  • HIDの取り付けについて

    以前HIDについて質問したのですが、バイクショップといろいろ検討した結果88ハウスの45W 5500Kを取り付けることにしました。車種はCB400SB(ABS)です。 そこで、HIDキットを取り付けるにあたって延長ケーブルが必要かどうかわからないので困っています。バラストのケーブルの長さは400mmとなっていますが届くかどうかわかりません。 と言うよりまずバラストをどこに設置するか決めていません。 なので同じハーフカウルなどが付いているバイクにHIDを取り付けた方で、バラスト等をどこに収めたのか教えていただけないでしょうか?取り付け位置次第で延長ケーブルを購入しないといけないのでかなり困っています(^_^;) あと取り付けはショップでやってもらいます。ショップにどこに取り付けるのか確認しておくべきだったのですが、すっかり忘れていました。 また、HIDを導入するにあたってヘッドライトON/OFFスイッチを取り付けます。理由としてはHIDは点灯する瞬間もの凄くバッテリーに負担が掛かると話をどこかで聞いたので、エンジンをかけた後にヘッドライトを点灯させようと考えています。 あとホンダ純正のアラームキットを搭載しているので、エンジンを切った後バイクを動かす時アラームを解除しなくていけません。エンジンを切って一分以内に駐車などを済ませれば解除しなくて済むのですが、私の場合駐輪スペースの関係上物理的に一分じゃ出来ません。 なのでアラームを解除してから動かさないといけないのですが、その解除の仕方が「エンジンを切る→一分以内にブレーキレバーを握って再度イグニッションオン」となっています。このままだと何度も電源を点けたり消したりしてバッテリーにかなりの負担をかけるのではと思い、ヘッドライトのON/OFFスイッチ導入を考えていますが必要でしょうか? 大変長文になりましたが、ご回答お願いします。

  • フォルツァ エンジンスタート

    こんにちは。 フォルツァ05年型(MH08)に乗っています。 フォルツァはエンジン始動のときに イグニッションをオンにすると ヘッドライトが点灯し、 セルボタンを押している間は ヘッドライトが消灯し、 エンジンがかかると(セルボタンから指を離すと) ヘッドライトが再点灯します。 エンジンをかけるときに ヘッドライト(HID)が ついたり消えたりするのがいやで、 それを避けるために 次のような方法でエンジンをかけています。 セルボタンを押した状態で イグニッションスイッチをオンにする。 セルボタンからは指を離さず押したままにする。 (ヘッドライトはずっと点灯しない) そのままリアブレーキレバーを強く握る。 エンジンが始動する。 セルボタンから手、指を離す。 ヘッドライトが点灯する・・・。 さて、この方法でエンジン始動をすると ヘッドライトやその他の部分に なにか悪い影響があるでしょうか?

  • HIDの不調

    バイク屋でHIDを取り付けてもらいましたが、調子が悪く困っています。 バイク屋さんに一度持って行きましたが治らず、現在、様子を見ています。 症状は、バイクに乗るとき、最初にエンジンをかけたときにはHIDはちゃんと点灯します。 走行後直後や、エンジンをかけた後、すぐにエンジンを止めたような場合でも、一旦、エンジンをオフにしてHIDのヘッドライトも消えた状態で、再度、エンジンを始動するとHIDが点灯しないことが多い。 点灯しない場合、数分間、そのまま放置し、再度エンジンを始動するとHIDが点灯することが多い。 バッテリーは新品に交換し、走行しない時にはバッテリーメンテナーを接続し、常に良い状態を維持しています。 どのような原因が考えられるでしょうか。

その他の回答 (2)

  • 回答No.3

こんにちは(こんばんは) 「HIDの取り付け後に....」という点で疑っておられると思うのですが、その点について経験談を。 一般的に、HIDは35Wの消費電力で180W相応のハロゲンバルブの明るさを得られると謳われていますが、初期点灯時は大きな電力を必要とします。 電圧が12V(実際のバッテリは12~14Vですが)ということを前提にすると、5Aよりも大きな電流が流れないと「ピカピカ」と点滅してしまい、なかなかHID特有の「ピカーッ」という点灯はしませんでした。少なからず初期点灯時には70W以上の電力が必要なようです。 取り付け後は、頻繁にHIDをオン/オフされていませんでしたか? 最後はバッテリ容量や発電容量に依存しますし、その点で外車アトランティックがどうなのかということはわかりませんが、少なからず国内メーカの125クラスに取り付けた場合、オン/オフを繰り返すとバッテリ消費がやや大き過ぎ、セルが回らなくなることがあるようです。 信号待ちなどでのアイドリング中も、下手に消灯しないで点灯させているほうが良いみたいですよ。1度安定すれば、限りなく35Wの消費電力に近い状態のようですので。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

回答有難うございます。 昨日、充電器を買ってきて先程充電が完了したので 取り付けしましたところエンジンはかかりHIDも点灯致しました! すんごく明るいです! 充電器も5000円ぐらいの物で割かしいいのが買えました。 やはりただ単にバッテリーが上がっていただけでしたね まだ片目しか付けていませんが、予備のバッテリーが届いたら 両目とも付けてみることに致します。 原因は仰っていられるようにHIDを頻繁にオン・オフを繰り返したところなんですね! そう言われれば取り付け後はテンションが上がり何度もオン・オフを繰り返しした記憶があります。 あまり興奮しないほうが良いですね。 信号の件も参考になりました! 有難うございましたm(_ _)m

  • 回答No.1
noname#60563
noname#60563

はっきり言えばライトが幾ら点灯してもセルモーターを回すために必要な電力とは全く違うと言うことです。 ライトが点灯してそのほかの電装品が幾ら正常に動作していようが、セルモーターが回るための電力には遠く及ばないのです、従ってバッテリーを充電してみましょう、それで電力が回復すればしばらくはそのバッテリーは使えるかも知れません、もし駄目なら交換するしかないでしょう。 ただし、上記は発電系が正常な場合でありもし発電系に異常が有ればバッテリーを変えてもすぐに同じように成ります。 車でもバイクでもセルモーターを回すためには瞬間的にかなりの電流を必要とします。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

書き忘れましたが 充電器もやはり高いもののほうが良いのでしょうか? 今のところ一番安い5000円くらいのを考えていますが 安かろう悪かろう何でしょうかね???

質問者からの補足

早速のご回答ありがとうございます。 充電も考えたのですが周りのスタンドではやっていないらしく ホームセンターで売ってるのも結構高価でしたので躊躇していました。 充電器ってあまり使い道がないですよね??? でも備えあれば憂いなしですもんね! 明日買って来ようかと思います。 ちなみにヒューズは15A,20Aを使用。 どちらも飛んではいなかったです。 今うどん食べています。

関連するQ&A

  • エンジンのかけ方について

    当方のバイクは、キーONでライトが点灯し、セルスイッチを押している間はライトが消え、エンジンがかかると再びライトが点灯します。 このためか、HIDに変えてからのバッテリー負担が大きいようです。 そこで、セルスイッチを押しながら、キーONでエンジンをかける場合、ライト点灯が一回で済むことから、HIDの立ち上がり消費電流を削減できると思うのですが、この方法は何か弊害がありますでしょうか。宜しくお願いします。

  • RV125JP HID配線

    困っています、よろしくお願いします。 SYM RV125JP用にHID(H4)を購入しました。 バイク側コネクタ(青、白、茶、緑)にHID(青、白、茶)の同色を配線。 バイク側の緑はアース設置。 パターンA 1.バイクのキーをONでHID点灯。 2.セルでエンジンをかけるとHID消灯。 パターンB 1.バイクのキーをONでHID点灯。 2.キックでエンジンをかけるとHID点灯。 バッテリーは新品 ヒューズ切れなし RV125JPオーナーさんのブログからヘッドライトのヒューズを+5Aしました。(15A→20A) 購入したHIDは↓配線用タイプ http://item.rakuten.co.jp/bigkmartjapan/gn-h4-1/ 配線は直付しているため不接続ないと思われます。 セルでエンジンかけて点灯させるにはどうしたらいいでしょうか。

  • ビクスクHID取り付け後のバッテリーについて

    ビックスクターの250ccに乗ってます。 HIDを取り付けたいと思ったのですが、バイク関係に関しては素人同然なので、 本日バイク屋に取り付けを依頼して来ました。(35Wタイプ2灯式8000k) その後、ネットでいろいろ調べていると、 HIDにしたなら、ライトスイッチも付けないとバッテリーが・・・とか、 セルを回す時にかなりの電力消費をする・・・ という様な話を目にし、少し心配になったのでここで質問させて頂きます。 ちなみに、私の場合は他に電飾やオーディオなどは付けていないので、 電気使用は主にライトやブレーキ関係だけになります。 ライトはエンジンをかけなくても付きますが、(自動点灯) セル使用時に一旦ライトが消えるタイプです。 ・ やはり、このタイプはバッテリーに負荷が掛かり過ぎますか? ・ 実際にHIDを取り付けた方でバッテリー関係で問題があった人は居ますか? 今の所、ライトスイッチを付けるつもりは無いのですが、 問題があるようなら検討したいと思っています。 みなさんの経験談を教えてください。

  • 原付にウインカーポジションの取り付けについて教えて下さい。

    ライブディオZXにウインカーポジションの取り付けをしようと試みているのですが、配線はどこからとればいいのでしょうか? ちなみにバイク対応のウインカーポジションキットを買ってきたのですが上手く点灯してくれません。 (1)ヘッドライトから電源を取る。 (2)キーシリンダーから電源を取る。 両方試してみたのですが点灯具合が不安定だったり点灯しなかったりバッテリーのヒューズが飛んだりしてしまいます。 どなたか知恵を貸していただけませんか?

  • バイクのセルが回りません

    初投稿です。 今日久しぶりに2年間動かすことができなかったバイクをエンジンかけようと思いキーをONにしてセルを回したところ「カチカチッ」と音が鳴るだけでまわりませんでした。 症状としては、 1、セルが回らない 2、ホーンがならない 3、ウインカーが点滅しない(スイッチを入れた側だけ前後常時点灯する) 4、ヘッドライトはHI Lowどちらも正常 5、イグニッションスイッチONにした時に、普通に稼動していた時に鳴っていたインジェクションの準備音?のような音が確認できなくなった 6、テールランプは点灯するがブレーキランプは点灯しない 保管状態としては車庫に2年放置、コンピュータユニットとバッテリだけは取り外し室内保存してました。 バッテリーが怪しいと思いバッテリーチャージャーを介してセルを回しましたがだめでした。 ヒューズも確認しましたがすべて切れていませんでした。 現在バッテリーを再度充電してチャージャーを介さずに出来るかどうかを検討しています。 でもチャージャーのブースト機能使ってかからないのにバッテリー充電したらかかるなんて事あるのでしょうか・・・? このような症状なのですがどなたかアドバイスを頂けると幸いです。 よろしくお願いします。 バイク車種;HONDA VTX1800C (2002) バッテリー;GS YUASA YTX20L-BS

  • バイクヘッドライト不調

    TWのヘッドライトが不調で困っております。 突然ヘッドライトが点灯しなくなり、翌日セルが利かなくなり、キックで数日乗っていました。 このときはエンジン回転数があがるとウインカー、ヘッドライトなどの電気系は動作したのでバッテリー不良を疑い、バッテリーを新品にしました。 キーをONにするとNランプ、ウインカー、テールがしっかり点いてます。 セルもばっちりです。 しかしヘッドライトが点いてません。 試行錯誤してると、一度だけおもいっきり吹かすと点灯することに気づきました。 今は乗る前に吹かしてライト点灯させてますが、以前はセルを回せば点灯してました。 この症状を直すにはどうしたら良いでしょうか? ちなみにバイク屋に持って行ったら、点検修理は一ヶ月待ちで予約入れた時点でバイクを預かるとの事で、通勤に毎日使ってるので困っております。 回答よろしくお願い致します。

  • アドレスにHID(25W)を付けたらすぐ消えます

    アドレスV100のヘッドライトが暗いので、ヤフオクでHID(25W)のキット一式を新品で買い、取り付けました。 エンジンを掛けてアイドリング状態ではずっと点灯しているのですが、走り出すと2~3分位するとライトが消えてしまいます。 エンジンを掛けなおすと又、点灯しますが、走り出すと、やはりすぐ消えます。 配線はバッテリー直結で、しっかり取り付けていて接触不良はありません。 HIDに変えてから走りの影響はありません。 なぜ消えてしまうのでしょうか?バッテリーを強力なものに取り替えたほうが良いのでしょうか?

  • HID取り付け点灯不具合で困っています

    13年式のエスティマの純正丸フォグにトヨタ純正バラストを使用してHIDを取り付けしました。 ディーラーで聞いた所、このエスティマのフォグは元からきている線が細いらしく通常の取り付け方ではHIDの取り付けができないとのことで、バッテリー直でフューズのみの取り付け方をしました。 しかし点灯はするのですが5分くらいすると消えてしまいます。 スイッチを入れ直すとまた点灯するのですがまた5分ほどすると消えてしまいます。 なぜこのような症状になるのでしょうか? なにか特別な取り付け方をしないとだめなのでしょうか? どのように取り付けたらいいのでしょうか? 分かる方みえられたらよろしくおねがいします。

  • HIDが点灯しないことがある

    グランドアクシスにHIDヘッドライトを取り付けました。 15Wのものを取り付けているため、全波整流はしなくても大丈夫かと思ったので 全波整流化はしていません。 HIDはバッテリー直で接続しています。配線は 購入したもの http://www.hirochi.co.jp/shop/index.php?main_page=product_info&products_id=24492 点灯してしまえばエンジンを切るまでチラツキもなくずっと点灯したままです。 しかし、5回に1回ぐらい点灯しないことがあります。 そうなってしまうと走行中にも点灯しません。 何度かリスタートすると問題なく点灯し、エンジンを切るまで問題ありません。 またこのことと関係あるかはわかりませんが、hi/low切替が出来ません。 HIDが点灯しないことがある原因、hi/low切替できない原因は何でしょうか。 バッテリー使用年数は5年程度(中古の為詳細不明) セルスタートは問題なくできています。

  • ライトはつくのに、セルが回らない!!

    お世話になります。 先日、HIDの片方が点灯しなくなった為、新しい商品を購入、今日取り替えました。 けっこう時間はかかったものの、なんとか無事に終わりまして、車を車庫から移動させました。 その後、2時間くらい経ってから、車に乗ってエンジンをかけようとしたら、セルが全く回らなくなってしまいました。 ヘッドライトも付きますし、ルームランプもナビも正常に動きます。 とりあえず、アクセサリ→オンまではいつも通りですし、カチカチと言う音もします。 しかし、そこからどんなに回しても、ウンともスンとも。。。 違う車で何度かバッテリーを上げた事もありますが、、セルが回らないと言ってもキュルキュルぐらいは音が鳴って、エンジンがかからないと言った症状ではあったのですが、今回は本当に何の音も鳴りませんし、何の反応もありません(汗 HID(バルブではなくキットごと)を交換した際に、バッテリーを外しましたので、締め方が緩かっただろうか?と思ったのですが、そうでもないようです。 試しに、他の車のバッテリーとケーブルで繋いでセルを回してみましたが、同じ結果でした。。。(泣 これは何が原因と考えられるでしょうか? ライトやナビ自体は正常に付くので、バッテリーではないと言うことでしょうか? セルモーターですか? 今まで不具合らしい不具合は無かったのですが、それともやはりHID交換時に何かしてしまったのでしょうか。。。 車屋にも連絡して見ましたが、今日明日はどうしてもレッカーを使えないそうで。。。 どなたか、詳しい方がおられましたら、どうか想像の出来る範囲でも構いませんのでお知恵をお貸し頂きたく思います。 助けてください(泣 よろしくお願い致します!!