• ベストアンサー
  • 困ってます

HIDの不調

バイク屋でHIDを取り付けてもらいましたが、調子が悪く困っています。 バイク屋さんに一度持って行きましたが治らず、現在、様子を見ています。 症状は、バイクに乗るとき、最初にエンジンをかけたときにはHIDはちゃんと点灯します。 走行後直後や、エンジンをかけた後、すぐにエンジンを止めたような場合でも、一旦、エンジンをオフにしてHIDのヘッドライトも消えた状態で、再度、エンジンを始動するとHIDが点灯しないことが多い。 点灯しない場合、数分間、そのまま放置し、再度エンジンを始動するとHIDが点灯することが多い。 バッテリーは新品に交換し、走行しない時にはバッテリーメンテナーを接続し、常に良い状態を維持しています。 どのような原因が考えられるでしょうか。

共感・応援の気持ちを伝えよう!

  • 回答数4
  • 閲覧数970
  • ありがとう数7

質問者が選んだベストアンサー

  • ベストアンサー
  • 回答No.1

電球があたたまった状態から点灯(=ホットスタート)はHIDは苦手です。 一流メーカ品は、電球側及びスタータ側でいろいろ工夫されていますが、 安いものは、点灯しなくなるものがあるようです。 あと、(これは原因でないと思いますが)電源線は引き直していますか? 純正の電線はわざと電圧を落としていますので、 電圧降下が少なくなるように線を引き直した方がいいです。 うまく直るといいですね。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

結局原因はよくわかりませんでしたが、HIDのバルブを新しいものに交換してもらい、配線をやり直してもらったら調子が良くなりました。 ありがとうございました。

関連するQ&A

  • アドレスにHID(25W)を付けたらすぐ消えます

    アドレスV100のヘッドライトが暗いので、ヤフオクでHID(25W)のキット一式を新品で買い、取り付けました。 エンジンを掛けてアイドリング状態ではずっと点灯しているのですが、走り出すと2~3分位するとライトが消えてしまいます。 エンジンを掛けなおすと又、点灯しますが、走り出すと、やはりすぐ消えます。 配線はバッテリー直結で、しっかり取り付けていて接触不良はありません。 HIDに変えてから走りの影響はありません。 なぜ消えてしまうのでしょうか?バッテリーを強力なものに取り替えたほうが良いのでしょうか?

  • HID付けたのですが・・・・

    エンジン始動時にライトがつくタイプのエンジンにHIDを取り付けました。 配線はHIDはバッテリーからでHi、Lowの切り替えが付いているタイプなので別途切り替え用に2本線がありライトに行くハーネスのHiとLowに接続しました。 取り付けてエンジンを始動するとHIDが点灯します。 アイドリング時はHI、Lowの切り替えが上手にいきませんでしたが取り合えず点灯はしています。 アイドリング時は切り替え以外は問題なし。 テスト走行をしばらくしてエンジンの回転を上げていったらチカチカして消灯してしまいました。 上手に説明できてませんが自身も分け分からずです。 どなたか詳しい方対処方法お願いします。

  • RV125JP HID配線

    困っています、よろしくお願いします。 SYM RV125JP用にHID(H4)を購入しました。 バイク側コネクタ(青、白、茶、緑)にHID(青、白、茶)の同色を配線。 バイク側の緑はアース設置。 パターンA 1.バイクのキーをONでHID点灯。 2.セルでエンジンをかけるとHID消灯。 パターンB 1.バイクのキーをONでHID点灯。 2.キックでエンジンをかけるとHID点灯。 バッテリーは新品 ヒューズ切れなし RV125JPオーナーさんのブログからヘッドライトのヒューズを+5Aしました。(15A→20A) 購入したHIDは↓配線用タイプ http://item.rakuten.co.jp/bigkmartjapan/gn-h4-1/ 配線は直付しているため不接続ないと思われます。 セルでエンジンかけて点灯させるにはどうしたらいいでしょうか。

その他の回答 (3)

  • 回答No.4

私は四輪用ですが全く同じトラブルに悩まされました。 サン○ーテク●カ製ではなくハ●☆チハウスという所のオリジナルですが… 私の場合DIYで取り付けしたので取り付け上の不備なども考えられますが、かなり親身に対応してくれて、3回ぐらいユニット交換したのですが直らず、あまり何度も交換するのも悪いので諦めました。 私のトラブルの場合、回転を上げ気味にしてから点灯すると割と点くことが多かったです。 私の中での結論…ガマンして使うか思い切って有名メーカー品に載せ替える。 私はちょうど車を買い換える時期だったのでノーマルに戻し、HIDはジャンク品として売ってしまいました。

参考URL:
http://syaoron.dip.jp/kinomuku/car/hid.html

共感・感謝の気持ちを伝えよう!

  • 回答No.3

まず、HIDのメーカーはどこですか? 一応伏字にしますが、サ○ヨーテ○ニカ製は故障ばかりで最悪というのは有名な話です。 違うメーカーだといいですけど。 それと原因ですが、バーナーだけ違うものと交換orバラストだけ違うものと交換してみる。 これで差が出るか確認してみたらどうでしょうか? 素人の私でも思いつく程度のことですので、バイク屋ならもうやってるかもしれませんが・・・。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

結局原因はよくわかりませんでしたが、HIDのバルブを新しいものに交換してもらい、配線をやり直してもらったら調子が良くなりました。 ありがとうございました。

  • 回答No.2

こんばんわ。  恐らく初期不良か設計不良と思います、バッテリーやバイクの発電能力など電力を中心に考えると、HIDバーナーが冷えた状態での点灯は消費電力が多く、温まると逆になり点灯し易くなります、ですので電力の問題ならご質問と逆の症状となります。  もちろん装着したバイク固有の問題も無いとは言えませんが、高額なHIDに高額な取り付け費用を払たのですから、バイク屋は原因を解決する義務があります、何よりヘッドライトは重要保安部品です「様子を見る」必要はなく逆に危険です、「問題を解決するまで返すな」又は「問題が解決できないならノーマルに戻し全費用を返還しろ」と強く出た方が良いと思います。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

結局原因はよくわかりませんでしたが、HIDのバルブを新しいものに交換してもらい、配線をやり直してもらったら調子が良くなりました。 ありがとうございました。

関連するQ&A

  • HID取り付け後にセルが回らなくなった(エンジン始動不可)

    車種:アトランティック125 ヘッドライトバルブ:H11 35W(両灯) バッテリー:YUASA YB-12AL-A 本日、注文していたHIDが届いたので片方だけ取り付けを致しました。 特にトラブルも無く結構すんなり取り付けられましたが 取り付け後1度目はエンジンがかかりましたがそれ以降は 急にセルが回らなくなって(キィン、キュインてな感じです)しまいました。 これはバッテリーが上がってしまったのでしょうか? そうであればこんな急に上がっちゃうものでしょうかね 現状は以下の状態です。 毎日100キロの通勤に使っております。 キーをオンにするとヘッドライト、ウインカーは点灯致します。 HIDをバッテリーに直に繋ぐと点灯致します。 ヘッドライトを両方取り外してもセルは回りません。 HIDを取り付ける前はエンジンはセル一発でかかりました。 素人目で恐縮ですがバッテリーが上がっているのであれば キーをオンにしてもヘッドライトやウインカーが点灯のしないのでは? もし上がっているのであればバッテリーに直接繋いでもHIDは点灯しないのでは? とか思っちゃったりしています。 以上を含め誰かご教授願いますm(__)m

  • HIDが点灯しないことがある

    グランドアクシスにHIDヘッドライトを取り付けました。 15Wのものを取り付けているため、全波整流はしなくても大丈夫かと思ったので 全波整流化はしていません。 HIDはバッテリー直で接続しています。配線は 購入したもの http://www.hirochi.co.jp/shop/index.php?main_page=product_info&products_id=24492 点灯してしまえばエンジンを切るまでチラツキもなくずっと点灯したままです。 しかし、5回に1回ぐらい点灯しないことがあります。 そうなってしまうと走行中にも点灯しません。 何度かリスタートすると問題なく点灯し、エンジンを切るまで問題ありません。 またこのことと関係あるかはわかりませんが、hi/low切替が出来ません。 HIDが点灯しないことがある原因、hi/low切替できない原因は何でしょうか。 バッテリー使用年数は5年程度(中古の為詳細不明) セルスタートは問題なくできています。

  • HID片方不点灯について

    オークションでHIDキットを購入し、タントに HI/LowHIDキットとフォグにHIDキットを取り付けました、 最近になってフォグの片方がつかなくなり、 一回フォグをのスイッチを切ってもう一度 つけると点灯しました。 しかし昨日、おそらく走行中にヘッドライトの 助手席側のライトが消えており、 ヘッドライトを切りもう一度つけると ヘッドライトは正常に点灯したのですが フォグが全く点灯しませんでした。 一旦エンジンを切りもう一度点灯したら ヘッドライト、フォグ両方正常に 点灯しました。 おそらくHIDキットは中国製のものと思われる のですがこのような症状はよくあるものなのでしょうか? またなにが原因なのでしょうか? みなさんお忙しいと思いますが もしよろしければアドバイスなど いただけなら幸いです。 よろしくお願いします。

  • HIDの取り付けについて

    以前HIDについて質問したのですが、バイクショップといろいろ検討した結果88ハウスの45W 5500Kを取り付けることにしました。車種はCB400SB(ABS)です。 そこで、HIDキットを取り付けるにあたって延長ケーブルが必要かどうかわからないので困っています。バラストのケーブルの長さは400mmとなっていますが届くかどうかわかりません。 と言うよりまずバラストをどこに設置するか決めていません。 なので同じハーフカウルなどが付いているバイクにHIDを取り付けた方で、バラスト等をどこに収めたのか教えていただけないでしょうか?取り付け位置次第で延長ケーブルを購入しないといけないのでかなり困っています(^_^;) あと取り付けはショップでやってもらいます。ショップにどこに取り付けるのか確認しておくべきだったのですが、すっかり忘れていました。 また、HIDを導入するにあたってヘッドライトON/OFFスイッチを取り付けます。理由としてはHIDは点灯する瞬間もの凄くバッテリーに負担が掛かると話をどこかで聞いたので、エンジンをかけた後にヘッドライトを点灯させようと考えています。 あとホンダ純正のアラームキットを搭載しているので、エンジンを切った後バイクを動かす時アラームを解除しなくていけません。エンジンを切って一分以内に駐車などを済ませれば解除しなくて済むのですが、私の場合駐輪スペースの関係上物理的に一分じゃ出来ません。 なのでアラームを解除してから動かさないといけないのですが、その解除の仕方が「エンジンを切る→一分以内にブレーキレバーを握って再度イグニッションオン」となっています。このままだと何度も電源を点けたり消したりしてバッテリーにかなりの負担をかけるのではと思い、ヘッドライトのON/OFFスイッチ導入を考えていますが必要でしょうか? 大変長文になりましたが、ご回答お願いします。

  • ディオZXのエンジンがかかりません・・・

    ただいまディオZXを修理してるのですが新品のバッテリーではエンジン始動(キック始動も含め)するのですが完全に死んだバッテリーでは普通はキック始動できるのですが始動しません。また新品バッテリー、死んだバッテリー共ヘッドライト、テールランプ、点灯しません・・・。この状態はバイク側自体が発電してないという事ですよね・・・?バッテリーを外してカプラーにテスターをつなげ、キックしたらテスターは反応なしです。電気系統のトラブルは初めてでチンプンカンプンです。よければご教授いただければと思います、宜しくお願いします。

  • HID

    CBX125FをHIDにしようと思っています。 バラストは交流用でいけますか? このバイクはエンジンをかけなくても ヘッドライトがつきます。

  • 原付でのHID装着について

    原付用のPH7,PH8の35WのHIDキットを某オークションで購入し、 本日取り付けをしました。 しかし、作動確認のためバッテリーに直に繋げると点灯したのですが、 いざ、ヘッドライトのコネクタの配線(ロービーム用の35W)に繋ぐと、 ヘッドライトをONにした瞬間「パッ、パッ」と2回パッシングの様な 瞬間的な点灯があるのみで、その後はうんともすんとも…という 状態になってしまっています。電力不足なのかと思い、アイドリングを 上げてみたりしましたが、症状は変化しませんでした。 当方素人のため、何が原因なのか、どう対処すればいいのかわかりません。行きつけのバイク屋に行きましたが、HIDはさっぱりわからない…と言われてしまいました。   足りない部分ございましたら補足させて頂きます。 アドバイス宜しくお願い致します。

  • シグナスX HID不点灯 電圧不足?

    07シグナスX台湾仕様のライトをHIDしようと思いました。 点灯確認でH4カプラー(ハイロー)とプラスにキーシリンダーからバッテリー+、マイナスにボディーアースの配線をしましたが一瞬点灯し、その後点灯しませんでした。 電圧不足だと思いエンジン始動しながら点灯させましたが、着きませんでした。 何度かエンジン始動しながら点灯確認したところチラつきが発生しながら点灯するものの、しばらくすると消えてしまいました。 ちなみにチラつきはエンジン回転(単気筒)と同じタイミングでした。 車のバッテリーではエンジン始動しなくても点灯しました。 キーシリンダーからでは電圧不足でしょうか? 電圧計で測定するとキーシリンダーの+もバッテリーの+も12.4V(エンジン始動なし)で同じ電圧でした。

  • エンジン始動できず。バッテリーあがり?

    昨日バイクへ乗ろうとしたらエンジンがかかりませんでした。 最後に乗ったのは、2、3週間前に200キロ位です。  車種:ホンダ ホーネット250  バッテリー:2カ月位前に新品交換 今までに試してみた事 (1)セルスイッチを押してもカチカチって  (リレースイッチ?の)音がするだけです。  ヘッドライトは点灯してるのですが、セルモーターが動作する  様子がありません。 (2)バッテリー上がりを疑い、押しがけを数度試みると  エンジンがかかりかけても直ぐに、プスンと止ります。 (3)押しがけでも無理だったので、車とケーブルで繋いで  エンジン始動を試みたのですが(1)と同様でした。 (4)家庭用充電器でバッテリーを充電して  エンジン始動を試みたのですが(1)と同様でした。 こんな状態なのですが、エンジン始動できない原因って 何が考えれるでしょうか?

  • HIDの不具合

    お尋ねします。 前回 HIDの点滅症状でお世話になったのですが、先程 キーを抜いた状態でヘッドライトのスイッチをオンにしHIDを点灯させた後、スイッチをオフにしてもHIDが点いたままで、スイッチをオンオフ繰り返すと消えます。 これは何が考えられますでしょうか?HIDの点滅症状と関係あるのかな と思い再度質問させて頂きました。 よろしくお願いします。 ※04年式 グランドボイジャーです。