• ベストアンサー

SR400がキーを回しただけではライトやウインカーが点灯しなくなりまし

SR400がキーを回しただけではライトやウインカーが点灯しなくなりました。メーターのバックライトが弱々しく消えそうに点灯するだけです。 頑張ってキックしたらエンジンはかかり、エンジンさえかかればライトやウインカーも正常に作動するのですが、これはバッテリーがダメなのでしょうか? こうなると、バッテリーは走っていても充電されて回復しないのでしょうか? 初めての経験なのでアドバイスお願いします。 2005年式、1年前に中古で購入しました。 毎日乗りますが、年間で3000キロも走らない程度です。 エンジンオイルが切れたりブレーキオイルが切れたりはしていません。

質問者が選んだベストアンサー

  • ベストアンサー
noname#211632
noname#211632
回答No.2

バッテリー上がりの症状です。 エンジン回転に伴って、ライトが明るくなったり暗くなったりしませんか? このような状況で乗っていると、エンジン回転を上げた時等、過電流が流れてヘッドライト球が切れたりします。 購入時にバッテリーは新品になっていましたか? もし、そのままなら交換しましょう。 購入時に新品に交換されておられるなら、液量を確認し、充電してみてください。

全文を見る
すると、全ての回答が全文表示されます。

その他の回答 (1)

noname#121233
noname#121233
回答No.1

エンジンが止まってるときに電装系に不具合が出るのはバッテリーが死にかけてる可能性大ですね。 電装系がいかれてる場合もあるので、バイク屋で見てもらうのが一番楽ですよ。 一応、自分でやる場合はサービスマニュアルなど用意した方が良いかと。

参考URL:
http://sr400sr500.blog85.fc2.com/?mode=m&no=16
全文を見る
すると、全ての回答が全文表示されます。

関連するQ&A

  • SR400がバッテリ上がり?急にエンジンがかからなくなりました…

    SR400がバッテリ上がり?急にエンジンがかからなくなりました… 年式は2005年でイモビライザー付きのSR400に乗っています。 毎日乗るのですが、メインスイッチを入れてもメーターのバックライトやニュートラルランプも微かに灯るだけで、ウインカーなども点灯しません。キックしたら一瞬点灯しますが、パンッとマフラーから爆発音がしてエンジンはかかりません。 妙な兆候として、昨日からキーを挿すとメーターのイモビライザーの赤いランプが小刻みに点滅していました。 突然バッテリが上がったような症状なのですが、いったいどこが故障しているのでしょうか? 非常に困っています。

  • 原付のウインカー&セルが~

    キックでは、エンジン掛けられるのですが セルではかかりませんが、キックでエンジンをかけてからセルを回すと、回るような音がします。 ウインカーは、両方前後ともに点灯したままです。 ブレーキランプ&ベッドライトは、正常に作動しています。 どこが悪いのでしょうか?

  • 困りました。ウインカーなどつかなくなり

    今までウインカーとブレーキテールランプがついていたのですが、とあることをきっかけに付かなくなりました。 そのとあることとは、バッテリー充電をするため、バッテリーを外し充電しておりました。その後、バッテリー充電器にセルモーターモードがあることに気づき、バイクに接続したところ、逆接続(早朝であったので寝ぼけてました 笑)。そこで、ヒューズが飛びました。 その後、ヒューズは交換しましたが、ウインカーなど付かなくなりました。 具体的症状 セルモーターモードで接続、エンジン始動時は、テールランプはばっちり付きます。ウインカーはほんのすこし点灯(時間にして、0.数秒)し、その後全くつきません。また、ヘッドランプやメーター付近にあるオイルランプ、ホーンもつきます。 バッテリーやセルモーターモードなど接続しないで、エンジン始動時は、テールランプやウインカーは全くつきません。メーター付近にあるオイルランプ、ホーンもつきません。ヘッドランプとそのテールのみつきます。 バイクの情報 ジョグ 90年式 走行距離700KM ほとんど乗っていなかったようでキャブオーバーホール済み バッテリーは全く無い状態(充電しても動かず) ご教授、宜しくお願い申し上げます。

  • SRのバッテリー

    こんにちは。 しばらく乗っていなかったSRに乗ったら バッテリーが上がり気味でした。 具体的にはヘッドライトが点灯しないけど メーターのバックライト、ニュートラルランプは点灯する。 この状態になるといくら走っても バッテリーは充電されないんですかね? バッテリーなんてとっちゃえばいい!というのは無しでお願いします。

  • BW’S100のウインカーの不具合について

    ウインカーが作動しなくなりました。 セルは問題なく回り、エンジンもかかります。 バッテリー直下のヒューズも切れておりません。 ただ、エンジン始動中にウインカーを左右どちらかに入れて ブレーキを握りながらセルを回すと、ウインカーが1秒ぐらい点灯するのです! 左にスイッチを入れると左ウインカーが点灯し右にスイッチを入れると右ウインカーが 点灯します。 点灯して消えた後はつきませんが・・・。 どなたか判る方がみえれば教えてください。 ちなみにセルは元気よく回りますが、かなり使い込んでいて 何回も充電しています。MFバッテリーですが・・。 よろしくお願い致します。

  • ゼファー750 ウインカーとライト点灯せず。

    はじめまして。本日ゼファー750のフロント周り(フロントフォーク交換)をバラしておりましたが、元に戻したところエンジンはスタートしましたが、ウインカーは点灯するものの左右の切り替えをすると、消灯します。(ハザードも同じく) またライトは通常は常時点灯ですが、消えておりハイビームにすると、点灯する症状となっております。 フロント周りのバラしなので、メーターやヘッドライト内のコネクターも全部外したのでその辺りが原因だと思いますが、どうぞ教えてください。よろしくおねがいいたします。

  • ウインカー点灯しっぱなし

    NS-1に乗っているのですが、エンジンを4000回転以上回してると正常に点灯するのですが、それ以下だとウインカーが点灯しっぱなしになってしまいます。 これはバッテリー切れですか? 教えてください!

  • ウインカーが点灯しない

    こんにちは。 マグナ50に乗っているものです。 先日よりウインカーの調子が悪く 点灯したり点灯しなかったりという状況でした。 乗る前の点灯確認では異常はなく 乗り出したら点灯したり、しなかったりといった状態が ここ数日間、続いていました。 そして本日、いつも通り乗り始めの確認は行ったのですが 全く点灯しませんでした。 セル、ホーン、ヘッドライトはいつもどおり 作動していしました。 ここで質問なのですが ウインカーが全く点灯しなくった原因は どういうことが考えられるでしょうか? 現在、14000km程走行しているのですが バッテリーは1度も交換していません。 バッテリーが原因なのでしょうか… お暇なときにご回答宜しくお願いします。

  • TLM50のウインカーの点滅について

    TLM50に乗ってます。ウインカーが点灯しっぱなしで点滅しません。 状態は、6Vでバッテリーは死んでます(3V弱しかありません)バッテリーを装着したままで、エンジンはかかります。回転を上げば、ライトもテールランプ、ブレーキランプも点きます。ウインカーだけが点灯するだけで点滅しません。ウインカーリレーの故障でしょうか?それともバッテリーの電圧が低いから点滅しないのでしょうか?そのうちバッテリーレス化を考えているのですが、バッテリーレス化しても通常ならウインカーは点滅する物なのでしょうか?原因がわからず困っています。どなたかご教示ください。宜しくお願いします。

  • ウインカーがつかない

    SR(01)なんですが、前後のウインカーだけが点灯しません ウインカーをつけようとするとメーターにあるウインカーの ランプは点灯しますが点滅しません。 他のランプは全部OKです。 何が考えられるのでしょうか?