• ベストアンサー
  • すぐに回答を!

SR400がキーを回しただけではライトやウインカーが点灯しなくなりまし

SR400がキーを回しただけではライトやウインカーが点灯しなくなりました。メーターのバックライトが弱々しく消えそうに点灯するだけです。 頑張ってキックしたらエンジンはかかり、エンジンさえかかればライトやウインカーも正常に作動するのですが、これはバッテリーがダメなのでしょうか? こうなると、バッテリーは走っていても充電されて回復しないのでしょうか? 初めての経験なのでアドバイスお願いします。 2005年式、1年前に中古で購入しました。 毎日乗りますが、年間で3000キロも走らない程度です。 エンジンオイルが切れたりブレーキオイルが切れたりはしていません。

共感・応援の気持ちを伝えよう!

  • 回答数2
  • 閲覧数963
  • ありがとう数0

質問者が選んだベストアンサー

  • ベストアンサー
  • 回答No.2
noname#211632

バッテリー上がりの症状です。 エンジン回転に伴って、ライトが明るくなったり暗くなったりしませんか? このような状況で乗っていると、エンジン回転を上げた時等、過電流が流れてヘッドライト球が切れたりします。 購入時にバッテリーは新品になっていましたか? もし、そのままなら交換しましょう。 購入時に新品に交換されておられるなら、液量を確認し、充電してみてください。

共感・感謝の気持ちを伝えよう!

関連するQ&A

  • SR400がバッテリ上がり?急にエンジンがかからなくなりました…

    SR400がバッテリ上がり?急にエンジンがかからなくなりました… 年式は2005年でイモビライザー付きのSR400に乗っています。 毎日乗るのですが、メインスイッチを入れてもメーターのバックライトやニュートラルランプも微かに灯るだけで、ウインカーなども点灯しません。キックしたら一瞬点灯しますが、パンッとマフラーから爆発音がしてエンジンはかかりません。 妙な兆候として、昨日からキーを挿すとメーターのイモビライザーの赤いランプが小刻みに点滅していました。 突然バッテリが上がったような症状なのですが、いったいどこが故障しているのでしょうか? 非常に困っています。

  • 原付のウインカー&セルが~

    キックでは、エンジン掛けられるのですが セルではかかりませんが、キックでエンジンをかけてからセルを回すと、回るような音がします。 ウインカーは、両方前後ともに点灯したままです。 ブレーキランプ&ベッドライトは、正常に作動しています。 どこが悪いのでしょうか?

  • ゼファー750 ウインカーとライト点灯せず。

    はじめまして。本日ゼファー750のフロント周り(フロントフォーク交換)をバラしておりましたが、元に戻したところエンジンはスタートしましたが、ウインカーは点灯するものの左右の切り替えをすると、消灯します。(ハザードも同じく) またライトは通常は常時点灯ですが、消えておりハイビームにすると、点灯する症状となっております。 フロント周りのバラしなので、メーターやヘッドライト内のコネクターも全部外したのでその辺りが原因だと思いますが、どうぞ教えてください。よろしくおねがいいたします。

その他の回答 (1)

  • 回答No.1
noname#121233

エンジンが止まってるときに電装系に不具合が出るのはバッテリーが死にかけてる可能性大ですね。 電装系がいかれてる場合もあるので、バイク屋で見てもらうのが一番楽ですよ。 一応、自分でやる場合はサービスマニュアルなど用意した方が良いかと。

参考URL:
http://sr400sr500.blog85.fc2.com/?mode=m&no=16

共感・感謝の気持ちを伝えよう!

関連するQ&A

  • ウインカー点灯しっぱなし

    NS-1に乗っているのですが、エンジンを4000回転以上回してると正常に点灯するのですが、それ以下だとウインカーが点灯しっぱなしになってしまいます。 これはバッテリー切れですか? 教えてください!

  • 困りました。ウインカーなどつかなくなり

    今までウインカーとブレーキテールランプがついていたのですが、とあることをきっかけに付かなくなりました。 そのとあることとは、バッテリー充電をするため、バッテリーを外し充電しておりました。その後、バッテリー充電器にセルモーターモードがあることに気づき、バイクに接続したところ、逆接続(早朝であったので寝ぼけてました 笑)。そこで、ヒューズが飛びました。 その後、ヒューズは交換しましたが、ウインカーなど付かなくなりました。 具体的症状 セルモーターモードで接続、エンジン始動時は、テールランプはばっちり付きます。ウインカーはほんのすこし点灯(時間にして、0.数秒)し、その後全くつきません。また、ヘッドランプやメーター付近にあるオイルランプ、ホーンもつきます。 バッテリーやセルモーターモードなど接続しないで、エンジン始動時は、テールランプやウインカーは全くつきません。メーター付近にあるオイルランプ、ホーンもつきません。ヘッドランプとそのテールのみつきます。 バイクの情報 ジョグ 90年式 走行距離700KM ほとんど乗っていなかったようでキャブオーバーホール済み バッテリーは全く無い状態(充電しても動かず) ご教授、宜しくお願い申し上げます。

  • BW’S100のウインカーの不具合について

    ウインカーが作動しなくなりました。 セルは問題なく回り、エンジンもかかります。 バッテリー直下のヒューズも切れておりません。 ただ、エンジン始動中にウインカーを左右どちらかに入れて ブレーキを握りながらセルを回すと、ウインカーが1秒ぐらい点灯するのです! 左にスイッチを入れると左ウインカーが点灯し右にスイッチを入れると右ウインカーが 点灯します。 点灯して消えた後はつきませんが・・・。 どなたか判る方がみえれば教えてください。 ちなみにセルは元気よく回りますが、かなり使い込んでいて 何回も充電しています。MFバッテリーですが・・。 よろしくお願い致します。

  • 原付のエンジンがかからなくなりました

    ホンダのジョルノなんですが、エンジンがかからなくなりました。 数ヶ月前からセルが反応しなくなり、以来キックでエンジンをかけていましたが何度キックしてもライトやメーターの灯りは一瞬つくもののすぐに落ちてしまいます。 数日前から、ブレーキをかけるとウィンカーの点滅の速度が速くなったり点滅しなくなったり(点灯はしています)といった症状が出ていました。 約1年前に中古で購入し、すでに購入から8000キロ走っておりほぼ毎日乗っていました。この間メンテナンスはオイル以外何もしていません… 納車時にバッテリーは新品に交換してもらっていますが、バッテリーに問題があるのでしょうか? 年式の古い原付ですし、もし修理にお金がけっこうかかるようなら手放そうと思ってます。

  • ウインカーが点灯しない

    こんにちは。 マグナ50に乗っているものです。 先日よりウインカーの調子が悪く 点灯したり点灯しなかったりという状況でした。 乗る前の点灯確認では異常はなく 乗り出したら点灯したり、しなかったりといった状態が ここ数日間、続いていました。 そして本日、いつも通り乗り始めの確認は行ったのですが 全く点灯しませんでした。 セル、ホーン、ヘッドライトはいつもどおり 作動していしました。 ここで質問なのですが ウインカーが全く点灯しなくった原因は どういうことが考えられるでしょうか? 現在、14000km程走行しているのですが バッテリーは1度も交換していません。 バッテリーが原因なのでしょうか… お暇なときにご回答宜しくお願いします。

  • SR400について

    SR400に乗っています。 突然キーをONにしてもニュートラルランプが点灯しなくなり、ウインカーがアイドリング中不規則に点滅するようになりました。ただしエンジン始動するとニュートラルランプは点灯しますし、ある程度エンジンの回転数を上げるとウインカーも正常に点滅します。 バッテリーの寿命かと思い、新品に交換(GS YUASA【GT4B-5】)したのですが何の変化もありません。バッテリー寿命以外に考えられる原因は何かありますか? 教えていただけると幸いです。

  • モンキーのウインカーが常時点灯…

    モンキーのウインカーが常時点灯しています。光量はウインカーをあげるより、少し弱いです。何が原因なんでしょうか? ブレーキ踏むと、ヘッドライトもかなり暗くなったりもします。 バッテリーは新品です。

  • AF24タクトのライトがつかなくなった

    当方AF24タクト(スタンドアップではありません)を乗っていますが、先日ライトが点灯しなくなりました。素人なのであまりよくわからないのでわかる方のご意見をお聞かせください。 思い当たることを記載させていただきます。 ライトがつかなくなる前に何度か走行中ライト・メーターランプ・テールランプが点滅したことがある。 現状ライト・メーターランプ・テールランプが点灯しない。 バッテリーは新品に変えたばかり。 ウインカー前後ともに正常に動く。 セルモーターも正常に動く。 ブレーキランプは点灯する。 エンジン始動・走行に問題なし。 以上気づいた点です。 自分なりに色々調べたのですが一番可能性が高いのはレギュレターの不具合?なのでしょうか? わかる方がいればご指導の方よろしくお願いします。

  • TLM50のウインカーの点滅について

    TLM50に乗ってます。ウインカーが点灯しっぱなしで点滅しません。 状態は、6Vでバッテリーは死んでます(3V弱しかありません)バッテリーを装着したままで、エンジンはかかります。回転を上げば、ライトもテールランプ、ブレーキランプも点きます。ウインカーだけが点灯するだけで点滅しません。ウインカーリレーの故障でしょうか?それともバッテリーの電圧が低いから点滅しないのでしょうか?そのうちバッテリーレス化を考えているのですが、バッテリーレス化しても通常ならウインカーは点滅する物なのでしょうか?原因がわからず困っています。どなたかご教示ください。宜しくお願いします。

  • ウインカーがつかない!

    今88年のSR400をレストアしているのですがバッテリーは新品にしてエンジンをかけてみるとヘッドライトやテールランプは正常につくのですがウインカーだけは点灯も点滅もしません。ウインカーの球の所を検電器であたってみたのですがそこまできていません。 スイッチを右や左に入れて戻した時にウィンカーリレーからカチッっと音がしますが点灯も点滅もしません。 自分ではなにが悪いのかさっぱりわかりません。 可能性のある悪い箇所や改善方法を教えて頂きませんか? なお前のウインカーはアース線を繋げているっぽいですが後ろのウィンカーからは線が一本しかでていません。 これで大丈夫なのでしょうか?なおウィンカーは社外品です。