• 締切済み
  • すぐに回答を!

6VモンキーZ50Zのエンジンがかかりません。

かなりの間乗っておらず、倉庫に放置していたのですが、また乗ろうと思い出してきたところエンジンがかかりません。 現状ですが、 とりあえず、バッテリー、プラグ、プラグコードを新品に交換して、キャブをオーバーホールしました。 鍵をさしてオンにしてもヘッドライト、ウインカー、テールランプ全部つきません。(電球は新品です。) あと、キックしてもプラグから火花が飛ばないです。 以上のことから、どこが悪いかわかる方いらっしゃれば、おしえていただけませんか?

共感・応援の気持ちを伝えよう!

  • 回答数2
  • 閲覧数1650
  • ありがとう数1

みんなの回答

  • 回答No.2
  • ebitann
  • ベストアンサー率31% (25/79)

キーシリンダーの接触不良は考えられませんか? バッテリーがダメでもプラグから火花は飛ぶはずですから。 キーシリンダーからのコネクターを抜いてキックしてプラグの 火花を確認してみてください。 火花が飛べば、キーシリンダーの接触不良が怪しいです。 それでダメなら???ですね。

共感・感謝の気持ちを伝えよう!

関連するQ&A

  • CRM250の2ストですが、今までエンジンがかかっていたのにかかりません。

    ホンダのCRM250の2ストですが、今までエンジンがかかっていたのにかからなくなりました。 1.キャブレターはOHしてみたのですが異常ありませんでした。 2.プラグが怪しかったので、プラグコードとプラグキャップを新しく交換しました。プラグはスパークチェックしました。 3.エンジンがかからない時もヘッドライトはキックと同時に点灯していたのですが、今はキックをしてもヘッドライトが点灯しません。ヘッドライトの電球は切れていません。 4.プラグコードとプラグキャップを新しく交換して一発目のキックスタートでは、ヘッドライトも一度点灯しましたが、それから何度もキックスタートをしてもエンジンもヘッドライトの点灯もありません。 一体どこが原因なのか検討が付かないので、心当たりある方教えていただけませんでしょうか。

  • セピアZZエンジンかからなくて困ってます。

    先日も同件で質問してます。プラグ火花有り、ガソリン新品、キャブO/H、キャブフロート部ガス来ている、直キャブ状態、プラグ新品、他…。でキック始動してますがかかる気配が一向にありません。時々マフラーからプシュッと アフターファイヤーじみた音がします。キックは一応負荷ありますがなんか軽いような気もしなくありません。こんなもんだといえばどうかというよう感じです。ちなみにバッテリー死んでます。というよりこのバイクどこにバッテリーあるんですか?(汗)どなたか教えてください…。CA1HCという型式です。よろしくお願いします。

  • AF34 Dio ヘッドライト

    こんにちは。長文ですみませんが、宜しくお願いします。 AF34のライブディオに乗ってます。 今まで普通に乗ってたのですが、1週間ほど雨のため放置してました。 ようやく晴れたのでエンジンを掛けようとしたのですが、まったく掛かる気配がありませんでした。 元々、バッテリーは上がってたのでキック始動です。 エンジンが掛からないのは、キャブかと思って清掃・点検をしました。それでも掛からないので、点火系と思い色々調べました。そしたらプラグから火花が出てません。配線とか調べたのですが別に異常はないみたいです。キック始動も疲れるので、新品のバッテリーーを繋いで始動すると、見事に火花が出ました。すべて、ちゃんと繋いだらエンジンは動いたのですが、ヘッドライトが全くつきません。 ヘッドライトの配線を調べても問題はなかったです。 ためしにアクセルを開けてみると、かすかにつきました。 アクセルを戻すと消えてしまいます。 ローもハイも同じです。 どこが悪いのでしょうか? ウインカー・メーターパネル・ブレーキランプはつきます。 宜しくお願いしします。

  • 回答No.1
  • obusan
  • ベストアンサー率36% (136/373)

 単純に考えると、フライホイール内にある点火コイルの断線とか、ポイントの接触不良などが考えられますね。  バッテリーを新しくしているのにウィンカーやブレーキランプが点灯しないようならキーユニットが故障しているかもしれませんね。電気系統がだめになっているかもしれません。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

ありがとうございます。 フライホイール調べてみます。

関連するQ&A

  • af27エンジン不動

    この間乗っていて 翌日に乗ろうとしたら エンジンが掛かりませんでした。 もしかしてと思い プラグを見ると 火花が飛んでいませんでした。 なのでプラグを新品に交換 それでも火花飛ばず… 次はイグニッションコイルと ステーターコイルを 調べると問題なしでした。 なのでCDIを新たに購入し 付け変えた所 やはりエンジンは 掛かりません。 もしかしたら プラグキャッチやプラグコードでは 無いかと思うのですが 他に考えられる原因が 分かる方回答をお願いします。 捕捉、 テールライト、ヘッドライト ウィンカー、ホーンなどの 通電は確認済みです。

  • モンキーのヘッドライトが完全につきません

    この前走行中にいきなりテール、ウインカー、ヘッドライト全てが突然消えました。 バッテリーが切れていたため、新品と交換したのですが、ヘッドライトだけ、仄かに点いたまま完全につきません。 配線関係も全て確認したのですが、断線した様子もなく、どこが悪いのかわかりません。 どうすればきちんと点灯するようになるのでしょうか? 教えて下さい。お願いします。

  • プラグがしけってエンジンがかからない

    半年ほどエンジンをかけていないスクーターなのですが最初にエンジンがかかったっきり止まってエンジンがかからなくなりました。 キャブもオーバーホールしていろいろ調べたのですがプラグを外して湿った部分を取り除いても装着するとまた湿っています。 セルも調子いいのですが一度プラグを外してプラグキャップにはめてセルを回したところプラグに火花が飛んでませんでした。 とりあえず見たところマフラーもごみは詰まっておらずキャブも汚れてませんでした。 後はプラグが湿るのが気になりますが関係あるのでしょうか? よろしくお願いします。

  • TW200 エンジン不調

    TW200を所有しておりますが、エンジンの不調で困っています。車両はスカチューンを施してあります。昨年までは何も問題なく走っていたのですが、ある日を境にゼッ不調に陥ってしまいました。初めの現象は走っていて急にストンと止まってしまう、ある一定の速度から頭打ちしたように上がらないといったものです。その時はキャブを確認したところ、ダイヤフラムの中が細かな汚れで一杯だったため、OHして組みなおし何とか走れるようにはなりました。ただ前まではセル一発でエンジンはかかっていたのですが、セルではほとんどかかることはなく、キックでは一発といった状態になってしまいました。その後走っているとたまに吹けが急に悪くなり、止まりはしないですが速度が出ないといった現象がたまに出ます。アクセルを戻した際のアフターファイヤーもあります。最近はアイドリングが安定しません。回転が高くなったり急に低くなったり、時にはバフッっといって止まってしまうこともあります。一応自分でやってみたことは、キャブOH、スロージェット交換、プラグコードを純正に交換、プラグを新品に交換、パイロットスクリュー調整です。プラグの火花はキックの時に比べてセルを回した時の方がかなり弱いです。何か電装系の不良なのでしょうか?分かりづらい文章で申し訳ないのですが、考えられるアドバイスをいただきたいです。よろしくお願いします。

  • エンジン始動不能

    1年ほど乗っていないホンダVTスパーダです。バッテリー、プラグ、新品にしたがかからない。キャブの不調ならどうすればいいのか教えて下さい。セルは正常に回るが爆発しない。 プラグは火花でてます。

  • KDX125SR A8のプラグに火が飛ばない

    KDX125SR A8(99年式)を手に入れたのですが、プラグに火が飛ばず、エンジンを始動することができません。 CDI、レギュレータは中古品ですが実働品に交換しました。 キックするとヘッドライト、メーターランプ、テールランプは一瞬点きます。 新品プラグを使用しています。 プラグコードを交換してみましたが改善されません。 イグニッションコイルの不良でしょうか?

  • BJ JOGのエンジンが掛かりません。

    BJ JOGのエンジンが掛かりません。 新品プラグで火花が飛んでいるかキックで確認したのですが、火花が飛んでいないようです。 (ちなみに現在バッテリーが死んでいる為、外しています) そこで、先ずプラグキャップとプラグコードの接触に関し、ねじ込み直したりして見ましたが 変わらずです。 次にイグニッションコイルが正常かどうかチェックしたいのですが、簡易的に見る方法として 抵抗を測定する事でチェックになりますでしょうか? また、添付の絵でCDIからきている黒と赤の線の間(1次側?)の抵抗値を測定すると0.4Ω程度。 一方プラグキャップと黒(or赤)の間の抵抗は7KΩ程度でした。 これは正常と言えるのでしょうか?

  • 謎のエンジン停止 スクーター

    車種AF34前期94~96ライブディオです。 全開に近くで10キロほど走っていたところ、ガス欠のような感じで止まりました。家に戻ってプラグを見たところ、先端のくの字に曲がった部分が溶けて丸まっていて、下の真ん中の芯みたいな部分にくっついていました。 プラグが死んでいたので交換してエンジンをかけようとしたのですが、セルは回るのですがかかりません。バッテリーがほとんどなくなったので今はキックです。キャブにガソリンはきていてプラグも濡れています。社外CDIも純正に戻しました。ブレーキランプも点灯しウインカーもつきます。ですがかかりません。プラグの火花はバッテリー切れたので見れません。(キックでも見れるのでしょうか?) どうしてエンジンがかからないのか教えてください。なぜでしょう・・・。 エンジン焼きつきかと思ったのですが、キックの圧縮はあるように思います。焼きつきはスカスカになるようなのですが、スカスカとはどのくらいなのでしょう・・・?若干軽いかなぐらいですか?それとも完全に軽いのでしょうか。エンジンは開けられないので焼きつきの判断ができません。 この二つをお願いします<m(__)m>

  • エンジンがかからなくなりました。

    インパルス400の96年式ぐらいがE/Gがかからなくなりました。バッテリー新品、キャブまでガソリンきていて、火花OK、プラグ新品でプラグ新品に交換したすぐはE/Gがかかりましたのでプラグキャップの付け間違えはないと思います。念のため車とバッテリーをつなぎましたがかかりませんでした。押しがけも×です。かからなくなる前は調子良かったです。OILとガソリンOKです。他に何か原因はありますか?

  • AF27スーパーディオ

    AF27スーパーディオ何ですが 前日迄問題なく動いていたんですが 翌日乗ろうとしたら エンジンがかかりませんでした。 プラグを見てみると 点火していなったので プラグを新品に付け替えて 確認しても火花が飛んでいませんでした。 のでプラグキャップとプラグコードと イグニッションコイルを確認した所 特に問題無しでした ステーターコイルも問題なしで レギュレターとCDIを 実働車のを付けてみましたが やはりプラグ点火なしでした。 因みにテール、ウィンカー ホーン、ヘッドライト セル、などの電気系は 問題なく通電確認し 目視での確認も問題ありませんでした。 他に考えられる 要因は何ですか? 分かる方回答をお願いします。