• ベストアンサー
  • 困ってます

OEの送受信

OEの送受信で普通に送受信をクリックしても 受信してくれません。送受信タブの最下段のアカウント名(規定)となっているところをクリックすると送受信している画面が現れ正常に送受信してくれます。 当然、起動時に送受信、何分おきに新着メッセージをチェックするといったこともしてくれません。 宜しくお願いします。

共感・応援の気持ちを伝えよう!

  • 回答数2
  • 閲覧数90
  • ありがとう数2

質問者が選んだベストアンサー

  • ベストアンサー
  • 回答No.2

ツール -> アカウント -> メール -> プロパティ  全般の一番下の  メールの受信時に・・・・ のチェックが外れていると思います。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

ありがとうございました。簡単なことだったんですね。 うまくいきました。助かりました。

関連するQ&A

  • OE6でトホホな状態……

    お願いします!! OE6のツール→オプションから、メッセージが届いたら 音を鳴らす、起動時にメッセージの送受信を実行する、 新着メッセージをチェックする、にそれぞれチェックを 入れているのですが、新しいメッセージが来ても ウンともスンともいいません。 いちいち手動で送受信して、メールチェックしなければ なりません。ですからフリーのメールチェッカーも 使えません。 どうしてでしょうか?

  • OEを起動すると接続画面が・・・

    基本的な内容で申し訳ありません。 OEを起動するとダイアルアップ接続の画面が出てきてしまいます。以前はツールバーの送受信をクリックしないと画面が出てこなかったのに・・・ ちなみに、OEのオプションの「起動時にメッセージの送受信を実行する」のチェックははずしてます。どなたかわかる方よろしくお願い致します。

  • Windowsメールで起動後の受信できない

    Vista+Windowsメールです。 数日前に再インストールしました。 Windowsメール起動直後の送受信は正常に出来るのですが、その後再度送受信を行おうとすると、送受信できません。 Windowsメール起動→受信スタート(起動時にメッセージの送受信を…)→正常完了→「送受信」をクリック(または、「新着メッセージをチェックする"30分ごと"」)→受信しない 「送受信」をクリックすると、どのアカウントを送受信しているか?のウインドウは開くのですが、「エラー」のタブが開き、そこには何も表示されず、送受信も完了しません。 Windowsメールを再起動すれば、また起動時のチェックが始まり正常に受信します。 これはどこをチェックしたらよいでしょうか?

その他の回答 (1)

  • 回答No.1
  • k_eba
  • ベストアンサー率39% (813/2055)

http://homepage2.nifty.com/winfaq/c/oetips.html#300 のトラブルシューティングを参照して下さい。 参考になれば幸いです

参考URL:
http://homepage2.nifty.com/winfaq/c/oetips.html#300

共感・感謝の気持ちを伝えよう!

質問者からのお礼

ありがとうございます。色々調べてみます。

関連するQ&A

  • OEでの送受信をクリック

    送受信をクリックするとログオン画面が出ます。 ユーザー名とパスワードは入っているのでOK押すと またログオン画面です。となりの小さい三角から 「すべて受信」や「すべて送信」をクリックすると ログオン画面は出ずに受信や送信をします。 WinXP OE6.0 です 何故でしょう?

  • ウイルスでしょうか?OE6で、送受信ボタンで、毎回同じ受信件数

    こんばんは、よろしく、お願い致します。 OSは、Meを、使っています。 メールソフトOutlookExpress(OE6)ですが、送受信ボタンを、押すと、 毎回、 【実行中】は、新着メッセージ:合計52(0.97MB)と、出て、 【完了】した時は、新着メッセージ:新着0(0バイト)、合計52(0.97MB) と、出ます。 ※送受信ボタンを毎回押すたびに、同じメッセージが、出ます。 ※新着メッセージが、1通ある場合は、 例”新着1(20KB)、合計53(0.99MB)→完了と、でます。 何か?メールが、受信されていないのかな??と、思もって、 アウトルックのサーバーへの認証時間が最初は、 デフォルトで1分となっているため、 タイムアウトとなっているから???かな??と、思い、 最高の5分で、やってみても、上記の同じコメントが、 出ます。 ?「ツール」「アカウント」メールアカウントのプロパティを開いて、 「詳細設定」の「配信」の「サーバーにメッセージのコピーを置く」 にチェックは、入っていません。 これでも、直りません。 ※ 毎回、手動で、送受信ボタンを押すと、上記のメッセージが、出て、 受信トレイには、何も、受信されていません。 1、何が、原因なのでしょうか?? 2、それとも、新種のウイルスなのでしょうか??? 3、もし、毎回”合計52(0.97MB)”受信されているとしたら、  どこの、ファイルに、収められているのでしょうか? 本当に、困っています。 よろしく、お願い致します。

  • 起動時に送受信されない

    win7 windows liveメールを利用しておりますが、起動時に送受信されないため、その都度「送受信」をクリックしています。 オプションの設定では、 メッセージの送受信のところを (レ)起動時にメッセージの送受信を実行する (レ)新着メッセージをチェックする(5分ごと) としております。 なにが原因でしょうか。よろしくお願いいたします。

  • 急にOEで送受信できなくなりました

    最近ADSLにしてからネット環境&パソコンの調子が思わしくなく悩んでいますが、とうとうOEもおかしくなってしまいました。 さきほどメールを読もうとしてOEを起動したところ、ぜんぜん送受信できなくなりました。おかしいと思い何度か起動してみましたが、やっぱりダメです。 一度は「POPサーバーへのログイン・・・・・」という画面が出て、初めてのことなのでびっくりしましたし、おまけにそこに表示されているIDやパスワードは合っているのにOKボタンを押しても正いと認識されません。 ADSLにしてから、メールの受信がスムーズじゃないときがあるような気が時々していました。 うまく説明できなくて申し訳ないのですが、いったいどうなってしまったのでしょうか? ちなみに昼間は問題なくメールを読めました。 よろしくお願いいたします。

  • WinーXP、OEー6

    WinーXP、OEー6 ツール オプション 全般 内  ”新着メッセージをチェックする”の件 もちろん私はこれにチェックを入れ30分を表示してます、そして送受信をクリックして受信トレイにいる様にしてますが これは一体何をチェックするんでしょうか、チェックを入れなかったらどうなるんでしょうか、 別に不具合も発生していないし調子もいいのです聞かれたもので返答に困ってます、よろしくお願いします。  

  • OEで送信と送受信とは何が違いますか。

    OEで送信と送受信とは何が違いますか。 後、ヤフーメールが同時に受信できないのでサーバーにコピーを置く にチェックすると今度はOEに同じメールが二個入ってしまいます。 なにが間違っているのでしょうか

  • OE6の送受信ボタンをクリックした後、10分くらい受信中と出てしまい受信箱のメールがない。

    OE6の送受信ボタンをクリックした後、10分くらい受信中と出てしまい受信箱のメールがない。 マイクロソフトのout look express6.00を使っています。 http://www.nifty.com/mail/autosetup/ ニフティーのOEメール自動設定を最後まで正常にできました。その後そのOE6.00のメールアドレスにヤフーウェブメールからメールを送信しました。OE6.00を開いてパスワードを入れた後、OEの送受信ボタンをクリックしました。 そしたら10分くらい画面に「サーバーからメッセージの一覧を受信中」と出てしまいます。又「ニフティーWEBメールのアドレス名の新着メッセージ3542」と画面に出てしまいます。 その後、ヤフーメールから送ったはずのメールがOE6.00の受信トレイを開いたらありません。受信フォルダは0になったままです。 今までニフティーのWEBメールを2年位使っていました。OEは使っていませんでした。しかし今日新規でニフティーの自動設定、アカウントの設定をしました。 どうすれば正常に受信できますか。OEでは送信はできるみたいです。Windows2000 Service Pack 4、東芝ノートパソコンdynabook satellite 2650 営業型番PD265C464DABを使っています。 @nifty ひかりone Tシリーズ マンションV100とバッファロー有線ルーター、BBR-4HGにつないでいます。

  • ウイルス?OutlookExpress6(OE6)送受信ボタンを、押すと毎回表示されます。

    こんばんは、よろしく、お願い致します。 OSは、Meを、使っています。 メールソフトOutlookExpress(OE6)ですが、送受信ボタンを、押すと、 毎回、 【実行中】は、新着メッセージ:合計52(0.97MB)と、出て、 【完了】した時は、新着メッセージ:新着0(0バイト)、合計52(0.97MB) と、出ます。 ※送受信ボタンを毎回押すたびに、同じメッセージが、出ます。 ※新着メッセージが、1通ある場合は、 例”新着1(20KB)、合計53(0.99MB)→完了と、でます。 何か?メールが、受信されていないのかな??と、思もって、 アウトルックのサーバーへの認証時間が最初は、 デフォルトで1分となっているため、 タイムアウトとなっているから???かな??と、思い、 最高の5分で、やってみても、上記の同じコメントが、 出ます。 ?「ツール」「アカウント」メールアカウントのプロパティを開いて、 「詳細設定」の「配信」の「サーバーにメッセージのコピーを置く」 にチェックは、入っていません。 これでも、直りません。 ※ 毎回、手動で、送受信ボタンを押すと、上記のメッセージが、出て、 受信トレイには、何も、受信されていません。 1、何が、原因なのでしょうか?? 2、それとも、新種のウイルスなのでしょうか??? 3、もし、毎回”合計52(0.97MB)”受信されているとしたら、  どこの、ファイルに、収められているのでしょうか? 本当に、困っています。 ウイルスバスターのオンラインスキャンを、やってみても、 ウイルスの感染は、0件です。 よろしく、お願い致します。

  • OEで、新着メッセージを確認してくれません;;;

    いつもIEと同時にOEを立ち上げたままの状態でインターネットをやっていて、 一定時間ごとにメールの受信を自動的にやっていたのですが、 IEを5.5SP2にしてから、『新着メッセージの確認』をしてくれなくなりました。 OE側で[ツール]→[オプション]→[全般] ”新着メッセージを確認する”にチェック、”5分ごと” にしているんですが・・・。なぜでしょうか?? もちろんネットに接続してます。今では送受信ボタンを押してメールチェックしています。。。 Win98、IBM社のThinkPadを使っています。 何かありましたら補足しますので、おわかりの方がいましたら教えてください。 よろしくお願いします。

  • JDSLにしたら、OEでのメール送受信が出来なくなりました。

    JDSLをパソコン2台で使っています。 1台は少し前からJDSLにしていて、こちらはOEに全く支障ありませんでした。 (OEを起動すると自動的にメールチェックを行いますし、送受信も今まで通り出来ます。) しかし、昨日もう1台をLANで接続したところ、 OEを起動するとダイヤルアップの画面が出てきてしまいました。 ダイヤルアップの設定を消したのですが、 電話番号やアカウント、パスワードなどの欄が 空白になっただけで、送受信は出来ませんでした。 HPを見たりするのは問題ないので、インターネットには繋がっているようです。 最初に繋げた方はWindows Me、OE2000で、 問題のもう1台はWindows 95、OE2000です。 プロバイダは以前からODNなので、メールアドレスの変更なども一切有りません。 どなたかご回答お願い致します。m(_ _)m