-PR-
解決済み

Outolook Expressが使えない!

  • すぐに回答を!
  • 質問No.18005
  • 閲覧数58
  • ありがとう数16
  • 気になる数0
  • 回答数2
  • コメント数0

お礼率 87% (47/54)

あまりに初心者すぎて、全然判らないんです・・・T^T)
判らないクセに変なところをいじってしまったみたいで・・・・・汗;;;;;
送信が出来るようになったと思ったら、今度は受信が出来なくなってしまったみたいで・・・__(_ _;) ウゥ
もう、どうしたらいいのか???
送信トレイにあるメールを送ろうとすると、
“セキュリティで保護されたパスワード認証でサーバーにログオンできませんでした。 アカウント ・・・・”
 って、出てくるんです・・・
ヘルプ機能に従って、やってみるのですが改善されません。

アカウントも、削除>追加をしてプロバイダからもらっているモノを入力しています。
パスワードも・・・・・
この時に入力するパスワードはプロバイダからもらったモノ?それとも、自分で設定できるパスワード?
LANに付いているモノ?
どれも試してみたけど・・・・・・。
エラーメッセージは消えないんです!
もしかして、全く違うことをしてますか?
ちなみに、私が使っているのは――――
 DOSV(かなり前のモノ・友達作(^^;)
 Windoms98 OEM
 Ether PCI-T 10M LAN
 ケーブル回線>J-COM(元ALLNETタイタス)
これで、判って頂けたら・・・(^^ )ルン♪
設定が間違ってるのかな?
@mail.gooでは送受信できるし・・・・
どうか、教えてくださいッ!
お願いしますッ!!!
通報する
  • 回答数2
  • 気になる
    質問をブックマークします。
    マイページでまとめて確認できます。

質問者が選んだベストアンサー

  • 回答No.1
レベル9

ベストアンサー率 58% (28/48)

まず、状況を整理しましょう。
・J-COMのケーブル接続を利用している。
・インターネットにアクセスできる。
・メール送信はできるが、受信ができない。
これで間違いありませんか?

この通りであれば、接続には問題ありませんので、
接続関係は触らないでください。

送信ができるということは、パスワードも問題ありません。
現在のままでいいと思います。
# おそらく、「自分で設定できるパスワード」です。

OE(OutlookExpress)の設定だけをチェックしましょう。
メニューバーから、ツール>アカウント>メールを開いて、
該当アカウントをダブルクリックします。
「サーバ」タブの「受信メールPOP3」が受信サーバです。
これがJ-COMから教えてもらったとおりの名前になっているか確認してください。

次に、「セキュリティで保護されたパスワード認証でログインする」のチェックボックスを確認してください。
# このあたりが怪しいです。
これはPOP3サーバによって違いますので、J-COMからの資料の通りに設定してください。
# チェックが入っていて巧くいかない場合は、チェックをはずして見るのも手ですが、、、^^;

「このサーバは認証が必要」のチェックボックスも同様に、J-COMの資料で確認して見てください。

これで、うまくいかない場合は、補足をお願いします。
お礼コメント
saeko1977

お礼率 87% (47/54)

ご回答、親切なアドバイスを判りやすい文面で書いていただいて、ありがとうございます!!

大変、恥ずかしい話なのですが、shinya y001さんのご指摘の通りで
“自分で設定できるパスワード”について“私自身”に問題がありました・・・・・。
パスワードの書きとめた記録に‘間違い’がありまして・・・・・・\(_ _。)ハンセイシテマス・・・

「大文字と小文字が逆だった!」んデス・・・・・。
自分のバカさ加減に、涙が(T∇T) ウウウ
“J-COMからの資料”という、モノがあることさえも忘れていて、全く勘違いのパスワードでログインしようとしてました・・・・(T-T)

ホントこんな質問にお付き合いいただいてありがとうございました!!
おかげさまで、送受信ともバッチリです!
今後、気を付けたいと思います・・・ありがとうございました!!(*^▽^*)
投稿日時 - 0000-00-00 00:00:00
-PR-
-PR-

その他の回答 (全1件)

  • 回答No.2
レベル6

ベストアンサー率 36% (4/11)

OEを起動して、メッセージーアカウント
で該当するメールアドレスを選択し、
プロパティ⇒サーバーで
セキュリティで保護された認証でcheck_off
詳細設定で、SSL認証をoff

以上で受信できると思います。

であでは!御健闘ください
お礼コメント
saeko1977

お礼率 87% (47/54)

ご回答ありがとうございます!
おかげさまで、送受信とも出来るようになりました!!
原因は・・・・恥ずかしくて・・・・(T∇T)
下記を見てやってください・・・・(汗;;;;;

初心者と言うよりも、自分の不注意がまねいたトラブルでした、ホント反省してます・・・・・
こんな質問にお答えくださって本当にありがとうございました!(*^▽^*)
投稿日時 - 0000-00-00 00:00:00
このQ&Aで解決しましたか?
AIエージェント「あい」

こんにちは。AIエージェントの「あい」です。
あなたの悩みに、OKWAVE 3,500万件のQ&Aを分析して最適な回答をご提案します。

関連するQ&A
-PR-
-PR-
このQ&Aにこう思った!同じようなことあった!感想や体験を書こう
このQ&Aにはまだコメントがありません。
あなたの思ったこと、知っていることをここにコメントしてみましょう。

その他の関連するQ&A、テーマをキーワードで探す

キーワードでQ&A、テーマを検索する
-PR-
-PR-
-PR-

特集


専門家があなたの悩みに回答!

-PR-

ピックアップ

-PR-
ページ先頭へ