• 締切済み
  • すぐに回答を!

停車中に電圧低下してしまいました。

車はシボレーC1500、1995年式です。先日走行中に電圧計の数値が著しく低下しました。新設した部品を考えたところセキュリティーのダミーランプでしたので、配線を外しましたが走行しても電圧は上がらず、その内には連続アイドリング中に電圧計の表示が目視で10Vあたりまで低下しました。バッテリーをACデルコの新品に交換したら電圧計は14V付近を指し、解決したと安心し夜間会社からの帰路20km中もライト点灯走行時の電圧計表示は13V付近でエンジンOFFするまで安定しておりました。翌朝エンジンを始動したら何と電圧計は12V付近に落ち込んでいました。その後2日経過していますが、電圧計は12V付近から上がりも下がりもしません。オルタネータから充電されていないなら走行の都度下がるはずなのですが、発電~蓄電までいろいろ原因を考えるのですが頭を悩ますばかりです。どこかでリークしているかも、と考えても調べる方法が分かりません。どなたか良いアドバイスをいただけないでしょうか。何卒宜しくお願い致します。

共感・応援の気持ちを伝えよう!

  • 輸入車
  • 回答数2
  • 閲覧数2745
  • ありがとう数1

みんなの回答

  • 回答No.2
  • sailor
  • ベストアンサー率46% (1953/4185)

疑うべき点は2つですね。まずは電圧計が正しく働いているかどうかです。10V程度まで低下したとありますが、実際にバッテリー電圧がそこまで下がれば自力でのエンジン始動はまず不可能なはずです。質問文にはエンジン始動が困難であったとの記載はありませんので、正常に始動できたものとして考えると、明らかに電圧計の指示している電圧が異常(電圧計自体が不良かもしくはその配線の不良)であると考えられます。 また、質問文にはありませんが、実際に始動困難な状況に陥ったのであれば、オルタネーターの不良が考えられます。当該車種のオルタネーターはレギュレーター内蔵型のものですが、この種のものでは正常に発電したり、発電状態が異常になったりということが、気まぐれに起こる場合がありますので、常に異常が起こらないからといってオルタネーターが正常であるとは言い切れません。 また、バッテリー端子部分にスローブローヒューズや何本もの配線が来ている場合、そのターミナル自体の腐食による接触不良も考えられます。

共感・感謝の気持ちを伝えよう!

  • 回答No.1
  • kaitaiya
  • ベストアンサー率34% (1155/3321)

オルタネーターが発電していないに一票 オルタネーターのブラシの磨耗限度ぎりぎりですと一時的に復活したりしますから・・・・ バッテリーですが基本は12Vです。で、一定以上放電すると『がくっ』と落ちます。 充電は12Vよりも高い電圧をかけますから、オルタネーターが稼動しているときは端子には14ボルトぐらいの電圧がかかっています。 ですのでご質問の状況は ・オルタネーターがダメになってバッテリーのみで走り続けていた ・バッテリー交換後、たまたまオルタネーターが復活(振動とか温度?) ・翌日は再び稼動停止、現在はバッテリーの電力でのみ走行している ということだと思います。 フルサイズトラックですと相当デカイバッテリーじゃないのですか?それの新品ということでがんばっているだけだと思います。 電装品屋さんなどでオルタネーターの発電をチェックしてもらってください。

共感・感謝の気持ちを伝えよう!

関連するQ&A

  • アイドリングでの電圧低下について

    外車にのってます。 オルタを新品に交換後 アイドリング時には電圧が下がってきます。 放置しておくとそのままエンジンが止まり、 始動しようとキーをひねってもスターターがほとんどまわりません。 走行するときは電圧も正常で14V付近を指示してます。 アイドリング時のみ電圧が低下していきとまります。{750回転} 1200回転ぐらいから電圧が14Vを指示するようになります。 ベルト張りは問題ないと思います。 オルタはACデルコ製 リビルト品?「品番なし」 オルタがアイドリング時に発電していないのでしょうか?? それともバッテリーでしょうか?

  • アイドリング不安定と電圧低下について

    最近、エンジンが十分温まった後の停車時にアイドリングが不安定になるようになってきました。 今日たまたまナビの電圧計を見ていると下記のようなことを発見しました。 どのようなことが考えられるか皆様のアドバイスいただけませんでしょうか? 1.エンジンが冷えた状態ではエアコン有無にかかわらず14V付近を示す。 2.エンジンが温まりエアコンをつけ続けていると走行時に14Vを示す。 2.エンジンが温まりエアコンをつけ続けていると停車時に14Vを示す。 3.エンジンが温まりエアコンを切り走行していると11.5V付近を示す。 4.エンジンが温まりエアコンを切り停車していると11V付近を示す。 車種:2003年式レガシーGT(BP5) 走行距離10万 記憶が定かではありませんが以前は概ね安定して14V付近を示していたように思えるのですが。 個人的には、バッテリーかオルタネータが劣化してるのではと考えています。 皆様のご意見いただけると幸いです。よろしくお願いいたします。

  • バッテリーの電圧とオルタネータについて

    シエンタのオルタネータをディーラーでリビルド品に一年半前に交換してあるのですが、あまり普段乗らないので、先日、四年使用していた、バッテリーがあがったのでカオスの80B24Rにディーラーで交換してもらいました。バッテリーの交換はこれで三回目なのですが、今までは交換後はバッテリー電圧がアイドリングでも14ボルトをシガーソケットに刺すタイプで表示してましたが、今回交換後はエンジンが冷えた状態でエンジンをかけてエンジン回転数が高いのもあるのでしょうが14.0~14.1ボルトを表示します。エンジンが暖まり一時間程信号の少ない道を走行しても14ボルトにならず、すこしずつ下がります。信号待ちで13.3ボルトくらいまで下がります。走行中も13.5~13.7ボルト位までしか上がりません。一時間位走行後、駐車場に停めてアイドリング状態の電圧は13.2~13.5ボルトしかありません。今までは14ボルト表示しておりました。ディーラーに相談してもリビルド品でオルタネータを交換しているから問題はないし、あるならインジケーターランプが点灯すると言われます。エンジンをかけた時以外は走行中も14ボルトまで上がりません。これは以上ではないのでしょうか?13ボルト以上あれば正常なのでしょうか?充電されているのでしょうか?今までが14ボルト表示していたので、どこか悪いところがあるのではないか不安なので詳しい方のご意見をお聞かせ下さい。純正のナビとレーダー探知器とドライブレコーダーくらいしか取り付けておりません。よろしくお願い致します。点検するなら、どこを点検してもらえばいいでしょうか?

  • オルタネーター 過充電 15V以上

    質問させてもらいます。 シボレーの旧車に乗っているのですが、先月オルタネーターから異音がするのでショップでオルタネーターを交換してもらいました。今月車につけている古い電圧計から新しい電圧計に変え、確認をしようとエンジンをかけ、アイドリング時の表示が15Vをさしていました。テスターで計ると、15.1Vあり、エンジンの回転数を上げると15.7V~16.0Vまで上がります。古い電圧計をバッテリー直で繋げて見ると、13.8V位を表示してるので、今まで壊れた電圧計で見ていて、新しい電圧計の取り付けで発覚しました。レギュレーターが壊れているのかと思い、交換する前のオルタネーターをもらってたので、それにつけかけても同じ症状になりました。配線が間違っているのかと思い、オルタネーター側の端子はBAT、1(R)、2(F)と記載があり、BAT端子はバッテリーに繋がり、1(R)は室内に入り、2(F)は途中で二股になり、1つはコイルに行き、もう1つは室内に入っています。室内に入っている配線は、何に繋がっているか分かりません。エンジンもかかり、充電も出来ていますが、配線はあっているのでしょうか?電圧は高くないでしょうか?文章力が無く、分かりづらいですがアドバイス等宜しくお願いします。

  • 電圧の変化 オルタネーターの故障?

    色々質問に答えて頂いて有り難うございます。 トッポBJなのですが、電圧が不安定と言うか変なのです。 エンジンをかけると14.3vでます。しかし始動してアクセルを踏んで動き出すと12.2v位まで下がって しまいます。アクセルを離せば14vまで戻ります。 走行中にエアコンやヘッドライトをつけても14vまで戻ります。 これで正常なのでしょうか? アイドリング中にアクセルを吹かしても電圧は下がりません。 バッテリーは弱っていたので新品に替えました。 オルタネーターの故障でしょうか? ちなみにディーラーでは発電はしていると言われました。 電圧はオーディオについている簡易的なやつで見ています。 走行中にアクセルを踏んでいても稀に14v出る時もあります。

  • 「バッテリー電圧が低下しています」

    平成12年式ネイキッド(NA/約34000km走行)に乗っています。 最近、カーナビ(パナCN-DS110D/http://www.autobytel-japan.com/tie-up/strada/ds110.cfm)の画面に 「バッテリー電圧が低下しています」と出るようになったので、 一年前に新調したバッテリーの交換に 素直にカー用品店に行ったところ、 「オルタネータがおかしいのではないのでしょうか。」と バッテリーを交換した後に店員が言ってくれました。 バッテリーが弱っていないのなら、先にそう言ってくれればいいものを、 と心の中で思いつつ、ディーラーに行って相談すると、 「電圧はしっかり出ているので、オルタネータの不具合ではない。 オルタネータはまだまだ持つはずの部品。」とのこと。 バッテリーの警告灯も出ておらず、ナビの警告だけなので、 ナビの電源アダプタをシガーソケットから抜き差ししてみたりしても状況は変わりません。 ナビは一応問題なく電源も入り、動きます。 これでは気持ちが悪くて遠出もできないので、 なんとか直したいのですが、どこを疑い、どこに持って行って、 どうお願いしたらよろしいものでしょうか。 みなさん、アドバイスをお願いします。

  • 車の電圧計について

    愛車の車の電圧が、電圧計でキーをひねった状態で(エンジンスタートする前)11.5V前後です。 エンジンをかけると13.8V前後に落ち着くのですが、エンジンスタート前とは言えちょっと低いような気がするのですが、正常範囲でしょうか? バッテリーは新品に交換しまだ1ヶ月です。 ちなみに車は04年式グランドボイジャー 走行は3万5千kmで、後付けナビ程度です。 数本アーシングしてます。 オルタネーターの寿命でしょうか?

  •  シガーライタの電圧低下

     シガーライタの電圧低下  FMトランスミッターを使おうと、シガーライタソケットに挿入し周波数を決定、試聴もOKでした。  ところが、そのままの状態で一旦エンジンを切り、トランスミッター本体の電源が落ちたところでエンジンを掛けますと、トランスミッターに電源が入らなくなりました。  トランスミッターは電源器で動作確認できたので、シガーライタの電圧をはかったてみたところ、テスターのV値が、かなりゆっくり上がり、約7Vに上がるのに1、2分かかり、そこからは、ほとんど上がりません。  何が原因なのでしょうか、どこをチェックしたらよいか教えてください。  

  • オルタネーターの電圧について

    オルタネーターの電圧について 2002年製のジャガー(走行距離90000km)についてです。 先日あまり乗らない車両をオーディオを鳴らしながら洗車をしているとバッテリーがあがってしまったらしく、カーナビやオーディオが消えてしまいました。 別の車でブーストしたらエンジンが掛かったので、カー用品大手量販店にバッテリーの交換を依頼したら、『エンジン稼働時のオルタの発電量が13.2Vしかないからオルタを交換しないと、また直ぐにバッテリーがあがりますょ』と言われたので悩んだのですが、修理見積もりが10万円以上だったのでとりあえずその日は少しドライブして帰りました。 翌日エンジンは問題なくかかりましたので、ちょっとは発電してるのかな?と思い、バッテリーを新調し、テスターを購入しエンジン稼働時の電圧を図ってみると負荷なしで14.5V~14.8Vあります。 ところが5分もしないうちに13V前後に落ち込みます。 ライトやエアコンを入れるとアイドリングで12.6V~13V(これ以上は下がらないようです) 負荷なしで13V前後、走行中は13.1V前後をキープしています。 色々な方のページを拝見したのですが、このような状態の記載はなく、また12V後半、13V前半程度ではオルタが故障していると仰る方もいれば、大丈夫と仰る方もいます。 一般的に14V付近が正常という意見が多かったのですが、私のこの状態は異常なのでしょうか? 夜にオーディオ、エアコン、メインライト、フォグライトを点け2時間ほど山道を走ってみましたが電装品に全く異常はなく、室内の後付電圧計で13.1V前後を表示し、出発前12.8Vだったバッテリーが、帰宅時は13.2Vになっておりました。(因みにバッテリーを新調してから200km以上走行していますが電装品の異常は特に見られません。) 長文で申し訳ないので要点を書かせて頂くと (1)エンジン始動直後は14V後半なのに数分で13V前半、若しくは12V後半に下がるのは正常なのでしょうか? (13V台に落ち込んで直ぐにエンジンを掛け直すと14V台に戻り、また数分で13Vに下がります。) (2)12V台の発電ではオルタは交換した方が良いのでしょうか? (3)アクセルを踏み込んでも電圧が殆ど変化しないのは何故なのでしょうか? (こちらもレギュレーターで制御されているから変わらないと仰る方もいれば、エンジン回転数に応じて15V付近まで上がると仰る方もいらっしゃいます) 以上の3点です。 教えを請いてる身でありながら大変恐縮なのですが、エンジン稼働中にバッテリーを外してオルタの発電を確かめるという事は怖くてできません。また、オルタの端子に直接テスターをあてるというのも、オルタがエンジンルームの奥にあり手が入らないため確かめる事ができませんので、それ以外の方法でわかる方、アドバイスを下さる方の御回答を頂けたら幸いです。 宜しくお願い致します。

  • ちょっとバッテリー電圧で気になることが...

    BG5Aレガシー10年10万キロに乗っていますが、エンジン始動直後はアイドリング時14.6vあるのですが30分以上経つとアイドリング時、走行時も13.1v程度まで下がっています。また、夜間の信号待ち等のアイドリング時はライトやエアコン等、負荷をかけたままにすると11.5v程度まで下がります。(ライトが暗くなります)エンジン始動時(セルが回っているとき)の電圧は9.5v程度でした。バッテリーの電圧は時間が経つと(エンジン熱?)落ちるものなのでしょうか?また、どの程度まで落ちるとバッテリーの寿命、オルタネーターの故障になるのでしょうか?ちなみにバッテリーは1年くらい経っています。1ヶ月前くらいにバッテリーのインジケーターが要充電になっていたので充電し充電完了しましたが、現在は要充電になっています。バッテリーの使いすぎなのかオルタネーターの発電不足なのか、教えてください。よろしくお願いします。