• ベストアンサー
  • すぐに回答を!

レギュレーターの故障で、電気回路は遮断されるのでしょうか。

こんばんは、89年式エリミネーター250SEに乗っています。1週間ほど前、走行中に突然エンジンがガス欠のようにパスパスーと停止しました。しかしガス欠と違い、エンジンの停止に合わせてイグニッションランプも付かなくなりました。再始動を試みましたが、その他の電装類も全て無反応。その後、一瞬イグニッションランプが付き、その時セルを回すと通常通りエンジン始動しましたがまたすぐ電装と共に停止し、それ以来沈黙してしまいました。 配線類を調べたところ、ヒューズ切れや配線抜けはなかったのですが、バッテリー液が空になっていることが分かりました。当日乗り出したときは元気にセルが回っていたので、液切れしていたのが信じられなかったのですが、先日こちらで質問させていただいたところ、レギュレーター異常による過充電ではとご指導頂けました。 症状を見るとレギュレーターに異常があるのは間違いないようですので、ひとまず新しいバッテリーとレギュレーターを用意しようと思い、念のため車の12Vバッテリーからブースターケーブルで電源をとって始動を確認しようとしたのですが、イグニッションランプも付かず、全ての電装が沈黙したままでした。 レギュレーターの故障で全体の回路が寸断されることはあるのでしょうか。 このほかにも問題点があるようなら低年式・多走行車なので修理には出さず手放すことを考えています。私の勉強不足で恐縮ですが、よろしくお願いいたします。

共感・応援の気持ちを伝えよう!

  • 回答数1
  • 閲覧数1418
  • ありがとう数3

質問者が選んだベストアンサー

  • ベストアンサー
  • 回答No.1

こんにちは レギュレーター異常の過電圧のため、ハーネスが溶けたりして切れている可能性があります。 友人のZZR400がレギュレーターの故障で過電圧になり、ハーネスが燃えました。 大変ですが、ハーネス関係をテスターで調べてみる事が必要と思います。 ちなみに過電圧だと比較的小さい電球から切れますので、ランプ系は玉切れも確認してください。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

ありがとうございます、非常に参考になりました。少しずつ導通確認してみます。

関連するQ&A

  • 走行中、バッテリー上がりでエンジンは停止するでしょうか

    こんばんは、89年式エリミネーター250SEに乗っています。先日、走行中に突然エンジンが停止しました。停止時はガス欠のようにパスパスパスーとなったのですが、ガス欠と違う点は、エンジンの停止に合わせてイグニッションランプも点滅した事です。再始動を試みましたが、イグニッションランプがつかず、その他の電装類も全て無反応。その後、一瞬ランプが付き、その時セルを回すとエンジン始動しましたがまたすぐ電装と共にエンジンも停止しました。 バッテリー周りを調べたところ、ヒューズは全て切れていませんでした。配線も抜けているところは無いようです。バッテリーは1年半前に交換し、ほぼ毎日走行してきました。弱ってきた兆候が全くなかったため気にしていなかったのですがカバーをあけてみるとバッテリー液が空になっていることが分かりました。 もちろん当日も乗り出したときは元気にセルが回っていたので、液切れしていたのが信じられないのですが、バッテリー液切れと今回のようなエンジン停止とは関係があるのでしょうか。

  • V-maxのレギュレーター不良?!?

    手入れや掃除は頻繁でいつもピカピカにはしている1999年式逆車20000キロ超(中古の為不明)先月からバッテリーの上がりが頻発し(2日置くと全く無しでニュートラルランプまで不灯・時々電装系火災特有の臭いも有りました)このバッテリーの上がり方はおかしいな?と感じましたが、他車からのバッテリー繋ぎで始動させても、ターミナルを外すとエンジンストップ、調べてみるとレギュレーター不良の疑いがありましたが、HID配線をバッテリー直から外し、新品バッテリーにて交換始動時、アイドリング10分でレギュレーターから白煙が出て取り外すとゴゲて一部崩壊していました。中古レギュレーターを購入して始動させましたが、安定せず、どうも?放電状態のような・・・・レギュレーター不良でバッテリーの全放電となるのでしょうか?それとも他にメインハーネスの不良等の原因は考えられるのでしょうか?発電そのものの不良等も考えられますか?バッテリーに関しては、以前より水量が減る傾向が有りました。今回も全放電後のバッテリー水量は明らかに自然な減り方ではありませんでした。レギュレーターは今回中古の為、新品を試す必要があるでしょうか?ちなみに今回ついでにスターターリレー(バッテリー直部品?)も交換しました。

  • レギュレーターの故障

    レギュレーターが故障した場合、 1.充電されない 2.高電圧が出る。 という事は分かっているですが、 1の充電されない場合の症状として バッテリー残量だけで走行したとします。 どのくらいの電圧までだったら、 バッテリーは耐えて再利用出来ますでしょうか? 例えば、バッテリーの電圧が9V/10Vになったとします。 8V以下になったら回復は難しいでしょうか? そのままレギュレーターを交換してキック始動で走行出来れば、 基本的には元通りの電圧に回復はするものでしょうか? リチウムバッテリーに交換してから気づいたのですが、 レギュレターがー死んでしまい10~11Vまでで何とか帰宅しました。 帰宅後、レギュレーターを交換して、 近所を走行したら13.1vまで復活はしたのですが、 以前はアクセルを捻ると14.*vまで電圧が上がっていたのですが、 13.1v前後までしか上がらないのが気になりました。 よろしくお願いします。

  • バッテリー上がり?

    ZZR250乗りです。 つい先日さぁ乗ろうかという所でセルが回らないことに気がつきました。 朝までは普通にかかってたのに昼にかけようとしたらモーターが回らない。 仕方なくその日は押し掛けでエンジンを始動しました。 バッテリーを交換する暇が無かったので週末にやればいいかと思い、今日もまた押し掛けで始動して走っていたのですが・・・。 突然ガス欠のような症状が出てきて、タコメーターの針がまるで怪奇現象のように振れだしました。 流石に変だと思い一度エンジンを停止してから暫くして再び押し掛けで始動。 どうやら普通に運転できるようだな・・・?と思いまた走っていたのですが・・・ 高回転まで回すとまた同じような症状が出て来て、家に帰る寸前でウィンカーとブレーキランプを同時に点灯させた所、まるでキーをOFFにしたようにエンジンが停止。 バッテリーが死んでることはほぼ間違い無さそうなんですが、これはレギュレータもぶっ壊れていると見ていいのですか・・・? 発電機の方は回転を上げるとヘッドライトが明るくなるので問題は無さそうです。 自分で治す場合の費用はどれくらいになりますか・・・?

  • バイク レギュレーターについて

    レギュレーターについて。バイクの走行距離3000キロで、10年近く乗っていません。質問ですが、レギュレーターは走行距離にかかわらず、年数が経てば交換した方が良いのでしょうか?セルは回るのですがエンジンがかかりません。バッテリーは新品です。バイクに詳しい方、宜しくお願いします。

  • リード90のレギュレーター

    初期型のリード90です。 バッテリーを新品にしたのですが充電されません。 一週間ほどでセルが回らなくなり、バッテリー上がりの状態になってしまいます。キック始動に問題を抱えてる車両なので、始動は車のバッテリーから拝借して始動している状況です。 始動してしまえば何の問題も無いのですが、どうやらレギュレーターに異常があるようなのです。 そこでお尋ねしたいのですが、リード90のレギュレーターの位置と取り付けの際の注意点などありましたら教えてください。 よろしくお願いいたします。

  • バイク レギュレータからの電圧が100Vは異常?

    【バイク】 レギュレーターからの電圧が100Vは異常か? 電気に詳しく無いのでアドバイスをお願いします。 チョークを引いた状態でエンジンを掛け、レギュレーターを外し、レギュレーターの入り口にあたる端子間で、デジタルテスターをACV 200のレンジで測ると70~100Vが表示されました。 この後、レギュレーターからハーネス側のカプラで1箇所断線している事に気付きました。いつから切れていたのか不明。 次にレギュレーターを繋ぎ、レギュレーター側の出口の配線(※添付画像 真ん中:黄色+赤線と、左:黄色 の間で測定)にテスターを差すとDCV 1000のレンジで70~100Vが表示されました。(表示にHV と出ます。) レギュレーターでは、ACからDC変換し、15V程度に抑えるた電圧になるものと調べたのですが、この結果は異常ななりますでしょうか? この結果はヤフオクで正常品として購入した別のレギュレーターでも同じでした。 カプラについては、ヤフオクでハーネス購入か、ヤフー知恵袋で知ったwww.hi-1000.com/index.html から、探した http://www.hi-1000.com/commodity/kapura/6PM250K.htm を買って対処しようと考えていますが、レギュレーターが異常かどうか知りたいです。 よろしくお願い致します。 ▼バイク 車種:エストレヤ カスタム ESTRELLA CUSTOM 年式:2000 モデルコード:BJ250-D5 ▼経緯 2013年1月から乗らず、その後5月に1度乗った。その際は正常に乗れた。 2013年7月 ・セルが回らなかった。新品バッテリーに交換したら、セルが回りエンジンが掛かった。 2013年8月 ・バッテリー交換後、初めて乗った。最初は全く問題なかったが、5km程走ってエンジンを止め、再度掛けた時、セルの回りが弱く感じた。 ・10km走った位でヘッドライトがハイ・ロー共に消えた。(その他ウィンカーやテールランプは切れていない。が、この時からレギュレーター後のカプラで配線切れしていたかも。) ・15km位でエンジンを止めると、バッテリー交換前のようにセルが回らなくなった。 ・押し掛けでエンジンを掛け、高速道路の橋を時速90k位で走った。距離は数キロと思う。橋を下りるとアイドリングが安定しなくなり、ミスファイア?というのか、パンパン言ってエンストした。 ・ジェネレーターかレギュレーターが悪いと、ロードサービスの人に言われた。バッテリー交換後、バッテリーの電力だけで走っていたのでは、との事。 ・ヒューズはどれも切れていなかった。 2013年8月末 ・バッテリー充電器(1250円程度の安い物)を購入し、バッテリー充電。 ・13V状態のバッテリーを繋ぎ、チョークを引いてエンジン始動。 → 12.5V → ふかしても変わらず。(この時からレギュレーター後のカプラで配線切れしていたかも。) 2013年9月 ・ヤフオクで中古レギュレーター購入し、取り替えて電圧測定するが、上記電圧推移と変わらず。 2013年9月16日 ・ジェネレーターからの黒いコネクタを外し、ジェネレーター側のメス端子間で、ACV 200のレンジで測ると70~100V。 ・レギュレーターの手前のカプラを外し、ジェネレーター側でACV 200のレンジで測ると70~100V。 ・質問文の行頭へ至る。

  • レギュレーター&発電機について

    キック始動オンリーなのですが、 それぞれのケースで教えて下さい。 レギュレーターが故障した場合、 バッテリーが生きている限り掛かると思いますが、 故障の前兆として掛かりづらくなりますか? 発電機が故障した場合、 エンジンは掛からないでしょうか? こちらもバッテリーが生きている限り掛かりそうですが、 故障の前兆として掛かりづらくなりますか? よろしくお願いいたします。

  • マグナ50電装系がダメになってしまいました。

    初めまして。マグナ50に乗ってる者なんですが、先週くらいにライトが接触不良になってちゃんと直してなかった為ショートしたのか電装系がヘッドライト以外全部ダメになってしまいました(走行中も全然ダメです)。 ヒューズも切れてなく、スターターも「ジー」とか何もも言わず、ウィンカーも全然ダメで電球もキレてないです。バッテリーも全然充電されてないですが、エンジンは始動します。 ヘッドライトも薄く光ってる程度で(走行中も同じです)、レギュレーターのカプラーを外すと明るくひかり、さらにブレーキランプも光りました。 ハーネスもぱっとみ切れてなさそうで、僕としてはACジェネレーターってパーツ?かレギュレーター?ってパーツを疑ってるんですが、他に怪しいパーツか場所があれば教えて頂けないでしょうか? やっぱハーネスが途中で切れてるんですかね?

  • 原付の充電電圧が低い,レギュレーターの故障?

    ホンダのジャズに乗っています. 最近電装の12V化を行い,以下の作業をしました. ・ レギュレーターを12Vのもの(中国製ホンダ原付用)に交換 ・ バッテリーを12Vのものに交換 ・ ヘッドライト,インジケータ等のバルブを12Vのものに交換 ・ ストップ,テールランプ,ウィンカーを12V用LEDに交換 ・ ウィンカーリレーを12VLED用のものに交換 以上の作業をした後,バッテリーの充電部分の電圧を測ったところ,6V弱しかありませんでした.(アイドリングで5.8V,エンジンの回転数を上げてもほとんど電圧が上がらない) レギュレーターを外し,発電機からの交流電圧を測ったところ,レギュレータに入力する白線はアイドリングで約17V,ヘッドライト等のライティングと共通の黄色線は15Vほどで,双方ともエンジンの回転数を上げると,30V以上にまで上がりました.(ちなみにレギュレーターを付けた状態では,黄色線の電圧は12Vで安定していました) レギュレーターが中国製の怪しい部品だったこともあり,おそらくレギュレーターが原因だろうと思い,カブの実動車から取り外したという中古のレギュレータを手に入れ,交換しましたが,全く同じ症状が出て困っています. 今度の部品も安価な中古品であり,故障している可能性も十分考えられると思うのですが,全く症状が変わらないこともあり,レギュレーター以外の原因を疑っています. このような場合レギュレーターの故障以外にどのような可能性が考えられるでしょうか? それともやはりレギュレーターが運悪く2つとも壊れていただけなのでしょうか? 何かわかる方がおりましたら,回答よろしくお願いいたします.