• ベストアンサー

テールランプが・・・

先日、スペースギアのテールランプをコンビランプ(クリスタルタイプ)に変えました。試しにランプをつけたところ、ゲート側ではない方(車体側)がテールランプがついた様に眩しく、逆にブレーキを踏んでもなんの変化もなく眩しいままです。どなたか、原因、対処法わかる方おりますか

質問者が選んだベストアンサー

  • ベストアンサー
  • nichaim
  • ベストアンサー率17% (181/1044)
回答No.2

交換する際にソケットから球抜きました?おそらくはダブル球の付け間違い、もしくはシングル球を付けたのかも、 自分のやった作業を思い出しもう一度その作業を点検すれば直ります、まずは球の確認を!

guluckkk
質問者

お礼

返答ありがとうございます。球は最初から付いていなかったので自分で付属の球を付けました。まだ、眩しいままですがダブルとかシングルとか見ず、ワット数で交換しました。再度、確認した方がいいですよね

全文を見る
すると、全ての回答が全文表示されます。

その他の回答 (1)

  • inaken11
  • ベストアンサー率16% (1013/6245)
回答No.1

Wフィラメント球を使っているのだったら、スモールと、ブレーキの配線を取り違えているのではないでしょうか?

guluckkk
質問者

お礼

返答ありがとうございます。再度、確認してみます。

全文を見る
すると、全ての回答が全文表示されます。

関連するQ&A

  • ZRのテールランプがつかない

    JOG ZRのテールランプがつかなくなりました。 ブレーキをすればつくんですがブレーキをしないとなんもつきません。以前はエンジンをつけただけでテールランプがついたんですが。 電球を逆に向ければつくようになるんですが逆だとはめられなくて。 プラスかマイナスの配線が外れてるのかな?解決方法教えてください。

  • テールランプがブレーキをかけても変化しない。

    アメリカンに乗っていて、2年ぐらい前にテールランプをトゥームストーンテールランプにしたんですけど。今までは正常だったのに、ブレーキをかけても変化しないんです。ブレーキをかけている状態で光っているのか、ポジショニングランプとして軽く光ってるのかは、わかりませんが・・・。とにかく何も変化しないんです。これってバルブが切れているんですか??それとも、裏の配線が切れちゃってるのですか??

  • ルーカステールランプ

    質問いたします。ルーカステールランプに変えようと思い取り付けしたのですが、配線の問題で困っています。 車体からは黒、黄、青の配線、テールからは黒、黄、赤です。 黒はアースだと思うんですが、黄ー黄、青ー赤でつなぐと通電はするんですがブレーキを踏むと暗くなり、ポジションが明るすぎます。 逆に黄ー赤、青ー黄にすると点きません。なので配線は間違っていないと思うんですが。 車種はヤマハSRX400で、キック式(1JL)です。 テールの土台はアルミベースを使っています。 どなたかわかる方がいましたら、知恵をお貸しください。

  • テールランプ

    テールランプをPIC16F84Aにトランジスタ2SC1815を付けてスモール、ブレーキそれぞれを制御したんですが、なぜスモールを点灯させるとブレーキ側も反応するんでしょうか?あと、スモールを点灯してブレーキを踏むとLEDが全て消えます。やり直すとまた点灯します。ヒューズなどは切れてません。

  • テールランプが点きません

    初質問です 関係あるかは分かりませんが 今日後付けでフォグランプをつけました そしたらテールランプとナンバー灯が点かなくなりました ポジションとかブレーキ、ウインカー等はちゃんと点灯します このままだとまずいので 原因分かる方いたら教えて下さい

  • テールランプが付きっぱなし??教えてください。

    最近車を運転していて、すごく気になったのですが、私はいつものんびり運転するほうで ビュンビュン追い越されていく車を見ているのですが、その車のテールランプ(ブレーキランプ?)が 付きっぱなし?のまま走っているのです。 これはブレーキランプ、または後ろのポジション球がLEDなのでしょうか? ブレーキを踏んでいるとき位の明るい光なのです。 ちなみに車種はこないだはアリストの内側のランプがまぶしく光っており、今日は、 ニュービートルの下の方のランプ(マーカー?)がピカッと光っていました。 自分自身いいなあと思うので、もし参考になるURL等あれば、一緒に教えていただけると嬉しいです。 初心者な書き方で分かりにくいかもしれませんが、詳しい方、宜しくお願いいたします・・・。

  • 社外テールのランプがつかない…

    社外テールのランプがつかない… はじめまして、 質問なんですが、社外のユーロテール(シルビアS15)をつけていたんですが、最近になって、以下の症状がでて困っています。 (左側側) 左から ウィンカー(上)とスモール(下) ブレーキ バックランプ の3つでくぎられています。 ライトをつけるとスモール、ブレーキが微灯します。 ブレーキを踏むとスモール、ブレーキが点灯します。 最近夜に知人に運転させていて後ろから見る機会があり見ていた所、 右側は異常ないんですが左側だけブレーキを踏むと、ブレーキのみ点灯、点灯するはずのスモールは微灯のままでした。 スモールはついているので切れてはいないんですが… 車の仕様の関係で、ディーラーとかには持ち込めません…あまり車に詳しくないので、原因がわかる方がいましたらよろしくお願いします。

  • 旧型bBを乗っているんですがテールランプを純正から赤白のクリスタルテー

    旧型bBを乗っているんですがテールランプを純正から赤白のクリスタルテールに変えたんですけど先日友人と二台で出掛けたとき後ろのブレーキランプが日中は見づらいと言われ危ないと指摘されました。球は純正のやつをそのまま付けました。何か改善法ないですか?使ってる人や車に詳しい方など教えてください。

  • テールランプが点かない時があります。

     オンの状態ではテールランプは光っているのですが、ブレーキ時においてフロント、リア共にテールランプが点かない時があります。しかし、意識して見ていると稀に点いてる時もあります。電球を替えたばかりなので、球ぎれではなさそうです。   どのような症状が考えられるでしょうか。詳しい方がおられたら回答お願いします。        ちなみに、車種はSR400です。

  • テールランプについて

    車のテールランプを電球からLEDのガトリングに自作したのですが取り付け後一週間程は問題なく点灯していたのですが、少しづつ点いたり点かなかったりすることがあり、最近では50%程の割合で点きません。セメント抵抗を入れて様子を見ていましたがやはり一週間程で同じ症状に戻りました。点かない時はシフトゲートもブレーキを踏んだと検知されずロックされたままです。一度ディーラーへ持って行きましたがシフトゲートのイルミネーションを電球からLEDに変えてあるのでそれが原因ではないかと言われましたが元に戻しても結果は同じでした。症状及び条件は次のとおりです。○ブレーキを踏んでも50%の確率で点灯しない。○点灯しない時はシフトも動かない。○スモールは問題なく点灯する。ディーラーでは機械的なトラブルでは無いと言われましたが、要するにLEDに変えることにより球切れと車両が判断しているのではないかと思いますが、では電球をわざと取り外しても同じような症状になるのでしょうか?ちなみに車種はホンダのエアウェイブです。電気的に詳しい方、似たような症状で改善できたかたのご意見・ご教授お待ちしております。

このQ&Aのポイント
  • 新規ルーターAterm WG1800HP4に接続作業がうまくいかず、Wi-Fiが繋がらない
  • お使いの環境はWindows10で、無線LANで接続されています
  • 関連するソフト・アプリはAterm WG1800HP4で、電話回線はひかり回線です
回答を見る