• ベストアンサー
  • 困ってます

ベンツAクラス・エンジンがかからない

今年の3月に中古でAクラスW168を購入したのですが、キーを回してもエンジンがかからない現象がこの半年の間に3度おきております。 (ライトやオーディオ等、電気類は全て動くのですが、セルが全く動きません。) 1度目は購入から2ヶ月後の5月下旬、それから4ヶ月間は順調にエンジンはかかっていたのですが、2度目が先々週です。 1度目は、キーを回してはしばらく時間をおいてを繰り返して、20分くらい試したところようやくかかり、2度目は、2~3回試して諦め翌日に試してみたところ、一発でかかりました。 そして今回が3回目のトラブルです。今回はこれまでの2回と違って、何度試みてもエンジンがかかることはありませんでしたので、いよいよ駄目だと思い、ベンツ専門で修理を行っている会社へメールで問い合せをしたところ、セルモーターの故障で交換すれば治るとの回答がかえってきました。 セルモー ター交換を覚悟し、先ほど再度エンジン始動を試しに行ったところ、案の定かかりませんでしたが、側でその様子を見ていた妻が私に代わって試しにキーを回したところ、何故か一発でエンジンがかかりました。 一体この現象の原因はどこにあるのでしょうか? また、セルモーターを交換することで本当に治りますでしょうか? 何卒アドバイスを宜しくお願い致します。

共感・応援の気持ちを伝えよう!

  • 回答数6
  • 閲覧数8343
  • ありがとう数5

質問者が選んだベストアンサー

  • ベストアンサー
  • 回答No.1
  • oska
  • ベストアンサー率48% (4105/8467)

>今年の3月に中古でAクラスW168を購入したのですが 年式が分からないのですが、初期型だと「故障のデパート」です。 先輩は、新車で購入して2年目に売却しましたからね。 あまりにも故障が多くて、馬鹿らしくなったとの事です。 結果、中古車市場でも確約で入手出来ます。^^; >ライトやオーディオ等、電気類は全て動くのですが、セルが全く動きません。 情報が少ないので、断言はしませんが・・・。 単純に、バッテリーが弱っている可能性もありますね。 セルを回すには、12Vではデンアツ不足なのです。 ヘッドライト・オーディオなど電装品は正常に動作しても、(バッテリーが充電不足だと)セルが回らない場合があります。 電装品が正常に動作するのにセルが回らない時は、JAFや自賠責のロードサービスを呼んで下さい。 バッテリー接続で、セルが回ると「バッテリーの劣化」が原因ですね。 中古車で購入した時に、バッテリー交換をしていますか? >一体この現象の原因はどこにあるのでしょうか? 1.先に書いた通り、バッテリー充電不足(劣化) 2.セル本体の異常。 3.電気配線不良(ヒューズ含む)。 どれか?でしよう。 >セルモーターを交換することで本当に治りますでしょうか? こればかりは、実際に症状を診ないと誰にも分かりません。 まぁ、Aシリーズは色々ありますしたからね。元々が、電気自動車仕様でしたからね。 急に、ガソリン仕様に変わっても無理があります。 が、今はドイツでも生産を終わっています。確か、ドイツ本国では新型(3代目)発表がありましたね。 (ドイツでは、車両価格は約250万円) 日本国内では、在庫一掃セールを行なっています。 ナビ以外は全て標準の、「FINAL特別仕様」です。^^; 先週、ヤナ○が「現金一括払いの特別見積り」を持ってきましたよ。 この価格なら、爆弾を抱えた2代目よりも3代目のAクラスを購入します。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

oska様 ご回答ありがとうございました。 多々情報不足ですみませんでした。ちなみに年式は2001年製になります。 ベンツAクラス(W168)のことをあまり調べもせずに購入してしまった事を多少後悔しておりますが、中古車とはいえ、まだ購入から半年しかたっておりませんので、今回のトラブルはoska様の意見を参考にして、何とか修理したいと思います。 Aクラスは元々、電気自動車仕様だったんですね。とても勉強になりました、いろいろとありがとうございましたm(_ _)m

関連するQ&A

  • MベンツAクラスのエンジン始動ができない。

    MベンツのAクラスに乗っています。 バッテリーを交換したらエンジンのチェックランプが点灯して、それを消そうとして、エンジン系のヒューズを一時的に抜いたら、エンジンがかからなくなりました。 セルモーターも回りません(昨年セルモーターは交換済みです。)雰囲気的には何かセーフティーが働いている感じです。分かるかた教えてください。よろしくお願いします。

  • エンジン始動に何かがこすれるような異音がする。

    99年式のヴィッツ1000ccに乗っています。 新車で購入しディーラーによる定期点検と車検をしています。 たまになのですが、エンジンをかけようとキーをまわしセルモーターが始動した瞬間「ギーー」という何かがこすれるような甲高い音がします。 そして、エンジンはかかっていないのでもう一度キーをまわします。 そのとき正常にかかってくれるときもあるのですが、まれにまた「ギーー」というときがあります。 このようなエンジン始動時の「ギーー」という音の原因は何でしょうか? またどうしたらこういう現象がおきなくなりますか? ご存知の方アドバイスお願いします。

  • ベンツ Aクラス ATFレベルゲージ

    ベンツ Aクラスにレベルゲージがついていないようです。 デェイラーではATFのチェックをどうするか判りますか? エンジンルームを見ますと、ウォッシャータンクの左にそれらしいパイプが有りますが、封印のみでゲージは付いていません。このから、ゲージを差し込んでチェックするのでしょうか?また、ATFオイル交換の時はここからポンプを差し込んでオイル交換するのでしょうか? 判る方、情報を教えてください。

その他の回答 (5)

  • 回答No.6
  • rpm243
  • ベストアンサー率8% (186/2090)

失礼な奴 無視か

共感・感謝の気持ちを伝えよう!

  • 回答No.5
  • WPOZZZ
  • ベストアンサー率27% (38/137)

10年以上前のことなので忘れました。すみません。 エンジンをずらさないと交換できないのと、 当時は新品しか選択肢がなかったので結構かかったと思います。 今ならリビルドなどあると思いますが。 ATしかり欠陥車ですので出来ればお乗換えをおすすめしますがまだ半年ですか。 W201やW124、500EやW126ならいくらかかっても直して乗りたいと思いますが、 壊れなければ、コンパクトで、安いしいいと思いますけど 168はお金をかけて維持する値打ちがありません。 当時はまだ新しかったので仕方なく直しました。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

WPOZZZ様 ご回答ありがとうございました。 まだ購入してから半年ですし、Aクラスの事を全く調べもせずに購入してしまった自分にも落度がありますので、今回は修理をしようと思います。 次回車を買い替える時には、その車の事をよく勉強してから購入しようと思います。

  • 回答No.4
  • rpm243
  • ベストアンサー率8% (186/2090)

普通はセルを直結して見て判断すると思うんだけど?

共感・感謝の気持ちを伝えよう!

  • 回答No.3
  • WPOZZZ
  • ベストアンサー率27% (38/137)

以前、同じ症状でセルモーターを交換しましたが、 セルモーターか、ニュートラルスイッチのどちらかです。 Pでかからず、Nでかかるならニュートラルスイッチです。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

WPOZZZ様 ご回答ありがとうございました。 早速ギアをNの位置にしてエンジンかかるか試しましたが、かかりませんでした・・・ やはりセルモーターでしょうか? お差し支えなければ教えて頂きたいのですが、WPOZZZ様が以前セルモーターを交換された時は、修理費用はおいくらでしたでしょうか? また、セルモーター交換後は、以後この症状は起きてませんでしょうか? ご回答宜しくお願い致しますm(_ _)m

  • 回答No.2

ギアがPかN以外のところに入っていませんか?癖でDやRに入れたままエンジンを切ってしまう人が時々います。もしくはギアをPに入れたつもりでも、微妙にずれていたとか、バッテリー上がりの時も、念のためギアをガチャガチャ動かしてみます。奥さんはもしかして普段エンジンをかける前にギアに手を置くとか、Pに入っているか確認するような習慣がついているのではないでしょうか?

共感・感謝の気持ちを伝えよう!

質問者からのお礼

tutan-desu様 ご回答ありがとうございました。 エンジン始動の際は常日頃からギアの位置がPにあることを確認してからかけるようにはしております。今後の参考にさせていただきます。

関連するQ&A

  • 車のエンジンが最近かかりにくなりました

    購入後7年、走行距離4万キロのベンツC240に乗っていますが、いままで簡単に始動していたのが、最近スタートキーを2度か3度まわさないと始動しなくなりました。一旦始動すると後は問題なく走行します。最初の始動のかかりにくなる原因は何でしょうか。イグニッションプラグが原因かとも思いますが、どうでしょうか。車のショップに行けばとも思いますが、その前に簡単な処理法があれば教えて下さい。

  • ベンツ 99年式W202のエンジンがかからない

    ベンツ99年式のW202ですが、自分でシフトAssyを中古で購入して交換したのですが、交換後エンジンがかからなくなってしまいました。 何方か詳しい方何処が悪いのか教えて下さい。

  • エンジンが掛かりにくい!

    平成10年式の日産ラシーンftに乗ってます。 走行距離は9万キロくらいです。 昨日からエンジンを始動する際に キーを回してもただパネルの警告灯だけが灯くだけで エンジンがかからない、という状況が何回か起きて困っています。 (セルモーターのキュルキュルといった音や  カチッといった音も全くしません。) でもキーをもとのポジションに戻して再度 エンジンを始動すると何事もなかったかのように エンジンがかかっていました。 しばらく様子を見るつもりでしたが 先ほど近くのコンビニで同じ状況が発生、 再度始動させようとしたところ、 何度かやらないとかからず焦りました。 これってすぐ整備に持って行った方がいいでしょうか? アドバイスよろしくお願い致します!

  • エンジンの始動不調 (少々長文です)

    17万キロ走行のプログレの始動不調について、2月に質問させて頂ました・・続きです。 原因が特定できないままとりあえず一番怪しそうなセルモーターは、来週に交換の手配がつきました。 その後あまり症状が出ないと思っていた矢先の昨日、今日と立て続けに起きました。 1. 昨日は、帰宅後荷物を下ろし、移動ためにエンジンをかけようとしたところ始動せず、予備バッテリーでアシストしても始動せず。 (過去に試したことはすべてやったもだめ!) ※セル不調は 「エンジンが暖まった状態で起きやすいこともある」 との仄聞を思い出して、そのまま1時間以上放置後にキーを回したら一発で始動しました。 ※確かに今までの始動不良も、自宅でその日最初の始動で不調・・・となることは一回もなく、必らず走行後の、再始動で発生しています。 2. 今日は出先で用足し後始動せず・・・シフトレバーを、P~N、何度か変えながら試しましたが、相変わらずセルモーターの瞬間的な反応は感じられるものの、回しきれない感じだけでした。 予備バッテリーも積んでなかったため、一時は途方に暮れました。   最近何となく、ホイールギアの位置関係(ピストンの位置による付加加減?) と、セルモーターギアの位置関係と力関係(セルの力不足?)がどうも疑わしいような気がしていたので、ダメ元のつもりでシフトをNレンジに入れ、車の後ろに回り、少し前進させるつもりで手押しを行った後に、キーを回してみたら少し頼りない感じながら、どうにか一回で始動しました。 (ホッ!)   この動作が実際にエンジンの始動時負荷とどう関わるかは正直分かりませんが・・・ ここで、今回の質問ですが、 この、昨日~今日の所作で、エンジンが始動できたことをヒントにこの車の始動不調の原因を絞り込むことが出来ますでしょうか。 (ディラーの整備からは、セルを交換しても治る保証はない・・・と言われていますが、何もせず動かなくなるのを待つわけにもいかずセルの交換を依頼してありますが、出来ることならもっと原因を絞り込みたい。)

  • ホンダフュージョンエンジンかからない助けて

    フュージョン購入後約10年たちますが初めての自体が起こりました。今までガス欠やバッテリー切れなどでセルによるエンジン始動しないなどは経験済みで同じような現象ならば、すぐ分かるのですが、今日下記のような状況でエンジンかからない自体が起きました 1 毎日会社通勤約2キロ運転 2 バッテリーは二ヶ月前新品交換済みで今日の朝も通勤時一発でセルで始動してました 3 約12h後帰宅の際 エンジンかからない 4 セルモーター回らないしスターターのカチって音もしない 5 ヒューズは全て確認したが切れていない 6 ホーンを鳴らした所異常なし。うるさい 簡単ですが以上の状況です 明日の通勤(徒歩)出勤して会社に放置してあるバイクを再度エンジン始動試してみるつもりです その際確認する項目や推測の原因等、教えて頂けるとたすかります PS 私はセルモーターがイかれたかセルスターターがイかれたのかとおもってます 以上 よろしくお願いします

  • ベンツC200が不調です。

    ベンツC200(初代)を中古で購入し半年ほど乗っていたのですが、時々発進の際にペダルをさらに踏み込むとエンストすることがあります。 また、先日エンジンを始動しようとキーをまわしたところ、バチッという音がバッテリーの辺りから聞こえ、そのままエンジンがかからないということがありました。(電気も点かず、完全に電気が通っていない状態です)そのときはバッテリーがないのかと思いバッテリーをテスターで測ったところ問題はなく、バッテリーを付けなおしてエンジンをつけたところ始動したのでこのときはただの接触不良と思い放っておきました。それから数日後にまた前述のようにエンストしてしまい、エンジンを再始動しようとしたところ今度は電気は点きますがにエンジンがかからないという状況になりました。(セルは回っていました)あまり知識はありませんが、一応ボンネットをあけ中を確認しましたが目に見える問題はありません。なのでこれはもうプロにお任せしようかと電話帳を当たり10分ほど放置したのち、最後に諦めきれずもう一度キーを回したところ今度はなぜか始動しました。さすがにこれはまずいと思い、本日修理に出そうとエンジンをかけると、また前のような音がして電気も点かずエンジンももちろんつかないという状況です。ですので以前と同様にバッテリーの接触不良を疑い、今度はバッテリーを突いてライトが点灯するのを確認してからエンジンを回しました。しかし、同様な音とともに電気系統が点かなくなりエンジンもかからずです。以下この繰り返しでエンジンを始動できない状況です。 この場合、原因として何が考えられるでしょうか。 最悪修理に出すしかないと考えますが、その前にお詳しい方のご意見をよろしくお願いします。 読みずらい文章ですみません。

  • エンジンがかからない

    普段通勤に使用している車(新車から3年目、もうすぐ10万キロ)です。 事情がありここ1ヶ月程全く乗らない時期があり、久しぶりに乗ろうとしたらエンジンがかかりませんでした。(セルモーターは回るが弱っていて力がなくエンジン始動には至らないという感じでした) なので、これはバッテリーの寿命だと思って量販店に行きバッテリーを購入して交換しましたが、エンジンがかからないのです。 バッテリー交換後の状況は、やはりセルモーターは回っているが(交換前よりは力強くなったけど…)エンジン始動には至らないといった感じです。 ブースターケーブルを持っていないので、他の車にバッテリーをつないだりはしていません。 取付の際に、端子が緩んでいないか再確認しましたし、取り外し取付順序は説明書を見て一通りそのとおりに行っています。 何か考えられる原因ってありますでしょうか?バッテリー以外のプラグやオルタネータ等の交換が必要なのでしょうか? なお、バッテリーですが今使用しているもの(55D23L)と同じサイズがなかったため、若干大き目のもの(75D23L)にしました。 また、端子のナット外すときに硬かったため、ナットにCRCを吹きつけて締めました。(関係ありますか?) よろしくお願いします。

  • ホンダ・アコード エンジンがかからない

    新車で購入して約12年乗っています 先日エンジンがかからないという状況に陥りました キーを回してもセルモーターも音がしない次第です、バッテリーは新品で換えてまだ一ヶ月。 出先でこんな状態になってしまい、なんとかならぬものかとブレーキを数度強く踏んだり、シフトレバーをPからN、Dまでガチャガチャと激しく動かした末、やっとエンジンが始動するといった具合です これはどこかの接触不良か何かでしょうか? このままでは安心して出かけることもできません。 どなたかご指導ください。

  • ベンツAクラス スターターの不具合はよくあること?

    半年ほど前に2002年のA160を購入しましたが、 5月の初め、朝、自宅の駐車場から出そうとしたところ、エンジンがうんともすんとも言いませんでした。 ライトやオーディオ等、電気類は全て動くのですが、セルがぴくりとも動きませんでした。 ところが・・・その日の夕方、もう1度試してみたところ、普通に動きました。 ところが・・・1週間ほど前にも、同じ症状が出て、そのときは出先だったので、レッカーのお世話になりました。・・・が、再び修理工場でも症状が消えてしまったそうです。 結局、不具合の原因は特定できず、スターターが疑わしい・・・という理由で交換することになりそうなのですが。 Aクラスに、同様の不具合はよくあるのでしょうか? 同じ経験をして、スターター交換でよくなった例はあるのでしょうか? ご存知の方、いらっしゃいましたら、教えて下さい。お願いします。

  • エンジン始動時の異音

    こんにちは。 セルを回した後、エンジンが始動します。 その直後、『ギャーッ』とモーターとギアを過回転させたような音がします。 始動直後直ぐにキーを戻しているので、セルの回しすぎではありません。 二ヶ月前にタイミングベルト交換&その他ベルト調整済み。 始動後は何事も無かったかのように走行できます。 始動後セルモーターも回り続けている事はなさそうです。 症状の頻度は、朝の始動時は100%異音がします。 前回の始動から2~3時間放置するとまた音がなります。 (逆に言うと、コンビニ等でエンジン停止後10分ほど経ってセルを回しても音は鳴りません。) 症状は寒くなってから出はじめた気がします。 (10月上旬辺りから) 車種はGTO H2年TTです。 以上の症状からだと、やはりセルモーターに原因があると思われますでしょうか? 万一、始動直後のタービンから鳴っていたりすると気が気で運転出来ません。。 いずれにしても、近いうち修理工場に出すつもりです。 覚悟しておいたほうがよい金額等教えて頂けると幸いです。