-PR-
締切済み

WindowsNT4.0へサービスパック6aをインストールしましたが、、、

  • すぐに回答を!
  • 質問No.61779
  • 閲覧数63
  • ありがとう数0
  • 気になる数0
  • 回答数2
  • コメント数0

お礼率 1% (12/1057)

WindowsNT4.0へサービスパック6aをインストールしましたが、以下のメッセージが表示されました。

「標準の暗号化バージョンのServicePackを高度な暗号化のシステムにインストールするように選択しました。これはサポートされていません。このバージョンのServicePackをインストールするには、高度な暗号化バージョンをインストールする必要があります。」

以上、解決手段について、ご教授頂ければと思います。
通報する
  • 回答数2
  • 気になる
    質問をブックマークします。
    マイページでまとめて確認できます。

回答 (全2件)

  • 回答No.1
レベル10

ベストアンサー率 28% (34/119)

「高度な暗号化バージョンの NT サービスパック」は無いので、 まずその「高度な暗号化のシステム」を外してからサービスパックの 6a を入れてみて下さい。 マイクロソフトのサポートにアナウンスがあります(下記URL)。 ...続きを読む
「高度な暗号化バージョンの NT サービスパック」は無いので、
まずその「高度な暗号化のシステム」を外してからサービスパックの
6a を入れてみて下さい。
マイクロソフトのサポートにアナウンスがあります(下記URL)。
関連するQ&A


  • 回答No.2
レベル12

ベストアンサー率 41% (324/772)

こういうときこそ、過去の内容を検索しましょう。 ちょっと前にも同じ質問がされていますよ。 ...続きを読む
こういうときこそ、過去の内容を検索しましょう。
ちょっと前にも同じ質問がされていますよ。
このQ&Aで解決しましたか?
関連するQ&A
-PR-
-PR-
あなたが体験したトラブルや解決方法を共有しませんか?
このQ&Aにはまだコメントがありません。
あなたの思ったこと、知っていることをここにコメントしてみましょう。

その他の関連するQ&A、テーマをキーワードで探す

キーワードでQ&A、テーマを検索する
-PR-
-PR-
-PR-

特集


新大学生・新社会人のパソコンの悩みを解決!

いま みんなが気になるQ&A

関連するQ&A

-PR-

ピックアップ

-PR-
ページ先頭へ