• 締切済み
  • すぐに回答を!

PCが突然起動しなくなりました

ドスパラオリジナルPCのPrimePCを使用していますが、突然PCが起動しなくなりました。 電源を入れると直ぐにHDDランプやCDのアクセスランプが点滅し、 そのままの状態が続いて起動出来ない状態となっています。ちなみにBIOS画面にも入れません。この状態ではCDの開閉も出来ません。 CMOSクリアしてみましたが、状態はかわりません。 マザーボードの故障でしょうか。。。

共感・応援の気持ちを伝えよう!

  • 回答数6
  • 閲覧数63
  • ありがとう数5

みんなの回答

  • 回答No.6

私も同じようにPCが起動せず、BIOSも表示されない状態に陥ったことがあります。 CPU、メモリ、電源、マザーボード、すべてを疑って、 CPUだけつけてみる、 2枚差しのメモリを1枚だけにしてみる、 CMOSクリアする、 などしましたが、どれもだめでした。 しかし、結局、PCに扇風機の風を当てながら起動するだけで正常に使えるようになりました。どうも電源を入れた状態ですでに、CPUが熱暴走を始めていたようです。 ちなみに私の場合も、去年の今頃のことで、室内クーラーを使わなくなったのが原因だったのかなと思っています。扇風機を当てるだけで簡単なので一度お試しください。 これで一時的に直った場合は、長期的な解決にはグリスの塗りなおしか、CPUクーラーの交換が必要かと。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

なるほど、熱暴走ということも考えられますね。 今回はM/Bを疑い、まずM/Bから交換してみました。 やはり原因はM/Bにあったようで、どうにか動くようになりました。 代替品がないと、なかなか切り分けって難しいですね。 頂いたコメントは今後の切り分けの参考にさせて頂きます。 有難う御座いました。

関連するQ&A

  • PCが起動しなくなった。

    先日、PCをつけたまま寝てしまい、起きてみたら電源が落ちていて 起動してみましたが、BIOS画面も出なく、起動音もしません。 PCスペック 自作デスクトップ M/B ASUS P5B-V ここ最近、追加ハードはないです。 CMOSクリアも試してみましたがだめでした。 M/B上のLEDとHDDアクセスランプが小刻みに点滅していて、電源ランプがついていません。 ほかに必要な項目があれば随時書きます。

  • 突然PCが起動しなくなってしまい、困っています。

    昨日、インターネットでホームページを見ていたところ 突然ディスプレイへの出力が消えてしまいました。(Nosignal状態) Ctrl+Alt+Delで再起動をかけようとしてもまったく反応しなかったので、一度本体のほうの電源ボタンで強制的に電源を落としました。 その後、電源スイッチをいれても起動しなくなってしまいました。 PCはメーカ製ではなく、2~3年前に自作(作ってもらった) ものです。 今わかっている症状としては、 ・電源をいれてもビープ音さえならない。 ・BIOSも起動しません。 ・電源をいれた直後一瞬だけCDドライブとHDDのアクセスランプが点灯します。 ・その状態でCDドライブの開閉ボタンを押すと開閉しました。 ・マザーボード本体に取り付けられている電源確認用LED?は点灯しています。 ・電源を入れると、CPUファンや、吸気ファンは回転します。 ためしにCMOSクリアをしてみたところ初回だけ、BIOSが起動しましたが、数十秒後に画面に灰色のドットが現れ始め、その後フリーズ。 その後は再起動しても、起動せず、CMOSクリアをしてもなにもおこらなくなってしまいました; CPUはPentiumD830 マザーボードはASUS P5LD2-Vを使用しています。 どなたか修理方法か、原因がわかるかたお願いいたします;; ちなみにディスプレイは別のPCをつなぐと普通に映るので問題ないとおもいます。

  • PCが起動しない

    ブレーカーが落ちて再度電源を入れたのですが、ファンやHDDランプは点灯するものの、biosが起動しません。 最小構成にしたり、cmosクリアはしましたが効果ありませんでした。 マザーボードが壊れているのでしょうか

  • 回答No.5

とりあえずは、代替パーツがないと、検証のしようがないので、自分でやるなら、安い方からの購入をお勧めします。 中古の対応するCPUで、一番安いものを購入すればいいと思います。 ちなみに、このサイトでは、CPUが壊れた話はよく聞きます。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

確かに安いCPUを購入して切り分けをする事も可能ですね。 この書き込みを見る前に安いM/Bがあったので買ってきてしまいました。 なので、取りあえずM/Bの交換で状況が変わるか試してみます。

  • 回答No.4
noname#245705

ビープ音は全くないのでしょうか? 一般的にはPOSTのチェックで何らかの表示やそれ以上の障害ならばビープがなると思います。 CPUを他のマシンでチェックしてみる。 正常なCPUを乗せてみる。 どちらも駄目ならマザボかなぁ。 あとは、ドスパラさぽにGo! 調べる位はしてくれよう

共感・感謝の気持ちを伝えよう!

質問者からのお礼

ビープ音が鳴ればおおよそ故障箇所も特定出来るとは思いますが、全く鳴らないんです。 他のマシンで検証が出来れば良いのですが、古いマシンしか所有していないのでそれも出来ません。 取りあえず昨日安いM/Bを見つけて購入してきましたので、まずはM/Bから交換して様子を見たいと思います。

  • 回答No.3

>CPUとマザーのどちらが悪いのか、判断する方法が分かれば教えて頂きたいです どちらかを交換して見るしか方法はないが、CPUはかなり頑丈で今までCPUが壊れたパソコンを見たのは2台だけどちらもNECのデスクトップパソコンでVL800Rというデュロン800MHzを搭載したMeパソコン CPUを交換して起動できたのでCPUと判断したけど 今、手元に一台あります

共感・感謝の気持ちを伝えよう!

質問者からのお礼

確かにCPUが壊れたという話は聞いたことがないですね。 やはりM/Bでしょうか。 CPUもM/Bも代替品は所有していないので、まずはM/Bの交換を検討してみます。

  • 回答No.2
noname#214454

症状が出る前に普通に起動していて、突然起動できなくなりBIOS画面が出ないならM/B不良の可能性大です。M/BはMSI?

共感・感謝の気持ちを伝えよう!

質問者からの補足

症状が出る前にUSBが2.0で繋がらなくなっていました。(外付けHDD等を接続すると「さらに高速で実行できるデバイス」のメッセージが出力。ポートを変えてもドライバ再インストールでも×) 仕方なくUSB1.1のまま使用し始めた後、今回の事象が発生しています。 ちなみにM/BはASUSのP5Bです。

  • 回答No.1

症状的には、CPUが壊れた場合によく似ています。 ドライブ類が壊れるといけないので、HDDや光学ドライブなどは外して、最小構成で起動してみる。 一旦、マザーボードから、全てのパーツを取り外して、再組み込みしてみる。(当然CPUも外して、グリスを塗りなおす。) 先ず、CPU(クーラー共)のみを搭載して、メモリ不良のBeep音が鳴るか確認してみる。 ならない場合は、CPUかマザーのどちらかだと思います。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

早速コメント有り難う御座います。 一通り外してCPUだけ付けて起動してみましたが、状態は変わらずです。 CPUとマザーのどちらが悪いのか、判断する方法が分かれば教えて頂きたいです。

関連するQ&A

  • PCが起動できません。

    PCが起動できません。 NECのスリムタイプデスクトップPCのバリュースターGV20BWZDBです。2009年4月に新品で購入して、ここ半年ほど前から時々、起動時やスリープからの復帰時に固まったりすることがありました。 先日、とうとう完全に起動不可能になりました。 電源ボタンを押すと・・・ NECのロゴが出ず画面は真っ黒でBIOSもWindowsも起動できない。 ビープボタンは鳴らず。HDDアクセスランプは消灯。電源ランプは点灯。 どのキーを押しても無反応。電源ファンとCPUファンは回っている。 DVDドライブは取り出しボタンを押すとトレーは出し入れ可能。 という状態です。 CMOSクリアしても症状は変わりません。モニタを交換しても起動不可能です。 購入してから大して無理な使い方もしておりません。無改造です。 症状からして、どのような故障箇所が考えられますでしょうか? ご存知の方おられましたら、よろしくお願いします。

  • 突然、起動しなくなりました・・・

    はじめまして、 いわゆる自作パソコンなのですが、昨日突然起動しなくなりました。 (MSIマザーボード、AMD製デュアルコアCPU、シリアルATAHDにDVDーRAMといった構成です。) 平成19年8月に組んで、1年3ヶ月程度使用、これまで不具合は全く無し。 電源を入れると、 ハードディスクのアクセスランプが数秒点滅し、その後はアクセスしている形跡なし。 モニターへは一切信号が行っていないようで、全く写りません モニターの電源ランプはオレンジのままです。(本来はオレンジからグリーンに変わり起動中の画面が表示されます。) マザーボード、HD、キーボード、マウス、DVDROMの構成にして起動しても起動ぜす。 CMOSクリアもしてみましたが起動せず。 シリアルATAのハードディスクがおかしいのかと思い、予備のIDEハードディスクに付け替えて起動するも、同じ症状で起動せず。 今まで数台の自作経験はあるのですが、今回の様に突然起動しなくなる(BIOSも走らない状態)のは初めての経験です。 目視では、コンデンサーなどのマザーボードの部品に不具合はなさそうです。 突然にBIOSチップが壊れる・・・? もしくは、CPUが突然壊れるなど・・・? こういう事ってあるのでしょうか?

  • PC起動したりしなかったりします。。。

    アプライド製オリジナルPC 型番 I-Place PL-D325ASS/40S A-1 M/B SG-72 メモリ 512MB(ノーブランド) HDD ヒタチ IDE 80GB DVD DVR-112D CPU celeronD 2.53G(S478) 自己責任でP4 2.8Gをつけて一度起動確認をして元に戻したのですが、それからBIOSチェックサムエラーが出たり、POST画面が出なかったりです。。。 CMOSクリアをしたりすると起動するのですが、たまにフリーズしてしまいます。 たまにBIOSでもフリーズします。 したこと ●CMOSクリア ●再セットアップ(途中でフリーズ) ●最小構成での起動 どうしようもなければ諦めがつくのですが、新しいものを買うまで使えるのなら使いたいので、皆様よろしくお願いします。

  • PCが起動しなくなりました。

    本日、PCで作業中に突然停電し、それ以降起動しなくなりました。 状態としては、電源ボタンを押すと電源が入り、ハードディスクのアクセスランプが点灯。その後DVDドライブのアクセスランプがしばし点滅するもののやがて止まり、ハードディスクのアクセスランプも消灯してそれっきりになります。 OSのシステムディスクを試しにドライブに入れて起動してみましたが、状況は変わらずでした。 PCは自作機でマザーボードはMSI 865G Neo2、OSはXPを入れております。 自分としてはマザーボードの交換かな、と思っているのですが、その前にチェックしておくことや、別の解決法などがもしあれば教えていただけませんでしょうか。 足りない情報があれば補足にて追加いたします。よろしくお願いいたします。 (なお現在、携帯のブラウザから入力しておりますので、お礼とお返事を入力するのに多少時間がかかると思いますが、何卒ご容赦ください)

  • 電源を入れてもOSが起動しない

    ドスパラのPrimePCというのを購入したので、 送られてきた日に開けて早速PCを起動してみたのですが、 SSDに入っているはずのOS(windows 7)が起動せずに、 最初のマザーボード(asrock z68 pro3)の画面で停止したまま動きません。 どのようにすれば治りますか? よろしくお願いします。

  • FMV(デスク一体型)が起動できない

    初めての質問です。PC初心者なので、教えていただければ幸いです。よろしくおねがいします。 FMVのPC(デスク一体型)去年の6月頃、購入しました。昨日までは問題なく使用できていたのですが、本日いきなり起動ができなくなりました。 □電源ランプ消灯 □HDDランプ消灯 □DVDドライブのランプは継続的に点滅 □FAN回転あり □異音なし の状態です。 イロイロ調べて ・電源を抜いて5分放置 ・CMOSクリア ・メモリ抜き差し ・HDD抜き差し を試しましたが、現象はかわらず、DVDドライブのランプだけが点滅しています。開閉はできません。知人に手伝ってもらって以上を確かめましたが、一体何がどうなのかさっぱり分かりません。知人は、電源ユニットが壊れていたら、FANは回らないと言っていましたが、その場合は、電源ランプも点かないのでしょうか?そして、何か改善策があれば是非、教えてください。お願いします!!!

  • yorodesu1

    yorodesu1 困ってます pcが急に壊れました  電源を入れてもHDランプ、電源ランプ、CD開閉 pcが急に壊れました  電源を入れてもHDランプ、電源ランプ、CD開閉ランプが点滅するだけ ファンは回ります。 電源を5秒以上長押ししても電源が切れない resetボタンをおすと一瞬だけ電源が切れる事があります(再起動してる?) CD開閉ボタンは聞かない ディスプレイにも何も映らない cmosの電池を2時間抜いても治りません 何か良い方法もしくはどこが壊れてるか見つける方法はないでしょうか? win xpです

  • 再起動後(電源は入るが)BIOSが立ち上がらない

    以前「HDD増設後、PCが立ち上がらない」という質問↓をしたものですが http://oshiete1.goo.ne.jp/qa4624439.html 「電源のパワー不足だろう」ということでひとまずHDD増設をあきらめ HDD一台で購入当初の状態で使っていたのですが 一台の接続にもかかわらず、再起動後BIOSが立ち上がらない現象が起きました ボタン電池取り外しでのCMOSクリアーをすると一度は立ち上がるのですが BIOSの設定の保存をするために再起動しようとすると立ち上がらなくなります ボタン電池取り外し+マザーボードのジャンパーピンでのCMOSクリアーを するとBIOSの再起動は問題なくでき、OS起動までできるのですが 一定時間(OS起動後?)使用し再起動もしくはシャットダウン→起動すると またCMOSクリアーが必要になります。 最小構成での起動、ボタン電池の交換は試してみました。 自分で考えられる原因としては、中をいじる際に静電気が抜けきれていなくて それでマザーボードがどうにかなってしまったのだと思います。 しかしまだ半年も使っていないのでなるべく買い換えるのは避けたいです・・・ なにが原因だと思われますでしょうか?アドバイスお願い致します。

  • 起動しません

    FMV BIBLO NF/C50ですが、先月あたりから起動出来なくなってしまいました。状態としては、起動ボタンランプは点灯するものの、3つのアクセスランプが点滅したまま、うんともすんともです。アクセスランプはカギのマークのようなもので、1とAと➡のランプが点滅しています。アドバイス、よろしくお願いいたします。 ※OKWaveより補足:「富士通FMV」についての質問です。

  • PCが起動せず困っています

    先日DELLのパソコンを購入しました。 グラフィックボード (ATI Radeon(TM) HD 3450 256MB (DVI/HDMI付) ) をオプションで付け、 そこからモニタ機能を持つテレビ(SONY)に接続しています。 グラフィックボードからテレビへの接続をしたままPCを起動すると 起動の途中で止まってしまいます。(画面は黒画面のままで、 PCのディスクアクセスランプは途中で消えたままになります。 F2連打でもBIOSの設定画面が出ません。) テレビへの接続ケーブルを抜いた状態でPCを起動すると PCのディスクアクセスランプがチカチカと点滅し、 その状態でケーブルをつなぐとテレビにPC画面が表示されます。 (PCは正しく起動され、その後も正常に動作します。) (F2連打後、ケーブルをつなぐとBIOSの設定画面が出ます。) ケーブルをつないだ状態で起動しないのはPCの設定のせいなのか テレビの設定のせいなのかすらわかりません。 どなたかご教示いただけませんでしょうか? よろしくお願いします。