• ベストアンサー
  • 困ってます

電圧低下

国産ワゴンのMTに乗っています。 エンジン始動時は14.5V程度をさしている電圧計ですが、突然、ガックッと1~2V程度電圧が下がるってのは原因はどんなのが考えられますでしょうか? 状態がひどくなるのは特に暖気が落ち着いたころのアイドリング~発信時。また後退時。電圧負荷がかかったときと思います。 オーディオから外付けメーターまでシャットダウンすることもあります。 オルタのベルトの緩みかな?とか思ってはいるんですが。。。

  • Sir
  • お礼率78% (170/217)

共感・応援の気持ちを伝えよう!

  • 回答数4
  • 閲覧数6954
  • ありがとう数5

質問者が選んだベストアンサー

  • ベストアンサー
  • 回答No.4

#2です。 アコードワゴンに限らずホンダ車の多くは、2段電圧制御のオルタネータを採用しています。 簡単に言えば、バッテリの充電状態がある程度良ければ、減速時やアイドル時はオルタネータの発電電圧を2Vほど下げるようにしています。 燃費面で有利ですからね。 このとき、チャージランプは点きません。 「症状が出るのは主にエンジン回転数が低めの状態、渋滞中や駐車作業中」ということなら理屈に合います 「それなりの回転数で走行中は13.5V程度は確保」そして始動性もよいということですから、オルタネータとバッテリを含む充電系は正常と判断してよいでしょう。 ただし、電圧計の精度やどこにどのように接続したかを除外しての話です。 ただ、問題は「オーディオから外付けメーターまでシャットダウンすることもあります。」という現象です。 これは、上記の2段制御とは無関係ですね。 シャットダウンするほど電圧が低下すれば、チャージランプが点灯するのはもちろん、点火系が機能せずエンストするはずですが、エンストしないのですから、配線やコネクタの接続に問題点があると思います。 ベルトの張りすぎはオルタネータのベアリング寿命を縮めるから慎重にすべきですね。 今回の不具合とは、因果関係はなさそうです。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

非常にわかりやすく合理的な解説ありがとうございます。 外付けのメーター(タコ有り)の電源線はナビの配線にかませました。 ただ、その時以降、純正タコメーターの動きが非常に不安定になってしまいました。 外付けのタコは正常に稼動しています。 一度、シャットダウン状態になったときは、おそらく11V後半まで落ち込む勢いだったと思います。 エンジンも止まりかけるくらいでしたが、すぐに回復し、オーディオなども再起動しました。 電圧計はシガーライターに差し込むタイプです。 オルタは関係なさそうなので、そこはおいときますね^^

関連するQ&A

  • アイドリングでの電圧低下について

    外車にのってます。 オルタを新品に交換後 アイドリング時には電圧が下がってきます。 放置しておくとそのままエンジンが止まり、 始動しようとキーをひねってもスターターがほとんどまわりません。 走行するときは電圧も正常で14V付近を指示してます。 アイドリング時のみ電圧が低下していきとまります。{750回転} 1200回転ぐらいから電圧が14Vを指示するようになります。 ベルト張りは問題ないと思います。 オルタはACデルコ製 リビルト品?「品番なし」 オルタがアイドリング時に発電していないのでしょうか?? それともバッテリーでしょうか?

  • 停車中に電圧低下してしまいました。

    車はシボレーC1500、1995年式です。先日走行中に電圧計の数値が著しく低下しました。新設した部品を考えたところセキュリティーのダミーランプでしたので、配線を外しましたが走行しても電圧は上がらず、その内には連続アイドリング中に電圧計の表示が目視で10Vあたりまで低下しました。バッテリーをACデルコの新品に交換したら電圧計は14V付近を指し、解決したと安心し夜間会社からの帰路20km中もライト点灯走行時の電圧計表示は13V付近でエンジンOFFするまで安定しておりました。翌朝エンジンを始動したら何と電圧計は12V付近に落ち込んでいました。その後2日経過していますが、電圧計は12V付近から上がりも下がりもしません。オルタネータから充電されていないなら走行の都度下がるはずなのですが、発電~蓄電までいろいろ原因を考えるのですが頭を悩ますばかりです。どこかでリークしているかも、と考えても調べる方法が分かりません。どなたか良いアドバイスをいただけないでしょうか。何卒宜しくお願い致します。

  • 電圧計の誤差について。

    現在、バイクに電圧計を取り付けている方に質問です。 電圧計の、使用環境(気温)による誤差は、どのくらいでしょうか? 私のバイクには、車用の安物(2000円くらい)の電圧計を取り付けているのですが、気温によって誤差が変化します。 気温が高くなると、+誤差が大きくなります。 気温25℃:+0.2V、気温35℃:+0.4V程度(デジタルテスタとの比較)。 説明書には、精度は+-0.5Vと記載されていました。 皆さんの、電圧計はどうですか? バイク専用の1万円以上する製品は、誤差が少ないのでしょうか?

その他の回答 (3)

  • 回答No.3
  • o-sai
  • ベストアンサー率19% (199/1001)

旧車に国産軽のオルタネーターを付けている者です。 似たような症状が以前のオルタネーターで起きました。 チャージランプも点灯しなかったのですが、オルタネーターのレギュレーター回路が故障していました。 盗難防止の簡易ダミーランプからの電気的攻撃があったのかな、と今では思っています。 全てシャットダウンする程突然に電圧が下がるのにセルが回せるということは、 バッテリーの劣化では無いでしょうし、普段は発電もしているということになります。 ただ、アイドリングが下がった時に症状が出やすいのであれば発電力が落ちた瞬間ということなので、 バッテリーの回復を待ってセルが回せるのかもしれません。 ベルトを締めてアイドリングを少し上げて、それでも問題があればオルタネーター(レギュレーター込みの場合が多い)交換を考えるしかないようにも思えます。 補修済の中古品ならそんなに高くないですよ。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

返答が遅くなって申し訳ございません。 貴重なご意見ありがとうございます。 オルタは20万km程度使用していたものを中古品(リビルドでない)に交換しました。 中古品は4万km程度の使用だったので、状態は今より良好と予想してのことです。 エンストしたときは、セル回りにくいです。

  • 回答No.2

車種・年式・走行距離・バッテリの交換履歴が不明であり、不具合状況も私にはよく分からないのですが、一般論で書きます。 バッテリが劣化したり、放電ぎみになるとスタータを快調に回すことができなくなりますが、始動性については書いてないところから、始動性は良好と判断して良いのですね。 バッテリが良好にもかかわらず、電圧が1-2 V一瞬(ガックッと書いてあるので一瞬のことだと思いますが)低下するのであれば、オルタネータが発電していないか、どこかの配線に接触不良があるのか、どちらかでしょうね。 発電していないのなら、チャージランプが一瞬でも点灯しますが、どうですか。 オーディオの電源が落ちるほどですから、チャージランプが点灯していると思うのですが。 発電しない理由は、ベルトのスリップも一因ですが、発進時や空吹かしすると「キュキュッ」とベルトが滑る音が出ると思いますが、音は出ていないのですね。 ベルトの張りは、サーペンタイン(一本の長いベルト)でないなら、ある程度は押してみると分かると思いますが。 発進時のクラッチ合わせで、エンジン回転数が下がると、発電しないときがありますが、そうではないのですね。 いつ頃からその現象が出ているのですか。 配線をさわるとか、何か関係ありそうな作業をしていませんか。 電圧計を後付けしたのなら、どこにつないだのか、その作業を振り返ってください。 チャージランプが点灯することはないが、電圧が低下するのであれば、オルタネータは正常に発電していると判断して、次は、オーディオや電圧計の配線の接触不良を疑うことになります。 しかし、電圧低下と同期してヘッドランプが一瞬暗くなるようなら、もっと大元の電源回路の接触不良でしょう。 「電圧負荷がかかったときと思います。」ということは、ランプ類を点灯したときですか。 ハンドルをいっぱい回したときですか。 電気負荷が入ると、これに対応して、エンジン出力(と言えば大げさですが)を上げる機能をもつ車がほとんどです。 この機能の不具合の可能性もあります。 結局、分からないということになってしまいました。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

返答が遅くなって申し訳ございません。 貴重なご意見ありがとうございます。 原因は挙げればいくらでもあるのは感じています。 H11年式のアコードワゴンです。 電装関係はかなりつけているので配線不良の可能性も高いと思います。 ただ、その少し前にオルタを交換しました。 その直前に外付けメーターを1台追加しました。 原因はどちらかと思いますが、その前から消してそのような症状が無かったかといえばそんなことは無かったもので。 チャージランプは付きません。 症状が出るのは主にエンジン回転数が低めの状態、渋滞中や駐車作業中です。 それなりの回転数で走行中は13.5V程度は確保しています。 始動性は決して最高というわけではないですが、困ったことは無いです。AT→MTにミッションを交換してから、多少落ちたなと思っています。 ベルトの鳴きは始動時にあります。 ただ、どの程度の張りが適切なのかわからないので、設定悩んでいます。あまり張りすぎると切れそうで。。。

  • 回答No.1
  • isoworld
  • ベストアンサー率32% (1383/4203)

 電気電子工学が専門の車好きです。  バッテリーの標準的な電圧は、1セルあたり2.1Vなので6セルで12.6Vとなります(無負荷のときであり、温度によって若干変わります)。エンジン始動時の14.5Vは、おそらく発電機がよく回って充電がしっかりされているときの端子電圧だと思われます。  一方、アイドリング状態になってエンジンの回転数が落ちると発電量が下がって充電量が少なくなるか、または充電より消費電流のほうが増えれば、端子電圧は落ちます。  バッテリーが劣化するにしたがって内部抵抗は増え、負荷によるバッテリーの電圧変動は大きくなります。ためしにアイドリング状態(またはエンジン停止状態)でヘッドライトを点灯させると、バッテリーの電圧低下がもっとよく分かるのではないか、と思います。  バッテリーが新品のときはこの程度が小さく、劣化が進むにしたがってひどくなりますから、この方法で電圧低下の程度をチェックする習慣をつければ、バッテリーの劣化具合がそれなりに分かるようになります。  1~2V程度(あるいはそれ以上)の電圧低下の原因はおもに2つあり(異常や故障を除きます)、まずエンジンの回転数低下(または停止)により発電量が下がったこと(オルタのベルトの緩みも可能性がゼロではありません)、電装品(たとえばヘッドライト、ストップランプ、パワーウィンドウ、オートロック、パワーアンプなど)の電源が入って消費電流が増えたこと、などです。アンプでスピーカを大音量で鳴らすと、音量に応じて電圧が変動すると思いますよ。  これらによる電圧変動が大きくなると、先に説明したようにバッテリーの劣化は進んでいることになります。それによってバッテリー交換の時期もだんだん分かってくると思います。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

返答が遅くなって申し訳ございません。 貴重なご意見ありがとうございます。 バッテリー劣化の可能性ですね。 確かに1年に1回ペースで交換してましたが、ここ1年は交換していませんでした。 あまりに症状がひどいので一度考慮に入れてみたいと思います。 ありがとうございます。

関連するQ&A

  • オルタネーターの電圧について

    オルタネーターの電圧について 2002年製のジャガー(走行距離90000km)についてです。 先日あまり乗らない車両をオーディオを鳴らしながら洗車をしているとバッテリーがあがってしまったらしく、カーナビやオーディオが消えてしまいました。 別の車でブーストしたらエンジンが掛かったので、カー用品大手量販店にバッテリーの交換を依頼したら、『エンジン稼働時のオルタの発電量が13.2Vしかないからオルタを交換しないと、また直ぐにバッテリーがあがりますょ』と言われたので悩んだのですが、修理見積もりが10万円以上だったのでとりあえずその日は少しドライブして帰りました。 翌日エンジンは問題なくかかりましたので、ちょっとは発電してるのかな?と思い、バッテリーを新調し、テスターを購入しエンジン稼働時の電圧を図ってみると負荷なしで14.5V~14.8Vあります。 ところが5分もしないうちに13V前後に落ち込みます。 ライトやエアコンを入れるとアイドリングで12.6V~13V(これ以上は下がらないようです) 負荷なしで13V前後、走行中は13.1V前後をキープしています。 色々な方のページを拝見したのですが、このような状態の記載はなく、また12V後半、13V前半程度ではオルタが故障していると仰る方もいれば、大丈夫と仰る方もいます。 一般的に14V付近が正常という意見が多かったのですが、私のこの状態は異常なのでしょうか? 夜にオーディオ、エアコン、メインライト、フォグライトを点け2時間ほど山道を走ってみましたが電装品に全く異常はなく、室内の後付電圧計で13.1V前後を表示し、出発前12.8Vだったバッテリーが、帰宅時は13.2Vになっておりました。(因みにバッテリーを新調してから200km以上走行していますが電装品の異常は特に見られません。) 長文で申し訳ないので要点を書かせて頂くと (1)エンジン始動直後は14V後半なのに数分で13V前半、若しくは12V後半に下がるのは正常なのでしょうか? (13V台に落ち込んで直ぐにエンジンを掛け直すと14V台に戻り、また数分で13Vに下がります。) (2)12V台の発電ではオルタは交換した方が良いのでしょうか? (3)アクセルを踏み込んでも電圧が殆ど変化しないのは何故なのでしょうか? (こちらもレギュレーターで制御されているから変わらないと仰る方もいれば、エンジン回転数に応じて15V付近まで上がると仰る方もいらっしゃいます) 以上の3点です。 教えを請いてる身でありながら大変恐縮なのですが、エンジン稼働中にバッテリーを外してオルタの発電を確かめるという事は怖くてできません。また、オルタの端子に直接テスターをあてるというのも、オルタがエンジンルームの奥にあり手が入らないため確かめる事ができませんので、それ以外の方法でわかる方、アドバイスを下さる方の御回答を頂けたら幸いです。 宜しくお願い致します。

  • アイドリング電圧

    車は11年目10万km走行のポンコツです(整備はしています) バッテリーは2年と3ヶ月使用。 1度(1年前)に上げています。(その後注意して管理している。不使用時は下ろして充電) 以前(記録取り始め以来、3年間)、アイドリング時(EG掛けてスグではなく走行途中などの安定時)は13.6-13.8Vだったのですが、ここ数ヶ月14.0-14.2Vです。 この電圧は1500回転ー2000回転の走行時電圧と同じです。(今も、過去も14-14.2Vで変わらず) どのような理由が考えられるでしょうか? バッテリーの経年? オルタの寿命(トラブル予兆)?  なお、バッテリーは、使用翌日の安定時(使用前) 12.5-12.7V 走行後のEG切った直後は13.2-13.3Vです。 電圧計を付けており、一応その電圧値をテスターで確認してみましたが、合っていました。 電気系統は、今回の電圧に気づく近辺では触っていません。 唯一プラグを一式交換しました。 どなたか、ヒントか関係事象などでも結構なのでお願いします。

  • ちょっとバッテリー電圧で気になることが...

    BG5Aレガシー10年10万キロに乗っていますが、エンジン始動直後はアイドリング時14.6vあるのですが30分以上経つとアイドリング時、走行時も13.1v程度まで下がっています。また、夜間の信号待ち等のアイドリング時はライトやエアコン等、負荷をかけたままにすると11.5v程度まで下がります。(ライトが暗くなります)エンジン始動時(セルが回っているとき)の電圧は9.5v程度でした。バッテリーの電圧は時間が経つと(エンジン熱?)落ちるものなのでしょうか?また、どの程度まで落ちるとバッテリーの寿命、オルタネーターの故障になるのでしょうか?ちなみにバッテリーは1年くらい経っています。1ヶ月前くらいにバッテリーのインジケーターが要充電になっていたので充電し充電完了しましたが、現在は要充電になっています。バッテリーの使いすぎなのかオルタネーターの発電不足なのか、教えてください。よろしくお願いします。

  • ウィッシュのバッテリー電圧について。

    ウィッシュのバッテリー電圧について。 ウィッシュ(後期型、ZNE-14G)にお乗りの方に質問です。 私のウィッシュのバッテリー電圧なんですが、キーがACCの時はだいたい12・1V エンジン始動時はだいたい14.1V、昼間の走行中で電気負荷が無い時はだいたい13.3~14・0Vで変動します、(と言ってもほとんど13.5Vくらいでたまに14.0Vになる)また夜間走行でヘッドライト点灯時や昼間でエアコン使用時はだいたい13.2~13.5Vの範囲にあります、こんなもんなんでしょうか?ちなみにバッテリーは変えたばかりでネットで買ったマグマと言うバッテリーです、あと電圧計はよくある電波時計と温度計と電圧計が見れるタイプのやつでバッテリー交換時に合わせて取り付けました。

  • 電圧

    こんばんは。 以前http://oshiete1.goo.ne.jp/qa5519905.htmlで質問した者です。 その後電圧計の電源を変更し、アイドリング回転数を標準の2000回転まで上げたところ信号待ちでブレーキ踏みっぱなしでも12、5Vよりはなかなか下がらないようになりました。しかしまた気になる点が。 走行中なぜか13.1Vで安定するのです。そしてアクセルを戻すと13.8Vくらいまであがるのです。 走行中13.1V→アクセルオフで13.8V→信号停止で12.5V→繰り返しです。 どこかおかしいのでしょうか?プラグのためでしょうか?

  • オルタネーターなのでしょうか?

    電圧関係のトラブルで困っています。 バッテリーは変えてからまだ半年くらいなのですが、 下記のような症状があります。 1.アイドリング中、エアコンやラジエターファン、エアサスのコンプレッサーなどが作動すると、 電圧計が一気に12Vくらいまで下がる。 2つくらいが同時に作動すると、ウインカーをつけただけでガクガクッとアイドリングが安定しなくなる。 2.その状態で(アクセルを踏まずクリープで)発進しようとすると、 エンストすることがよくある。 3.車庫から出てすぐ、ちょっと進んで一時停止する時、いきなりエンジン停止したことがある。 (プスプス言う感じでなくいきなりガクッなので、エンジンなどでなく電気系トラブルなのは間違いないと思います) 上記エンストは、マニュアル車で半クラ失敗してエンストするような感じの時に見られます。(エンジン回転数が低い時) もしかしてATのトラブルもあるのかも?なので「症状2と3」については分かりませんが、 とりあえず「症状1」の「電圧が下がる」について原因を確定したいです。 バッテリーが新しいので、オルタだとは思うのですが、 オルタって駄目になると「発電されない」わけですから、 バッテリーに貯まった電気を使い切ると、最終的にはもうそれでライトもつかなければエンジンもかからなくなるのではないでしょうか? 走っていても発電されないわけで、それなら夜間一時間も走っていれば、もうそうなるはずですよね? 自分の場合、調子悪いのは「アイドリング中」だけで、 走っていれば夜間何時間走っても特に問題はないです。 (この症状になってから数ヶ月ですが、スターターが弱いものの、 ずっと騙し騙し乗れています) オルタの故障でも、こんな症状になることってありますか? 関係あるかもしれないのが、 ファンベルトのキュルキュル音です。 先日交換したのですが、以前より小さくなったものの、たまになります。 こんな事がありえるか分かりませんが、 オルタが磨耗してベルトが滑って、 オルタが(完全に壊れたわけでなく)うまく回らないとすると、発電も「したりしなかったり」になる?この推測は素人考えなのですが有り得ますか? あと、これは別口で質問するかもしれませんが、 発進時や渋滞低速からの加速(ローギア)時に、 エンジンルームから「ケルケルケル」「キュロキュロキュロ」というような音がすることがあります。 ファンベルトの音とはまた違います。 MT車で半クラ時にエンストしそうになった時の音に似ています。 15年落ちの営業車のような車から、こんな音がしているのを聞いたことが何度かあります。 これは何でしょうか?今回の電圧と関係がありますか? 10年落ちのアメ車で走行9万キロです。 (アメ車ですが、内部はほとんど国産と変わらないようです)

  • アイドリング不安定と電圧低下について

    最近、エンジンが十分温まった後の停車時にアイドリングが不安定になるようになってきました。 今日たまたまナビの電圧計を見ていると下記のようなことを発見しました。 どのようなことが考えられるか皆様のアドバイスいただけませんでしょうか? 1.エンジンが冷えた状態ではエアコン有無にかかわらず14V付近を示す。 2.エンジンが温まりエアコンをつけ続けていると走行時に14Vを示す。 2.エンジンが温まりエアコンをつけ続けていると停車時に14Vを示す。 3.エンジンが温まりエアコンを切り走行していると11.5V付近を示す。 4.エンジンが温まりエアコンを切り停車していると11V付近を示す。 車種:2003年式レガシーGT(BP5) 走行距離10万 記憶が定かではありませんが以前は概ね安定して14V付近を示していたように思えるのですが。 個人的には、バッテリーかオルタネータが劣化してるのではと考えています。 皆様のご意見いただけると幸いです。よろしくお願いいたします。

  • オルタネーターについて

    電装関係に詳しい方がいらっしゃいましたらお教え願います。 日産ノートを購入し、デジタル電圧計を取り付けました。 前車(マーチ)の場合は、アイドリングでも13.5Vから14.0V位を示していました。(もちろん走行中も) ノートの場合、始動直後で13.2V位、走行中でも最高で13.5V位しか示しません。少し低い感じがします。 ただ、どこかのページで(再度見つけることができません)新型のオルタネーターは省燃費のため必要以上の充電を避け、低電圧で充電したり、パルス?的な充電をしたりと、いろいろと変わってきているというような話が出ていたような記憶があります。 本当にそのようなタイプがあるのでしょうか? もっとも、ノートのオルタネーターがそのようなタイプかどうかはわかりません。ディーラーでも聞いてみましたが「特に今までと変わったオルタネーターではないと思いますよ。13V以上あれば大丈夫です。ただ私達もまだ新型車なので勉強不足なところもありますが・・・」となんとも説得力の無い話で・・・全然信頼できません。 ご存知の方がいらっしゃいましたら、よろしくお願い致します。

  • 発電機の調子がおかしい

    新ダイワ工業の携帯用発電機EGR24という発電機を使っています。 しばらく使っていなくて先日使用してみようとエンジンを始動したところ暖気後チョークを戻すとアイドリングが安定しないバイクのスロットル操作をしているような感じで電圧計の針も0~振り切れるまでを繰り返しとても電気製品を接続する事が出来ません。 エアークリーナーもオイル交換もマニュアルに沿って整備はしています。

  • 電圧の変化 オルタネーターの故障?

    色々質問に答えて頂いて有り難うございます。 トッポBJなのですが、電圧が不安定と言うか変なのです。 エンジンをかけると14.3vでます。しかし始動してアクセルを踏んで動き出すと12.2v位まで下がって しまいます。アクセルを離せば14vまで戻ります。 走行中にエアコンやヘッドライトをつけても14vまで戻ります。 これで正常なのでしょうか? アイドリング中にアクセルを吹かしても電圧は下がりません。 バッテリーは弱っていたので新品に替えました。 オルタネーターの故障でしょうか? ちなみにディーラーでは発電はしていると言われました。 電圧はオーディオについている簡易的なやつで見ています。 走行中にアクセルを踏んでいても稀に14v出る時もあります。