• ベストアンサー
  • 暇なときにでも

アイドリング電圧

車は11年目10万km走行のポンコツです(整備はしています) バッテリーは2年と3ヶ月使用。 1度(1年前)に上げています。(その後注意して管理している。不使用時は下ろして充電) 以前(記録取り始め以来、3年間)、アイドリング時(EG掛けてスグではなく走行途中などの安定時)は13.6-13.8Vだったのですが、ここ数ヶ月14.0-14.2Vです。 この電圧は1500回転ー2000回転の走行時電圧と同じです。(今も、過去も14-14.2Vで変わらず) どのような理由が考えられるでしょうか? バッテリーの経年? オルタの寿命(トラブル予兆)?  なお、バッテリーは、使用翌日の安定時(使用前) 12.5-12.7V 走行後のEG切った直後は13.2-13.3Vです。 電圧計を付けており、一応その電圧値をテスターで確認してみましたが、合っていました。 電気系統は、今回の電圧に気づく近辺では触っていません。 唯一プラグを一式交換しました。 どなたか、ヒントか関係事象などでも結構なのでお願いします。

共感・応援の気持ちを伝えよう!

  • 回答数4
  • 閲覧数1208
  • ありがとう数4

質問者が選んだベストアンサー

  • ベストアンサー
  • 回答No.2
  • oska
  • ベストアンサー率48% (4105/8467)

>どのような理由が考えられるでしょうか? 何ら、異常はありませんね。 バッテリー自体、12V丁度ではセルを回す力はありません。 ですから、エンジン始動時には13V以上の電圧が必要です。 数値的には、安心です。 で、理由ですが・・・。 バッテリー本体は、外気温25度で100%の性能を発揮します。 鉛バッテリーの場合は、どのメーカーでも同様です。 ここ数日は、20度から25度ですよね。 バッテリー・発電機にとっては、ベストコンディションなんです。 ですから、双方のベスト状態だと考えて下さい。 余談ですが。 バッテリーは、気温が1度変化すれば1%性能が劣化します。 真冬の早朝深夜(気温5度)だと、既に(25度ー5度=)20%の性能が低下していますよね。 深夜早朝にヘッドライトが暗い+セルが弱いのは、化学的に当然なんです。 気温が30度だと、(30度ー25度=)5%の性能が低下します。 新品・フル充電バッテリーでも、既に95%の性能しか発揮出来ない悪環境なんです。 スタンド・カー用品店で「バッテリーが弱ってます。交換した方が良いですよ」という、営業トークは信用しないで下さいね。 質問者さま使用バッテリーは、まだまだ現役です。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

さっそくありがとうございます。 外気温度が上がったのでアイドリング電圧が上がったということでしょうか? 1500-2000回転の電圧が変わらない中、アイドリング側の電圧だけが上がったのが解せないです。 (14-14.2Vがベストなので変化しない?) 気にしているのはバッテリーより(バッテリーは消耗品なので交換すれば済む)もオルタなのですが、オルタもこの変化には関係ないのでしょうか?(バッテリー側で電圧が決まる?)

関連するQ&A

  • 電圧

    こんばんは。 以前http://oshiete1.goo.ne.jp/qa5519905.htmlで質問した者です。 その後電圧計の電源を変更し、アイドリング回転数を標準の2000回転まで上げたところ信号待ちでブレーキ踏みっぱなしでも12、5Vよりはなかなか下がらないようになりました。しかしまた気になる点が。 走行中なぜか13.1Vで安定するのです。そしてアクセルを戻すと13.8Vくらいまであがるのです。 走行中13.1V→アクセルオフで13.8V→信号停止で12.5V→繰り返しです。 どこかおかしいのでしょうか?プラグのためでしょうか?

  • アイドリングでの電圧低下について

    外車にのってます。 オルタを新品に交換後 アイドリング時には電圧が下がってきます。 放置しておくとそのままエンジンが止まり、 始動しようとキーをひねってもスターターがほとんどまわりません。 走行するときは電圧も正常で14V付近を指示してます。 アイドリング時のみ電圧が低下していきとまります。{750回転} 1200回転ぐらいから電圧が14Vを指示するようになります。 ベルト張りは問題ないと思います。 オルタはACデルコ製 リビルト品?「品番なし」 オルタがアイドリング時に発電していないのでしょうか?? それともバッテリーでしょうか?

  • オルタネーターの電圧について

    オルタネーターの電圧について 2002年製のジャガー(走行距離90000km)についてです。 先日あまり乗らない車両をオーディオを鳴らしながら洗車をしているとバッテリーがあがってしまったらしく、カーナビやオーディオが消えてしまいました。 別の車でブーストしたらエンジンが掛かったので、カー用品大手量販店にバッテリーの交換を依頼したら、『エンジン稼働時のオルタの発電量が13.2Vしかないからオルタを交換しないと、また直ぐにバッテリーがあがりますょ』と言われたので悩んだのですが、修理見積もりが10万円以上だったのでとりあえずその日は少しドライブして帰りました。 翌日エンジンは問題なくかかりましたので、ちょっとは発電してるのかな?と思い、バッテリーを新調し、テスターを購入しエンジン稼働時の電圧を図ってみると負荷なしで14.5V~14.8Vあります。 ところが5分もしないうちに13V前後に落ち込みます。 ライトやエアコンを入れるとアイドリングで12.6V~13V(これ以上は下がらないようです) 負荷なしで13V前後、走行中は13.1V前後をキープしています。 色々な方のページを拝見したのですが、このような状態の記載はなく、また12V後半、13V前半程度ではオルタが故障していると仰る方もいれば、大丈夫と仰る方もいます。 一般的に14V付近が正常という意見が多かったのですが、私のこの状態は異常なのでしょうか? 夜にオーディオ、エアコン、メインライト、フォグライトを点け2時間ほど山道を走ってみましたが電装品に全く異常はなく、室内の後付電圧計で13.1V前後を表示し、出発前12.8Vだったバッテリーが、帰宅時は13.2Vになっておりました。(因みにバッテリーを新調してから200km以上走行していますが電装品の異常は特に見られません。) 長文で申し訳ないので要点を書かせて頂くと (1)エンジン始動直後は14V後半なのに数分で13V前半、若しくは12V後半に下がるのは正常なのでしょうか? (13V台に落ち込んで直ぐにエンジンを掛け直すと14V台に戻り、また数分で13Vに下がります。) (2)12V台の発電ではオルタは交換した方が良いのでしょうか? (3)アクセルを踏み込んでも電圧が殆ど変化しないのは何故なのでしょうか? (こちらもレギュレーターで制御されているから変わらないと仰る方もいれば、エンジン回転数に応じて15V付近まで上がると仰る方もいらっしゃいます) 以上の3点です。 教えを請いてる身でありながら大変恐縮なのですが、エンジン稼働中にバッテリーを外してオルタの発電を確かめるという事は怖くてできません。また、オルタの端子に直接テスターをあてるというのも、オルタがエンジンルームの奥にあり手が入らないため確かめる事ができませんので、それ以外の方法でわかる方、アドバイスを下さる方の御回答を頂けたら幸いです。 宜しくお願い致します。

その他の回答 (3)

  • 回答No.4

私が電圧の点検する時はアイドリング回転でヘッドランプ下向き、エアコン(クーラーON)風量2位で13V以上あれば良しとしています。回転を上げて14V位であれば発電機はOKにしています。バッテリーは始動時にセルモーターの負荷を掛けてバッテリー電圧が10V以下に降下しなければ良しです。9Vから10Vは要観察(注意)で9V以下はバッテリー交換です。参考になればと思います。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

ありがとうございます。 今日やってみたところやはりバッテリーは問題ないようです。 オルタがどうなのかを気にしています(バッテリーは遅かれ早かれ消耗品ですからね) 充電電圧が高めに出るのはバッテリー側の問題?なのでしょうか? そろそろレギュレータが経年してきている?

  • 回答No.3

皆勤勤務40年、特に派手な事はせず手取り20万円の給料で文句もなく静ぅかにそっと暮らしてきた俺だけど、なんか、ココ2ヵ月くらい前から急に手取りが23万円になってんだけど。。。どういう事??コレって、何か裏があるの??課長が老いぼれの俺をクビにする前兆???それともどこかの誰か悪い事している奴が間違えて俺の口座に毎月3万円入れてんじゃねえの????犯罪?????それともクビ??????分かんねえよぉパニックだよぉ。。。何だよこの3万気持ちワリイなぁ。。。 。。。と安い小説風に喩えたらこんな感じのワケ分かんねえ不安がある、って事っすよね?喩えだからね、俺の事言ってんじゃねえっすよ。 素直にザックリ考えるとオルタネーターが急に回転が良くなっちった、っつーのは考えられるっすね。なんで回転が良くなっちゃったか、を考えるとオルタネーターの中の金属板的なものに擦り合わせて電気を発生させるワイヤブラシが摩耗して短くなっちゃったから、っつーのが推測できるっすよね。 この手の奴は、理想は丸ごとオルタネーター交換っすけど、最近では分解してワイヤブラシだけを交換するっつー格安整備が普及してるっすから。思っていたよりは安く上がるっすよ。 もうひとつ考えられるのはね、この時期だから、っつー理由っす。ここんトコ空気がカラッとしてるでしょ?雨降ってもすぐにカラッとしちゃう。朝起きると口ん中カラッカラになってたり鼻の穴痛くなるほどカラッカラになってるっすよね。今日もクルマの埃取ってたらね、あちこちでバチっつって静電気が。。。俺静電気とか電気モノ、弱いんだよぉ。。。って、結構乾いてるっすわ。 当然オルタネーターの発電量もこの時期だけ大盤振る舞いになるっす。去年気が付かなかったのはバッテリーの件があったからじゃない?それ以前は10年未満のクルマだったから特に気にしなかったんじゃない?実は毎年この時期は寒くなくて空気カラッカラだから上がってた、っつー可能性もあるっすね。可能性だけを言えば、だけど。 っつー事で、俺ならもう少し静観するっすね。オルタネーターのブラシがスレッカラシになると今まで聞いた事ないシャララ音がするっすから。特に冷間時直後には出やすいっすから、シャッラ―――――。。。って音が出たら「あ!出ちった!!」って覚悟して、それから丸ごと交換かブラシの交換だけにするかを検討するっすね。音の出初めなら初期症状でブラシ交換で大丈夫なはずっすよ。 で、静観しながら「季節のモノであってくれぇ、季節のモノであってくれぇ。。。」と祈るっすね。梅雨の時期になって空気ジットジトになるまでとりあえず静観っすよ。一番最悪なのは梅雨の季節になったら途端に12.0V切っちゃった、っつーパターンっすね。でもそれから交換でも遅くないっすからね。 それにしてもたった11年10万km走行車をポンコツと言うのは謙虚にも程があるっすよ。本来クルマは20-30万km余裕で走れるだけのポテンシャル持ってるんっすから。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

最近の天気・気候の影響ということでしょうか。 今ズグどうのこうのするつもりはないので、静観中です。 その間に、何か情報なりを入手したくて質問しています。(なので静観は静観しています) まずは、気候の一時的な変化ということで理解はできました。 ありがとうございました。

  • 回答No.1

12V車の定格電圧は14.2Vなので それで正常です。 ご安心下さい。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

さっそくありがとうございます。 今まで13.6-13.8Vだったのは関係ない、ということでしょうか? またこの変化は誤差の範囲ということでしょうか?

関連するQ&A

  • トヨタAZR60ヴォクシーの走行中の電圧について!

    当方、以下の車両に乗っております。 メーカー:トヨタ モデル:ヴォクシーAZR60 年式:平成14年12月 走行距離:14万km バッテリー:パナソニック カオス 75B24L (平成22年9月交換) 最近、オートゲージ社の電圧計(ボルトメーター)を取り付けたのですが、 走行中に電圧が下がったり、上がったり、安定したり、不安定だったりします。 症状としましては↓↓**1メモリが0.2V表示なので若干の誤差はご了承下さい。 (1)エンジンをかけた時⇒13.8V~14.0V(安定) (2)走行を始めて~10分程度まで⇒13.8V(安定) (3)走行を始めて10分程度経過後~⇒最大で12.2Vぐらいまで下がります。 信号などで一旦停止して、停車中は13.6V程度で安定しているのですが、 再度アクセルを踏むと下がります。しばらくアクセルを踏んでスピードが安定すると徐々に13.6Vぐらいに戻ります。 ただ、停車しないまでも、ブレーキを踏んで再度アクセルを踏みスピードを出すとまた下がってしまいます。 (4)上記の(3)の状態でライトを点灯すると⇒13.6V~13.8Vで安定します。 また、エアコンをONにすると⇒13.6V~13.8Vで安定します。 (5)パワーウィンドウ(運転席)を使用すると⇒一瞬だけ12.2Vぐらいまで下がります。 助手席・2列目ウィンドウを運転席で操作すると⇒一瞬だけ13.0Vぐらいまで下がります。 配線は 常時電源⇒運転席足元 ki1コネクター(1)番(ドアミラー) ACCとイルミ⇒ナビ裏 アース⇒ボディアースです。 素人質問で申し訳ありませんが、このような症状、状態は普通なのでしょうか? もしくはどこか不具合や故障の可能性があるのでしょうか? 一応、近所の車修理屋さんでエンジン始動時の電圧を調べて頂いたのですが、 バッテリー・オルタネータともに14.0Vでした。 若干誤差はあるようですが、大体合っているようでした。 どうか宜しくお願い致します。

  • ウィッシュのバッテリー電圧について。

    ウィッシュのバッテリー電圧について。 ウィッシュ(後期型、ZNE-14G)にお乗りの方に質問です。 私のウィッシュのバッテリー電圧なんですが、キーがACCの時はだいたい12・1V エンジン始動時はだいたい14.1V、昼間の走行中で電気負荷が無い時はだいたい13.3~14・0Vで変動します、(と言ってもほとんど13.5Vくらいでたまに14.0Vになる)また夜間走行でヘッドライト点灯時や昼間でエアコン使用時はだいたい13.2~13.5Vの範囲にあります、こんなもんなんでしょうか?ちなみにバッテリーは変えたばかりでネットで買ったマグマと言うバッテリーです、あと電圧計はよくある電波時計と温度計と電圧計が見れるタイプのやつでバッテリー交換時に合わせて取り付けました。

  • オルタネーターの故障は電圧計で予知できますか?

    走行距離105000kmの26年前の車に乗っています。 オルタがオリジナルのままらしいのでそろそろ交換しようか迷っています。 オルタが逝くと自走できなくなるようですね。 そこで、電圧計をつけようと思います。 相談ですが、 (1)電圧計をつけて様子をみながらぎりぎりまで使う。 (2)すぐに新品に交換し、今ついているものを万が一の予備として車に積んでおく。 のはどちらがいいでしょうか? 電圧計をつければ調子が悪くなってきたのがわかればの話ですが、、 よろしくお願いします。

  • 電圧計が下がる

    宜しくお願いします。先日、バッテリー液を補充しましたら、社外品の電圧計が下がりました…それまでは下がる事なんて無かったんですが… ライトを点灯すると針が下がり、電圧計の赤ランプが点いてしまいます。走り出したら針は13~13.8を示します。 バッテリー液がいけなかったのでしょうか?

  • 車の電圧計について

    愛車の車の電圧が、電圧計でキーをひねった状態で(エンジンスタートする前)11.5V前後です。 エンジンをかけると13.8V前後に落ち着くのですが、エンジンスタート前とは言えちょっと低いような気がするのですが、正常範囲でしょうか? バッテリーは新品に交換しまだ1ヶ月です。 ちなみに車は04年式グランドボイジャー 走行は3万5千kmで、後付けナビ程度です。 数本アーシングしてます。 オルタネーターの寿命でしょうか?

  • 電圧低下

    国産ワゴンのMTに乗っています。 エンジン始動時は14.5V程度をさしている電圧計ですが、突然、ガックッと1~2V程度電圧が下がるってのは原因はどんなのが考えられますでしょうか? 状態がひどくなるのは特に暖気が落ち着いたころのアイドリング~発信時。また後退時。電圧負荷がかかったときと思います。 オーディオから外付けメーターまでシャットダウンすることもあります。 オルタのベルトの緩みかな?とか思ってはいるんですが。。。

  • バッテリー端子間電圧

    H19年7月登録のクルマに乗っております。 先日からアイドリング中のバッテリーの端子間電圧をテスターで測定しているのですが、同じ回転数でも電圧が異なります。 例えば、1300回転で14.2Vのときもあれば、13.6Vのときもあります。オルタネータの故障でしょうか? なお、700回転では(P位置での正規アイドリング回転数)いつ測定しても13.6Vで変化ありません。エンジン停止時の電圧は12.6Vです。 バッテリーは46B24Lで、購入以来替えておりません。宜しくお願い致します。

  • オルタネータ故障の予兆

    オルタネータ故障の予兆 10万kmを越えてオルタネータが心配になってきました。 オルタが死ぬ時は「突然」と聞きますが何か予兆はあるのでしょうか? あれば見方(電圧?異音?)を教えてください。(月1-2回の車を動かす毎にチェックする予定です) 発電不足とオーバーチャージ それそれで。 現在 アイドリングで13.7V 2000回転で14.4V(いずれも無負荷) またレギュレータ故障と、ブラシ磨耗以外にも結構起こる故障はあるのでしょうか? (この2つでほとんど、と考えて良さそうでしょうか?ブラシ磨耗が故障というのかわかりませんが、「発電できなくなる」ということで、、) よろしくお願いします。

  • ボッシュメガパワーシルバーバッテリーが7ヶ月使用で上がりました

    (ボッシュMEGA POWER SILVER) バッテリーについて詳しい方からの御回答をお願いいたします。 昨年の8月にMEGA POWER SILVER 46B19Lを購入しました。 約7ヶ月 7000km程走った4月9日に突然バッテリー上がりを起こしました。セルは全く回らず・・・ その時点でのバッテリー電圧は11.2V。停車時におけるルームランプやライトの消し忘れ等自身の不注意を調べて見ましたが問題ありませんでした。 7ヶ月程でバッテリー上がりを起こすはずはないと思い、車の不具合かと整備工場に持ち込み調べてもらいましたが オルタネーター等に問題はないとの事。アイドリング時で14.3V~14.9V程度あるそうです。(バッテリー端子測定) 現在は充電を行いデジタル電圧計を取り付けて常時確認しながら使用している状況です。(バッテリー端子と電圧計の誤差は約0.2V電圧計の方が低く表示されます) (以下はデジタル電圧計の表示の状態です) 毎日通勤で使用しており、始動前電圧は12.1~12.4V程度あります。 3年10万キロ保障のバッテリーに不具合が発生することがあるとは思えないのですが 自身、過去にバッテリーのトラブルで何度も痛い目にあっており、ボッシュ製密閉式のバッテリーにたどり着きました。 他所持車にもボッシュ製バッテリーを搭載しており、ボッシュ製に替えてからノントラブルになった為、絶対的な信頼をもって使用していましたが、現在とても不安に思いながら使用しています(--);   その後2週間、電圧計とにらめっこしながら使用しており、昼間の走行時電圧は14.4V前後で推移しています。 昨日、雨、夜間走行時の出来事です。ワイパー、A/C、ヘッドライト、オーディオONの状態で時速60キロ程度・エンジン回転数約4500rpm。 電圧計表示が11.3~11.8Vになりました。(しかも1回だけ10.8V表示しました)この状態は、やはり何か車両側に問題があるのではないかと、とっても不安です。 良きアドバイスがあればお教えして頂きたく、皆様のご意見をお願いいたします。 18年8月総走行距離45500キロにてボッシュ製メガパワーシルバー(46B19L)に交換。 現在総走行距離52800キロ 4/9 バッテリー上がり発生(テスターにて測定時11.2V) 車種 スズキ ワゴンR CV21S 4WD I/C付きターボ AT車(H8年式) 

  • バッテリーの電圧が上がり過ぎるのですが、、、

    13年落ちくらいの、スバルサンバー(サンサンルーフのやつ) スーパーチャージャー、オートマ、4WDに乗っています。 古い車なので、心配だったので、シガーライターから電源を取る バッテリーの電圧計(と温度計が混ざったもの。社外品で4000円程度) を付けているのですが、最近、走行してちょっとすると、 いつも大体、14.5Vとかだったものが、15を超えて、 15.5などになって、その電圧計から警告音が鳴るように なってしまいました。 これは一体、なぜなのでしょうか?かなり心配しております。 車の走行距離は8万Kくらい。バッテリーは一年半くらい前に 交換したものです。 電圧が下がってしまう(バッテリー寿命?)ならまだしも 上がり過ぎ!というのはどういうことなのか?? 何かお心当たりの方は、レス頂ければ幸いでございます。。。