解決済み

IEがおかしい。。

  • すぐに回答を!
  • 質問No.157376
  • 閲覧数38
  • ありがとう数1
  • 気になる数0
  • 回答数5
  • コメント数0

お礼率 82% (409/498)

ブラウザを起動しようと思って、IEをWクリックで起動したら
立ち上がるんですけど、サーバが見つかりませんっていう
お決まりの画面が表示されます。
設定を変更したわけじゃないし。ちなみに社内で利用しているので
LAN経由です。サーバはちゃんと起動しています。
その証拠にネスケはOK(ちゃんとページが見れます)です。。
OSはWin98です。
どうしたらいいのでしょう??
誰か教えてくださーい☆
通報する
  • 回答数5
  • 気になる
    質問をブックマークします。
    マイページでまとめて確認できます。

質問者が選んだベストアンサー

  • 回答No.5
レベル9

ベストアンサー率 38% (31/80)

ファイル名を指定して実行でWINIPCFGと入力し、
LANの設定で、すべて開放→書き換えを行ってみてはどうでしょう?
お礼コメント
masanori_o40

お礼率 82% (409/498)

ありがとうございます。
設定を色々触っていたら直りました。
すみませんでした。。
投稿日時 - 2001-10-26 10:15:19

その他の回答 (全4件)

  • 回答No.1

 こんにちは。

1)IEを使うと、ネットにまったく接続できない(アドレスを打ち込んでも同じメッセージが表示される)
2)起動時に限って、このメッセージが表示される

――のどちらでしょうか。

 補足をお願いできますでしょうか。
補足コメント
masanori_o40

お礼率 82% (409/498)

すみません。補足です。
えーっと1番のほうですね。
まったく接続できません。
ちなみにタイムアウトではないです。
すいてる時間に接続してもメッセージが表示されます。
よろしくお願いします。
投稿日時 - 2001-10-25 19:05:38

  • 回答No.2
レベル11

ベストアンサー率 33% (135/409)

まずは ツール→インタネット一時ファイルの削除を行ってみてください。
それから、アクセスしてみてください。表示されない場合は、シフトキーを押しながらリロードしてみてください。
シフトキー押しながらF5でもいいです。

また、直接IPでの接続も試してみてください。
例:
http://www.okweb.ne.jp/
これを
http://211.14.0.50/
これで表示できるか試してみてください。
補足コメント
masanori_o40

お礼率 82% (409/498)

全て試しました。。
無理です・・。ごめんなさーい。
できません。
投稿日時 - 2001-10-25 19:42:31
  • 回答No.3
レベル14

ベストアンサー率 62% (6261/9980)

簡単なところでIEのファイル→オフラインで使用するにチェックが入っているとか?

これでなければ、補足を
補足コメント
masanori_o40

お礼率 82% (409/498)

チェック外れてましたよ。
投稿日時 - 2001-10-25 19:45:56
  • 回答No.4
レベル8

ベストアンサー率 11% (2/18)

プロクシ(プロクシ)を使われてませんか?
それで、そのプロクシサーバが使えなくなったとか!?
ツールのフォルダオプションの接続のところで見てください。
プロクシを使ってるならはずしてみてください。
補足コメント
masanori_o40

お礼率 82% (409/498)

外してみてもだめでしたよ・・。
投稿日時 - 2001-10-25 20:45:37
このQ&Aで解決しましたか?
AIエージェント「あい」

こんにちは。AIエージェントの「あい」です。
あなたの悩みに、OKWAVE 3,500万件のQ&Aを分析して最適な回答をご提案します。

関連するQ&A
このやり方知ってる!同じこと困ったことある。経験を教えて!
このQ&Aにはまだコメントがありません。
あなたの思ったこと、知っていることをここにコメントしてみましょう。

その他の関連するQ&A、テーマをキーワードで探す

キーワードでQ&A、テーマを検索する

特集


専門家があなたの悩みに回答!

ピックアップ

ページ先頭へ