• 締切済み
  • すぐに回答を!

ロゴ画面が出ない

質問失礼いたします。 先日m75q1が届き起動したところ、 メーカーロゴ画面が出ずにOSが立ち上がりました。 起動後、インターネット等通常使用はできますが、 UEFIが使えません。 ロゴ画面が出ないのでF1キーを押しても無反応、 OS起動後、設定~回復~UEFI~でも起動しませんでした。(電源ランプはついたまま) パソコンはアプリ等追加で一切インストールしておらず、 接続しているものはマウスとキーボードのみです。 ご教授いただけますと助かります。 よろしくお願いいたします。 ※OKWAVEより補足:「Lenovo:デスクトップ(ThinkCentre)」についての質問です。

共感・応援の気持ちを伝えよう!

  • 回答数1
  • 閲覧数22
  • ありがとう数0

みんなの回答

  • 回答No.1
  • 2012tth
  • ベストアンサー率20% (1356/6523)

Lenovo の BIOS (UEFI) への入り方が他社製品とは異なります。 既存の方法とは異なるので詳しくは、マニュアル参照の事。 https://support.lenovo.com/fi/ja/solutions/ht500217

共感・感謝の気持ちを伝えよう!

関連するQ&A

  • Lenovoロゴ画面が2回表示

    初めて投稿させていただきます。 Lenovo/ThinkCentre/M72e OS 8.1Proです。 見出しの件、いつから出たのか覚えていませんが、起動時にロゴ画面が2回、表示しています。 1回はロゴ表示、2回目はロゴ表示し、クルクル廻しています。・・・その後は動作OK。 2回を1回に済ませる方法をお教示ください。 ※OKWAVEより補足:「Lenovo:デスクトップ(ThinkCentre)」についての質問です。

  • BIOS画面が表示されません。

    初めまして、困っており、どなたかわかる方いれば助けてください。 PC:ThinkCentre M75q-1(Win10 64 home) モニター:ASUS VZ249(HDMI接続) SSD入れ替え後、BIOS起動するためF1を連打したのですが、液晶画面には「範囲外」と 表示されLenovoロゴも何も表示されず。 F1を押さなければ、Lenovoロゴは表示されないが、Windowsは起動表示され問題なし 自宅TVのHDMI接続したところ、Lenovoロゴも表示されBIOSも起動されます。 ASUSサポートに連絡したところ、相性の問題です。と 何か、ThinkCentre M75q-1側の設定で対応する方法等あるのであれば、どなたかご教授ねがいます。 何卒宜しくお願い致します。m(__)m ※OKWAVEより補足:「Lenovo:デスクトップ(ThinkCentre)」についての質問です。

  • BIOS画面が表示されません

    Lenovo V530-15ICBにて、起動時にF1キーを何度か押下してもBIOS画面が表示されません。フリーズします。 関係ないかも知れませんが、以前はLenovoのロゴマークが表示されたのですが、最近表示されなくなりました。 どのようにしたらBIOS画面が表示されますでしょうか? 因みにWindows10の設定から更新とセキュリティ→回復→今すぐ再起動を選択し、トラブルシューテイング→詳細オプション→UEFI Firmware Settingsを選択してもBIOS画面が表示されません。同様にフリーズします。 ご教授の程よろしくお願い致します。 ※OKWAVEより補足:「Lenovo:デスクトップ(IdeaCentre・Lenovo等)」についての質問です。

  • タイトルロゴで画面が揺れるようになりました

    急に画面が揺れるようになりアクセスランプも点灯したままで マウスやキーボードの操作を受け付けないようになりました。 再起動してもタイトルロゴの画面でまた揺れていてそれ以上進みません。 ディスプレイは、2つのPCにつなげているのですが1台だけに起きています。 原因としてはどのようなことが考えられるでしょうか?

  • PC起動後、NECのロゴが出た画面で止まってしまいます。

    昨日から調子がおかしくなり、PCを起動させるとNECのロゴが出た画面で止まってしまいます。ちなみにBIOSにもBOOTにもキーボードでキーを入力しても画面が変わりません。どのようにすれば良いでしょうか?? PCはNEC MateでOSはXPです。

  • DELLのロゴのまま進みません

    DELLのInspiron530sです。 今朝、電源を入れたらDELLのロゴの 画面のままで、Windowsの画面に進みません。 この機種は「USB地雷」というのがあるらしく、 電源、USBを全て外し電源を入れ直す、という のをやっても変わらず、CMOSクリヤをしても ダメでした。 USBですが、マウスを少し挿すとランプが 点きますが、それ以上差し込むとランプが消えます。 キーボードはそのようなことをしてもランプが 点かず、キーボードを使った操作ができない 状態です。 マザーボードの交換を考えていますが、その前に 試してみることがあれば、と思い質問いたします。 よろしくお願いします。

  • 起動後、NECのロゴの後にBIOSのような画面?

    使用PCはNEC VALUESTAR OSはWindowsVistaです。 起動後すぐに表示されるNECのロゴが消え、 黒い画面に白文字でBIOS情報が表示されます。 その後F1キーを押すと通常起動されるのですが、 今まで出ていなかった画面なので非常に鬱陶しいです。 まだ使い始め、ソフトもあまり入れていないため、 再セットアップもやりました。 ですが、症状は変わらないままです。 画面を表示させなくする方法はあるのでしょうか?

  • B590 BIOSの起動

    lenovo B590でのBIOSの起動方法について教えてください。 F1キーなのですか?ENTER KEYなのですか? PC起動時、LENOVOロゴの左下にENTER KEYを押せと出る場合と出ない場合があります。 この違いは何でしょう?障害時、回復ドライブをから起動したいのですが、その設定はF12なのでしょうか? ※OKWAVEより補足:「Lenovo:ノートブック (IdeaPad・Lenovo等)」についての質問です。

  • 電源をつけてもLENOVOのロゴの黒い画面。。。

    質問タイトル通り、立ち上がらなく、回復ドライブを作成し試みようともいますが、立ち上がらない状況からどのように回復ドライブを利用して復旧するかわからないです。 サポートページのURLや手順を教えていただけますでしょうか? ※OKWAVEより補足:「Lenovo:デスクトップ(ThinkCentre)」についての質問です。

  • パソコン起動時に「F1」キーが必要になったてしまたんですが。。。

    いつもはパソコンを起動しようと電源をONすると、液晶画面に「SONY」のロゴが出、  その後、そのままWindowsが立ち上がるんですが、最近になて突然「SONY」のロゴが出たあと  液晶バックライトは付いているようですが、画面に何も写らず、いくら待ても一向にWindowsすら  起動する気配がありません。HDが全く動いていない様です(HD動作中のランプが点灯しない)  ですが、偶然発見したのですが、ファンクションの1キー、つまりキーボードの「F1」キーを押すと  通常通りWindowsが起動してきます。  どういう事でしょうか?  それからは 毎回起動時は「F1」キーを押さないと起動しない状態です。  以前の様に戻したいのですが、取説よんでも「F1」キーのみを単独で使う操作もなさそうで  なんともなりません。 しらずしらずのうちに何か特殊な機能が設定されてしまたのでしょうか?  戻し方 ご存じの方 教えてください。 宜しくお願いいたします。  ちなみに PCは SONYのPCG-SR9G/K OSはWin2000です。