• ベストアンサー
  • すぐに回答を!

CMOS checksum error - Defaults loaded

AopenのAX3S ProのBIOSをアップデートしました。 再起動したところ  CMOS checksum error - Defaults loaded  Press F1 to continue, DEL to enter SETUP というメッセージが出て、画面が止まってしまいました。 どうしたら、よろしいのでしょうか?

共感・応援の気持ちを伝えよう!

  • 回答数3
  • 閲覧数657
  • ありがとう数6

質問者が選んだベストアンサー

  • ベストアンサー
  • 回答No.1

アップデートしたことで、パラメタに変更が発生し、 BIOSの設定項目に異常値が入っているのだと思われます。 画面が停止した所でDELキーを押し、BIOS設定に入り、 Defaultの設定をロードしてからセーブして終了して みたら直るかもしれません。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

ありがとうございました。 BIOS設定に入り、Defaultの設定をロードしたところ、問題なく立ち上がるようになりました。

その他の回答 (2)

  • 回答No.3
  • cool_
  • ベストアンサー率31% (314/1005)

特別問題は有りません。 F1は簡易設定ですから。 通常はDelキーで設定します。 クール

共感・感謝の気持ちを伝えよう!

質問者からのお礼

ありがとうございました。安心いたしました。

  • 回答No.2
  • cool_
  • ベストアンサー率31% (314/1005)

F1キーを押して、CPU等の情報をバイオスに渡してください。 持つと詳しくセットしたいのならDELキーを押して、バイオスの設定をして下さい。 クール

共感・感謝の気持ちを伝えよう!

質問者からの補足

ご回答ありがとうございます。 F1キーを押さずに、すぐ、BIOS画面に入り、Defaultをロードしてしまいました。 こうしてしまうと、CPU等の情報がBIOSに渡らず、問題が起こるのでしょうか?

関連するQ&A

  • CMOS checksum error - Defaults loaded

    BIOS起動でCMOS checksum error - Defaults loadedが表示されます。 CMOSクリアは試しましたが変化はありません。 問題なのは、キーボードやマウスが機能しない状態を併発していることで、BIOSに入ることもできません。 コネクタの抜き差しなども試しましたが変わりません。 修理に出す前の最後の足掻きです。 よろしくお願いします。

  • CMOS checksum error Defaults loadedについて

    パソコンの本体のカバーを開けマザーボードのホコリを少し取り、 その後、電源を入れると CMOS checksum error Defaults loaded と出て その後進みません。 1.BIOSメニューでデフォルト値をロードしました (私のパソコンではload file-safe defaultsがそれに各等すると思い それを実行しました。) 2.CMOSクリアをしました。(BIOSにて2007年に時計が戻りました。) http://www.unitycorp.co.jp/support/faq2/answer/cmos_clear.html を参考にやりました。 1.2.をやった後もCMOS checksum error Defaults loaded です。 その後電池交換でなく電源コードを抜き、30分放置して内部電源の 時計が進むか試しましたら、30分進んでいましたので、内部電池は 電池切れでないのでCR2032の交換はしなくていいと思いました。 以上で私のパソコンの故障の原因わかりますでしょうか? どうか助言をお願いします。非常に困っています。 A.一度電池を交換したほうが良いでしょうか? B.もしかしたらマザーボードに触れた時、静電気でマザーボードが壊れた 可能性もあるのでしょうか? 使用M/BはGeforce6100sm-m V1.0です どこかのHPには 「池交換しても解決しなければRAMが壊れた可能性があります」 とありましたがRAMとは何のことでしょうか? それを交換すれば直るかもしれないのでしょうか? どうかよろしくお願いします。

  • CPUでしょうか?

    自作PCで、celeron677 M/BはAOpenのAX6BCPro(2)でBIOSはアップデートしてます。快適にしようしておりましたが、クロックアップしてみたい衝動にかられ、先日とうとうクロックアップをしてみました。 最初は電圧だけ上げて使用してたのですが、何を思ったのか、わかっていたはずなのに、FSBを100MHzに変更してしまいました。当然起動画面さえ出ないのでCMOSのクリアをしました。起動画面までは出るのですが、以前ここで質問のあった、 CMOS checksum error - Defaults loaded Press F1 to continue, DEL to enter SETUP と出ます。 ただちょっと違うのが、 CMOS checksum error - Defaults loaded 後に、ちょっと忘れてしまったのですが、キーボードが認識出来ないよみたいなメッセージが出ていました。ですので、BIOSの設定画面にも移行出来ない状態です。 何かが逝ってしまったと思うのですが、マザーなのでしょうか?それともCPUなのでしょうか?最悪両方なのでしょうか? どなたか、回答お願いいたします。

  • CMOS checksum errorと表示されてパソコンが起動できなくなりました。

    パソコンを強制終了させて、再起動すると最初の画面で白い縦線が走り、CMOS checksum error - Defaults loadedと表示されてしまいます。 DELキーでBIOSセットアップ画面に入っても、アンダーバーが一つ点滅してるだけの真っ暗な画面です。 F1キーでcontinueすると、止まってしまいます。 使用OSはXPです。 何か解決策は無いでしょうか?

  • CMOS checksum error Defaults loaded エラーについて

    特に何も変更などはしていないのですが パソコン起動時にタイトルのエラーが出ました。 F1を押すと普通に起動はしたのですが、 RAIDコントローラのドライバ検出できませんと 表示されるようになりました。 再起動を行うと、CMOS checksum error Defaults loadedは でないでdetecting /とでて起動に時間がかかるようになりました。 この場合のどこか故障でもしたのでしょうか? windows xp gigabyte ga-8iexp使用

  • 電源を入れて黒い画面でとまります

    電源を入れると次のメッセージが出てとまります CMOS checksum error Defaults loader Press F1 to continue DEL to enter SETUP 黒い画面でこれが表示されてF1を押すとスタートします 電源を入れてもパイロットランプもつかず5分ほどして電源が入りこの画面でとまっています WINXP

  • BIOS起動時に「CMOS checksum error - Defaults loaded」が表示される

    マザーボード:ECS NFORCE4-A939 CPU:Athlon64 3000+ 上記パーツを購入し、セットアップ後電源を投入すると、BIOS起動時に 次のメッセージが表示されました。 ------------------------------------------------------ Using 20 Pin Power Suppy CMOS checksum error - Defaults loaded Warning! Now System is in Safe Mode Please re-setting CPU Frequency in the CMOS Setup ------------------------------------------------------ CMOSのクリアや電池の交換はしてみましたが、だめでした。 どなたか対応方法を教えてください。

  • CMOS CHECKSUM ERROR-DEFAULTS LOADED

    初めてパソコンを自作し、BIOSの設定をする際に(一度保存したら戻れないということを知らなくて) 何もせずにBIOSの設定を保存してしまい、次の画面でシステムCDを 入れてくださいというようなメッセージがでてしまったので 一度電源を切り、もう一度BIOSの設定をしなおすために ボタン電池をはずし(CMOS クリア?)をしました。 その後、電源を入れマザーボードの型番が出てきてPOST画面?になるのですが このようなメッセージがでております。 MAIN プロッセッサー・・・(組み立てた型番が表示されている) メモリー・・・(組み立てた型番が表示されている) HYPER THREEADING TECHNOLOGY CPU DETECTED (HYPER THREEADING TECHNOLOGY ENABLED) PRIMARY IDEマスター (組み立てたDVDマルチ型番が表示されている) PRIMARY IDEスレーブ  NONE セカンドマスター    NONE セカンドスレーブ    NONE サードマスター    (組み立てたHDD型番が表示されている) FOURTH マスター    NONE CMOS CHECKSUM ERROR-DEFAULTS LOADED HDDが3番目になってるのも大丈夫?と思うのですが、 ”CMOS CHECKSUM ERROR-DEFAULTS LOADED” のメッセージが心配で次のBIOS画面にいっていいものか悩んでおります。 こちらの過去ログ等もみたのですが、似たようなものがなかったので 質門させていただきました。 どなたかわかれば教えて下さい。 よろしくお願いいたします。

  • CMOS checksum errorのこのケース

    最近、以下のようなメッセージがでてしまいます。 とくに新たなソフトのインストールや内蔵パーツを追加・変更はしていません。 --------------------------------------- Floppy disk(s) fail (40) CMOS checksum error - Defaults Warning! CPU has been changed Please re-enter CPU setting Press F1 to continue,DEL to enter --------------------------------------- 過去のこちらのサイトの質問やネットを検索して BIOS設定で CPU Feature画面では DriveA→「None」 Dateもクリアされてしまっているので設定し直し (ただしスロットマシーンのようにチカチカ勝手に変化していて数字が+-でうまく変更出来ないことあり) Boot Sequence画面では 1st Boot Device → 「DVDA」 2st Boot Device → 「Hard Disk」 3st Boot Device → 「DVDB」 最後にF10にてSave さらに電池(CR2032)の交換(2度) を行ってみました。 これで一旦うまくいくこともありますが、F10でSave & Exitすると また上記と同じメッセージが出たり、一番多いのは ----------------------------------- Floppy disk(s) fail (40) Press F1 to continue,DEL to enter ----------------------------------- の部分だけが出てくるパターンです。 パソコンの電源を落とすと、ほぼ確実に一番上のメッセージが表示され 設定した項目が再び戻ってしまっています。 この解決方法はありますでしょうか? パソコンの構成は以下の通りです。 ショップパソコン CPU:Intel Core 2 Duo E6600 マザーボード:Intel P965 Express マザーボード (MSI製 P965NEO-F / ATX / USB2.0、SerialATAII、PCI-Exp.対応) メモリ:PC5300 DDR-2 SDRAM 1024MB  追加ビデオカード:nVIDIA GeForce 7600GT / 256MB (PCI-Express / DualDVI/TV出力 / GDDR3メモリ) ハードディスク:1TB×1 (SerialATAII) 電源ユニット:Topower製 TAO-530MPVR (定格出力530W、Max 630W)

  • CMOS checksum error

    電源を入れると CMOS checksum error -defaults loaded と表示されて止まる。電池消耗かと思い電池交換してもダメ。 BIOS設定に入ろうとしてもキーボードを受け付けない(PS/2,USB供に 試したがどちらも認識せず。また、電源投入時一瞬キーボードのLED が光る)。現在、HDD,CD-ROMを取り外し,メモリの抜き差し等も 行ったが好転せず。みなさんどう思われますか。