• 締切済み
  • 困ってます

OutlookExpressを直接クリックしてもエラー

WinmeからXPに中身を移してからですが、メールの送受信が直接アイコンをクリックしても、「サーバーが見つかりません」と出てしまいます。インターネットを開いているときにメールチェックに行けば送受信可能です。設定のどこが間違えているのでしょうか?

共感・応援の気持ちを伝えよう!

  • 回答数1
  • 閲覧数29
  • ありがとう数4

みんなの回答

  • 回答No.1

>インターネットを開いているときにメールチェックに行けば送受信可能 ネット接続されてない状態で[送受信]をクリックされてるのでしょうか? いくらなんでもネットにつながってなかったらメール受信しません。 接続形態がわからないのでなんとも言えませんが OEの[ツール]-[オプション]-[全般]タブの [コンピュータがインターネットに接続していない場合]のところが[接続しない]になっているのなら 変えて見てください。 見当違いでしたらすいません。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

私の説明不足だったかもしれませんね。あれこれ操作してたら、OKになりました。ありがとうございました。

関連するQ&A

  • OutlookExpressについて

    インターネットには接続できるのですが、メールの送受信ができません(最近まで普通につかえていました。) 送受信すると、サーバは接続を解除しました。サーバまたはネットワークに問題があるか、またはアイドル時間が長すぎた可能性があります。というメッセージが表示されてしまいます。どうすればいいでしょうか?

  • OutLookExpress6の送受信

    先日急にインターネットの接続とOutlookExpress6の送受信が出来なくなりました。メールでは下記のメッセージが出ます。 「サーバーに接続しようとして、TCP/IP エラーが発生しました。 アカウント : 'Yahoo! BB ', サーバー : 'ybbpop.mail.yahoo.co.jp', プロトコル : POP3, ポート : 110, セキュリティ (SSL): なし, エラー番号 : 0x800CCC15」 OSはXPのHEです。今まで何ともなく、原因はウイルスバスター2006Ver14だという事が分かりました。起動しているとインターネットもメールの送受信も出来ませんが、終了すると問題なくインターネットもメールの送受信も出来ます。POPの名前も変わっていません。 しかし今までウイルスソフトを起動させていましたが、この様な現象は起こったことが無く、先日急にこの様な現象が起こり理由が分かりません。 ウイルスソフトのファイヤーウォール設定でOutlookは許可されていました。 どこかの設定が変わってしまったのでしょうか? もし分かる方がいましたら、知恵を貸して頂けないでしょうか?宜しくお願いします。

  • OutlookExpress6がつながりません

    今まで使っていたパソコンから別のパソコンにOutlookExpress6をそのままうつそうと思い、インポートなどを使い、メールをそのまま引っ越すことには成功しました。その後、新しいメールを受信しようと思い「送受信」をしたらエラーになりつながりません。インターネット自体にはつなげているのですが(IEはつながる)、メールがダメなのです。メールのアカウント設定がおかしいのかと思い、その設定もインポートエクスポートでうつしてみましたがダメです。考えられることとして、どのようなことがありますでしょうか?ちなみに新旧どちらのパソコンもXPです(日立→東芝)。

  • OutlookExpressがおかしい

    自動で送受信する設定をしていても 送受信しないです しかも手動で送受信をすると 現在インターネットには接続していません と出てきてしまいます どうしたら直るんでしょうか 助けてください

  • OutlookExpressが開かなくなった

    私はウィンドウズXPを使用しているのですが、最近になってWordを導入しました。すると何故か「電子メール」のアイコンをクリックしてもOutlook Expressに移動しなくなり、代わりに「インターネットのプロパティ」という画面に飛ばされるようになってしまいました。 どのようにしたら元の様にOutlookExpressが使用できるようになるのでしょうか?

  • OutlookExpressだけ見られたくない

    環境はWinME/VAIOです。 他人に見られないように、ユーザーの設定をして、ログオフなどをした後、必要がなくなったので元に戻しました。 すると、今までお気に入りに登録してあった「変わったアイコン」であったもの(Okwebならピンク系)が、すっかりEマークに戻ってしまったので、 できれば、次回のログオフには、OutlookExpressだけを!という訳にはいかないのでしょうか? また、ユーザー設定をしても、完全に元のまま(アイコンの表示など)使用するには、どうすれば良いのでしょうか?「新規~コピーする~」で良いのでしょうか?

  • outlookexpress設定

    早速ですが、 標題で、「送受信」ボタンを押さないのに、 勝手に送受信されてしまいます。 V6です。 設定で、メールを即送信する、のチェックは外してあります。 他に何処かがマズイのでしょうか。 宜しくお願いします。

  • OutlookExpress設定について

    複数のPC(例えば4台)に  A:「サーバにコピーを置く」のチェックをはずす。  B:「サーバにコピーを置く」のチェックをつける。  C:「サーバにコピーを置く」のチェックをつける。+「サーバーから削除する」をチェックして日数を5日に  D:「サーバにコピーを置く」のチェックをつける。+「サーバーから削除する」をチェックして日数を10日に 設定した時、どのPCが優先されるのでしょうか? 最初にAで受信をすると、サーバーからメールが削除され、B・C・Dは受信できないですよね? 最初にBが受信をすると、A・Cは受信ができ、CよりAが早かったら、Cは受信できない。 最初にCが受信をし、その日のうちにBがすると、6日目(Cの設定の翌日)にDが受信した場合、6日前にCが受信したメールと同じものをDで受信できますか? それとも、削除されており、そのメールは受信できないのでしょうか? つまり、Dの直ぐ前のBの設定の方が優先されるのか? それとも、(A以外で)一番期間の短いCの設定が優先されるのでしょうか? 質問が下手で申し訳ありません。 どうぞ、よろしくお願いします。

  • OutlookExpress6.0の不具合

    お世話になります。 現在、OutlookExpress6.0を使用しているのですが、不具合というか ちょっと調子がおかしいのです。 OEを開き、送受信をクリックするとサーバーにメールを読みに行きます よね。その時に「Outlook Express」という小窓が出てきて、サーバーへ メールをチェックしに行くのですが、その際に青いバーが左から右へ 動きます。 問題は、この青いバーが途中で止まってしまうのです。かといってサーバー に読みに行っていないわけではなくて、上の表示には「要求されたタスクは 完了いたしました。」となっています。 (言葉だけではわかりづらいので下記URLに画面をアップしました) http://www1.ocn.ne.jp/~digi-uo/ocn_ole/ole.html 新着メールがある時には、ちゃんと右端まで青いバーが進み、新着メールを 取りに行くのですが、新着メールが無い場合のみ途中で止まってしまうのです。 OEを使っている上で問題点は無いのですが、何か気持ちが悪くてしようが ありません。エラーチェックやデフラグをしてみましたがダメでした。 OEだけを再インストールすることも考えましたが、なにやら複雑なようで・・・。 どなたか解決方法がございましたらお教えください。

  • OutlookExpressが使えなくなりました。

    OutlookExpressが使えなくなりました。ネットは使えます。 Biglobeでフレッツ光で使用していました。セキュリティはNTT西日本のセキュリティツールです。ノートPCはXP。 ここ1ケ月ぐらいで急に送受信できなくなりました。しかし、Outlookでは送受信が出来ます。知り合いの家のパソコンにOutlookExpressを設定したら使えたので、私のパソコン自体の問題だと思います。BiglobeにもNTTにも聞き、セキュリティツールを外したり、復元したりと半日いろいろ試したのですが、うまくいきません。 エラー内容は下記の通りです。 「アカウント : '○○○○', サーバー : '○○○○○○○', プロトコル : POP3, サーバーの応答 : '.', ポート : ○○○, セキュリティ (SSL) : なし, エラー番号 :0x800CCC15」 どなたか修復方法がわかりませんでしょうか?