• 締切済み
  • 困ってます

(250TR)汎用テールランプに変更したところエンジンがかからなくなりました

250TR(02年型)のテールランプを汎用品(EASYRIDERS製 ラウンドテールライト メッキ)に変更したところスタータスイッチを押してもセルモータが回らなくなりました。また、テールランプも反応しません。変更前までは正常にエンジンがかかっていました。 汎用品を取り付けるための加工としては、純正テールランプを外すためにテールランプのハーネスをすべて切断し、ギボシを取り付け、汎用品に接続しました。動作確認のため、ブレーキをかけてもテールランプは点灯せず、また、エンジンもかからないようになってしまいました。ウィンカー、ホーンなどは正常に動作します。 教えてgooの既出の質問などを見ましたが、バッテリーが弱っているわけでも、ヒューズが飛んでいるわけでもなさそうなので質問させていただきました。教えていただきたいです。よろしくお願いします。

共感・応援の気持ちを伝えよう!

  • 回答数2
  • 閲覧数777
  • ありがとう数0

みんなの回答

  • 回答No.2

加工中にショートさせてヒューズが飛んでしまっているということはありませんか?

共感・感謝の気持ちを伝えよう!

関連するQ&A

  • バンバン50(RV-50)のウィンカーとテールランプがつきません!!

    皆さんはじめまして。 質問させて頂きますが、バンバン50を乗っていたら いきなり前後ウィンカーとテールランプ、 ホーンが使えなくなってしまいました。 全然調子良く光っていたんですが。。 また、ヘッドライトは調子良く光ってます。 バッテリーが上がってるのかなと思い確認したのですが、 特に問題はなく、エンジンもしっかりかかります。 お盆休みでバイク屋が休みなんで困ってます。 どうしたらいいでしょうか?? 分かる方お願いします!!

  • ポジションランプ、テールランプが点いたまま消えない。

    ポジションランプ、テールランプが点いたまま消えない。 初めて質問いたします。 平成13年1月登録のファミリアSワゴンを乗っているのですが、先日ルームランプ点けっぱなしにしてしまいました。 幸いなことにエンジン始動は問題なかったのですがスピードメーターのヒューズが飛んでしまいました。 それからヒューズ交換とエアコン等つけないで2時間走行しました。 しかし「エンジンキーonスモールランプoff」の状態でスモールランプ、テールランプ、ナビとメーターのイルミネーション電気が点いたままになっています。 キー抜くとすべて消えます。パーキングスイッチなるものはありません。 点けっぱなしにする前は正常に消灯しておりました。 いろいろ調べたのですが点灯しない症状はあっても消えない症状は調べられませんでした。 バッテリーの容量不足で過電流が流れたのかな?と思いましたが、点かないのいうのならわかるのですが消えないのはなぜ?と思っております。他のヒューズは大丈夫でした。 どなたか似たような症状が出た方おられますでしょうか?

  • ECR33のテールランプとメーターのライト

    はじめまして! ECR33に乗っているのですが、一週間ほど前にエンジンをかけたらメーター回りのライトが点かなくなりました。で、今日仕事帰りにエンジンをかけたらテールランプとフォグが点かなくなっていました(・・;) メーターは追加メーターで見れるので後でと思っていたのですが、テールランプは点かないと夜走れないなと…さっきハンドル下のヒューズBOXを見たのですがカバーが無く配置がわからなくて全部抜いてみたのですが、どれも切れていませんでした;;;ヒューズ以外の原因って何かありますか?分かる方ヨロシクお願いしますm(_ _)m

  • 回答No.1
  • wsws
  • ベストアンサー率9% (256/2567)

ギボシの段階でしょうね。 カシメの圧力が足りないのではないでしょうか。 全てのギボシを確認するしかないです。 どうにもならなくなったらギボシを外して線の直結からやり直してください。

共感・感謝の気持ちを伝えよう!

関連するQ&A

  • テールランプ メーター照明が点灯しない

    92年式のミニ4速です。テールランプ、メーター照明が点灯しません。ストップランプは点きます。たぶんヒューズだと思いますが ミニのヒューズのエンジンルーム側には何のヒューズがあるのか 室内側には何のヒューズがあるのか分かりません。分かる方 ミニに乗ってる方教えてください。

  • エンジンがかからない

    FTR223に乗っています。質問です! キーを挿し、ONにしてもヘッドライト、テールランプは点灯せず、スタータスイッチを押してもエンジンがかかりません・・・数時間前までは普通に動いていたのですが急に動かなくなりました。なぜでしょうか???

  • ライト&テールランプが・・・

    本日朝通勤に行こうと思いいつものようにアドレスv100(ce11a) のエンジンをかけたらライト&テールランプ&メーターパネルのライト がまったくつきませんでした。(ウィンカー・ブレーキランプ・セル モーター・メットインのライトは正常) こういった場合は何処が原因と考えられるでしょうか? わかる方いらっしゃいましたら、アドバイス御願いします。

  • 250TR(07年式 FI)のエンジンがかからない

    250TR(07年式 FI)のエンジンがかかりません。 バイク店も遠いため、まずセルフチェックしたく教えてください。 整備資料は別途確認中です。 お時間ある方、回答頂けますと幸いです。 なお、当方、テールランプや、フェンダー交換、チェーン清掃くらいはやりますが、エンジン系統には無知の状態です。 情報など不足していたら大変申し訳ございません。 また、押しがけってFIはやっぱりでしないんですかね? 押しがけは昔キャブ車で良くやりましたが、かからないので(下手になっただけ?)。 【状態】 ■概要 セルを押してもエンジンがかからない ■状態 ・セルを押すとカリカリ?チッチッチッ?と変な音がなる ・キーを回すとニュートラルランプとヘッドライトは点灯する ・キーを回してもFIランプが点灯しない(普通は1秒ほど点灯) →バッテリーは完全にあがっているわけではない? ・ガソリンは入っている ・スタンドはあがっている ・キルスイッチはオフ ■バイク 250TR 2007年式 インジェクション車 ■やったこと 1度セルを回しエンジンをつけました。 正常にエンジンがつきましたが、バイクカバーを片付けるため、1度エンジンを切りました。 その後、再度セルを押すと、キュルルルといういつもの音がならず、チッチッチッ?カリカリカリカリ?のような音がなるだけで、エンジンもつかなくなりました。 ■最近の整備状況 ここ5年くらいカスタムなどはしていません。 2年ほど前に5年点検か何かでレッドバロンに整備に出しています。 ■利用 1年ほど乗っていませんでした。

  • モンキーのヘッドライト.テールランプ

    電気系統に関してほぼ無知です(^o^;) 部品取りのモンキーを購入し試行錯誤しながら組んだのですがエンジン始動させた時にはヘッドライトとテールランプがついていたのですが試運転を5分くらいするとつかなくなりました(*_*) 原因をバカでも理解できる文面で教えてもらえないですか(´;ω;`)? ちなみにテールランプは2灯で線が3本づつの6本だったのを3本にまとめてあります。 ハイビームもつきません。 ウィンカーとメーターは光ります。 ヒューズは飛んでません。

  • エンジンがかからない ns-1

    先日、NS-1のメインハーネスを(中古車実働車から外したものに)交換しました。 しかし、ウィンカー・左スイッチ・テールランプ・ホーン・バッテリー以外の配線は全部つけました。 ヤフオクでショップの商品を買ったので、ハーネスには問題ないと思うんですが、なぜかかからないです。 押しがけ仕様なので、押しがけをしてみてもメーターのライトが少し光るくらいです。押しがけをしながらアクセルを開けているとボーと音はなるのですが、アクセルを戻すと落ちてしまいます。 そもそも火花が飛んでいません。汗 レギュレーター・CDI・イグニッションコイルは替えたのですが、ダメでした。 火花を飛ばすにはどうしたら良いでしょうか? どなたか教えてください。

  • CB250T 電装系

    初めまして! 皆さんに質問があるんですけど、つい最近バイクを乗っていて急にショートした音もなく電気系が全部とびました!なんとか家に帰ってヒューズを見たらメインヒューズが飛んでたんで15Aのヒューズ官を交換してつけてみたんですけどスイッチボックス関係全部つかんくなりました!唯一つくのはセルとニュートラルランプにウィンカーぐらいです!ライト関係全くつきません。あとキーを一番右に回すとフォグランプとテールランプがつくんで球が切れてることはないと思います! 分かりにくい説明ですがよろしくお願いします。

  • 2tダンプのテールランプ、LED化

    H26年の07エルフダンプですが、ヤフオクにて LED数 がスモール&ブレーキ12個ウィンカー6個×2列 の物を購入しました。 純正のカプラーを利用してギボシにて配線しました。 バックランプとバックブザーの線はカプラー止めで スモール、ブレーキ、ウィンカー、アースの4本線のみです この時はハザードは通常通り点滅、 警告灯も異常なしでしたが 各ウィンカー動作はハイフラしていたのでその際同時購入した 抵抗(ハイフラキャンセラーと呼ばれる熱を持つ50w3Ω)2個入りを 使用することにしました。 まず右テールのウィンカーの線とアースの線に割り込みました。 すると、右ウィンカーは通常に戻り、ハザードも異常なしでした。 もちろんスモールやブレーキや警告灯も以上ありません あとひと仕事と思い、左のテールのウィンカーの線とアース線に 同じように割り込ませました。 左右ウィンカー共にハイフラではないので安心して作業完了と・・・ しかし一応ハザードも確認をしようと ハザードスイッチを押した所、カッチンと音がして1回点滅すると 消灯してしまいます。再度戻しスイッチを押すとまた1度きりの点滅で 消灯。 これはどういうことなんでしょうか? 困っています。お教えください。

  • バリオスにライトスイッチを付けたらテールランプなどがつかなくなりました

    僕の乗ってるのがバリオスなんですが、最近かたが来てるとこを直そうと思い立ち、いろいろやってたんですが、セルなどがついてる右側のスイッチを新品にしようとパーツ屋にいったところ、ライトスイッチキットというものが在庫処理で大特価で売ってたので買いました。 さっそく説明書通りにつけたのですが、 エンジンスイッチをオンにしてセルボタンを押すと、エンジンがかからずに、テールランプがつく。 テールランプとフロントライトの常時点灯がない。 ライトの設定をなににしてもフロントライトがつかないがパッシングはできる。 ウィンカーは正常。 フロントブレーキをしてもどこのライトもつかない。 リアブレーキは正常。 よって非常に危険なんです。 説明書通りにしているのは間違いないので、そこの問題じゃないと思うんですが、そのライトスイッチキットとバリオスの年式があってないのかもしれないです。 わかる人、また対策があれば教えてください。

  • モンキー、オンにしてもニュートラルランプがつかない

    モンキーAB27 12Vに乗っています。キーをオンにしても、ニュートラルランプ、ウィンカーがつかず、ホーンも鳴りません。エンジンをかければ、すべて、正常に作動します。今日、ウィンカーとホーンを交換しました。どんな原因が考えられますか?