• 締切済み
  • 暇なときにでも

不安定になった接続が急に安定した理由

先日、我が家のADSLが急におかしくなりました。 ネットへの接続が、たまにしかつながらない。 つながっても1~2分で切れる。 ADSLモデム前面の「LINE」「PPP」ランプは、 点滅が十数秒続いた後消えて、また点滅して....を繰り返し。 たまにちゃんと点灯し、ネットがつながることもあります。 ですがこれも1~2分程度しか続かず、すぐに上記の点滅繰り返しになります。 ....といった症状でした。 もちろんパソコンやモデムの設定は変えてませんし、 接続用のIDやパスワードも再入力しましたが、 それでも症状は変わりません。 で、この症状についてプロバイダのユーザーサポートに 宛にFAXで送信しました。 ちなみにFAXも、このADSLと同一のアナログ回線を使用しています。 そうしたら、そのFAX送信の直後から、 さっきまでの症状が嘘のように、ADSLの接続が安定しました。 もちろん、FAX送信前後で周囲の環境(電化製品の使用など)が大きく変わったこともありません。 とりあえず安定してつながるようになったからよかったのですが、 釈然としない部分が残っています。 一体あの症状は何だったんでしょうか? 不安定だった理由も、急によくなった理由も、全然わかりません。 プロバイダの人と話は一応しましたが、それでも全然わかりません。 いったい何が考えられるのか、 一般論でもいいので、 少しでも何か手がかりをください。 よろしくお願いします。

noname#29456

共感・応援の気持ちを伝えよう!

  • 回答数2
  • 閲覧数202
  • ありがとう数1

みんなの回答

  • 回答No.2
  • kanpati
  • ベストアンサー率27% (166/599)

一般論でも、手がかりでもありません。こじつけの想像ですが…。 台風、雷などが原因で停電した?または電力線に異常が起きた為、FAXの機嫌が悪くなり、ADSLにやつあたりノイズを出していた。 FAX送信ボタンを押された為に我に返り、まともな仕事をする為にノイズを出すのを止めた! ってな事も考えられるかも?? 本当の原因はFAXに聞いてみないと分らないですね~!

共感・感謝の気持ちを伝えよう!

関連するQ&A

  • インターネットに接続できなくなりました。

    こんにちは。 今月の16日にADSLに加入し、インターネット接続を開始しました。 (フレッツADSL、プロバイダOCN) モデムの取り付け配線や初期設定はうまくいき、インターネットへの接続も問題なくできました。 しかし、翌日の夜頃から断続的に切断され、ほぼインターネットができない状況になってしまいました。 はじめはパソコンの方で何か異常があるのかと色々調べましたが、パソコンの異常ではないことに気づきました。 というのも、ネットへ繋がらないときは必ず、モデム(ADSLモデムNV-3)のランプが異常な動きをしているからです。 関係あると思われるランプは2つで、「ADSL」と「PPP」というランプです。(LANランプは常に点灯) 以下のような状態です。 1. ADSLランプが点滅する(この間PPPランプは消灯中) 2. しばらくしてADSLランプが点灯し、今度はPPPランプが点滅し始める。 3. しばらくして1に戻り、10分くらいループして4に(稀にすぐ4に行くことも) 4. 両ランプが点灯しネット接続が可能な状態になるが、ものの数秒で1の状態になり接続不可に このような状態が延々と繰り返されています。 たまに10分くらい連続でネット接続できる状態になりますが、すぐダウンします。 モデムの初期化をし、はじめから設定し直したりを3回くらいやりましたが復旧せずです。 後半は設定途中で接続できませんでしたとかになったりで・・・ 一体なにが原因なのでしょうか? 業者を呼んで見てもらう前にどうにかできないかと思っています。 アドバイスよろしくお願いいたします。

  • ネットにつながらないPPP接続

    最近、頻繁に ネットにつながらなくなります。 ネットにつながらないとき、ADSLのモデムを見ると、 PPPのランプが消えていました。(これが点灯していないと、ネットに接続できないと説明書に書いてありました。) この場合、どうしたらいいでしょうか? プロバイダに問い合わせたほうがいいのでしょうか? それともADSL回線の会社に問い合わせたらいいのでしょうか?

    • ベストアンサー
    • ADSL
  • ADSLモデムSV-3の接続について

    本日フレッツ西日本のADSLのモアスペ開通に伴い、以前使用していたモデムSV-3を接続しましたが、ネットに繋がりません。電話機コードLANケーブルの接続には間違いはありません。 接続後、モデムのランプを確認したところ、電源は緑点灯、LANは高速に点滅していたので正常だと思われます。 ですが、ADSLのランプは1秒間隔で点滅し、数秒消えた後、同じように点滅し始めます。 PPPランプは消灯しています。 電源を切ったり、電話機コードの接触を確認しましたが、上記の動きしか示しません。 これは何が原因としてあげられるのでしょうか? ちなみに、プロバイダのIDとパスを入れても、エラー651となります。 解決方法を教えて下さい。よろしくお願いします。

    • ベストアンサー
    • ADSL
  • 回答No.1

どのくらいの時間かにもよりますが、 考えられるのは、NTTの基地局から質問者さんのところまでの回線において 新たに追加する人が増えてテストなどを行っていたとか、 単純にNTT回線の障害。 これには私も遭遇したことがあるのですが、その時は半日くらい回線スピードがでませんでした。 当然、そのような連絡はありませんでしたが、後日障害があった旨、HPで見ました。 また、モデム等の不具合。リセットでなおったりする。 どちらにしても、現在もおかしいのであればとことん追求した方がよいですが、 復旧したのであれば、追及しきれないと思います。

共感・感謝の気持ちを伝えよう!

質問者からの補足

回答ありがとうございます。 ちなみにモデムのリセットは何度かしました。 それでも症状は変化ありませんでした。

関連するQ&A

  • インターネットの接続ができなくなりました

    こんにちは。パソコン初心者ですがよろしくお願いします。 この間まで無線と有線でネットをしていました。 しかし、急に無線がつながらなくなり、モデムの設定を初期化してしまいました。 その後、前と同じように設定したつもりなのですが、 何度やってもインターネットがつながりません。 (ちなみにモデムとパソコンの接続は出来ているようです。) モデムはMN7530です。 ADSL/WANのランプは点滅、PPPのランプはついていません。 プロバイダはTikiTikiです。 説明不足だとは思いますが補足いたしますので、どうぞヨロシクお願いします。

  • インターネットが接続できません。先日引越をして、プロバイダーにはまえも

    インターネットが接続できません。先日引越をして、プロバイダーにはまえもって連絡しました。 モデムはそのまま使えるので配線しましたが、インターネットに繋がりません。どうしたらいいですか? モデム名 Aterm WD605CV 状態 POWERのみ点灯 ADSLは点滅 PPPは消灯 DATAはたまに点滅 VoIPは使わないので消灯です。

    • ベストアンサー
    • ADSL
  • ADSLのWD701CVでネット接続出来ません

    ADSLのWD701CVでネット接続出来ません。 急にネットに接続されなくなりました。 モデムのランプは POWERは点灯 ADSLは点滅 PPPは消灯 薄く点滅してま。 DATAはたまに点滅します。 モデムのリセット 電源を抜いて30分 モデムからの回線直挿しでもパソコンからでもネットに繋がらなく困っています。 解決策があれば教えて頂きたいです。 これは故障ですかね? ※OKWAVEより補足:「So-netの各種設定」についての質問です。

  • ADSLの回線が頻繁に切れてしまいます。原因と対策を教えてください。

    ADSLの回線が頻繁に切れてしまいます。原因と対策を教えてください。 こんにちは、2010年4月25日にインターネット工事(ADSL高速)が終わりネット使えるようになりました。しかし、開始当日からネットに繋がって10分後には回線が切れて、モデムの「LINE」とが点滅し、「PPP」という所の光が消えてしまいます。しかし約1~2分後にはまた繋がり、そして忘れたころにまた切断の繰り返しです。これはモデムやプロバイダが悪いのでしょうか?それともNTTの問題なんでしょうか?プロバイダはAOL、モデムはEアクセスです。早期回復を希望します。みなさんの回答よろしくお願いします。

    • ベストアンサー
    • ADSL
  • ADSLの接続について

    ADSLの設定でエラーが出ているのですが、どなたか原因と対策を教えていただけませんか? 症状:ADSLモデムPPPランプが点滅する ※OSはXPです。設定はCDから行いました。サイトはコマンドプロンプロからのipconfigではアドレスその他は確認できたのですが、いまやインターネットに接続できまくなっています。

  • 別の部屋で接続

    普段はリビングのノートパソコンを使用していたのですが、 自分の部屋でネットをしたいと思い、パソコンとモデムを持って 自分の部屋へ行ってネット接続をしてみました。 っが、モデムのADSLランプがずっとポカポカっと点滅しっぱなしで、 ネットに接続は出来ませんでした。 リビングの電話口に挿し直し、接続をしてみたら問題なく接続出来ました。リビングでは接続成功で、自分の部屋が駄目のようです。 しかし、1年前は自分の部屋でも問題なくネット接続出来ていたのに、 接続出来なくて残念です。 1年前に自分の部屋では接続出来ていたのに、今回接続出来なかった理由はどこにあるのでしょうか? プロバイダーはフレッツADSL OCN 40M モデムはADSLモデム-NVIII かなり少ない情報ですがご指摘できる方宜しくお願いします。

    • ベストアンサー
    • ADSL
  • 1週間インターネットに接続できません。

    1週間インターネットに接続できません。 イーアクセスの12Mで、プロバイダはニフティです。 モデムの状況は、 POWERは点灯 ADSLはゆっくり点滅 PPPは消灯 といった感じです。 PPPがまったくつかなくなったことがなかったのですが…。 以前も同じような事がありニフティに問い合わせた時は、帯域調整を進められ、結果たまに落ちるのですが繋がるようになりました。 今回また問い合わせた所、また帯域調整を進められました。 それしか方法はないのでしょうか? 他に何が原因か調べてくれたりしないのでしょうか?

    • ベストアンサー
    • ADSL
  • インターネットが接続されません!

    今は友人のパソコンを借りて接続しているんですが、自宅のインターネットが急に接続されなくなりました・・・。 状況は、どこのサイトを開いても「サーバーが見つかりません・・・などなど出てきます」 モデムは ○「ADSL」のランプは点滅(本来接続できたときは点灯しっぱなしのはずですが・・・) ○「LAN」は点灯しっぱなし ○「PPP」はたまに点滅  それとPPPってなんですか? これは、もう自分の力じゃ解決不可ですか?NTTに電話するしかないのでしょうか?

    • ベストアンサー
    • ADSL
  • ADSL インターネットに接続できません。

    他のカテで質問をしたのですが、解決できなかったので質問させてください。 プロバイダにも問い合わせましたが、わからないとのことでした。 以下のように投稿しました。 現状 OS:winXP 回線:ADSL(タイプ2) ISP:tikitiki(フレッツではない) モデム:WD701CV(レンタルではありませんが、認定モデム)     パワー、ADSLランプは付いていて、PPPランプが緑点滅 接続方法:有線 他のところでは:実家ではLANケーブルを挿すだけでネットはできます。 パスワードの設定等:ISPに確認を取ったところ、IDやパスは正確のようです。 以下、詳しい状態です。 1、パソコンの設定はマニュアル通りにやりました。 2、PPPランプがついていると、IDかPASSが違っているとのことで、何度かモデムの初期化、再入力をしました。ここに原因がある可能性が高いと思うのですがうまくいきません(プロバイダに確認しましたが合っているとのこと)。 3、TCP/IPの設定もしました。 4、一応、回線がつながったと出ますが、実際は接続されてません。パケットの送信、受信も行われています。 5、たまに「インターネット接続」に「ゲートウェイ」という項目が出て、そこでは、「接続しました」と出ますが、状態を見ると切断になっています。 わかりにくいと思いますが、よろしくお願いします。

  • インターネットが接続できません。

    インターネットが接続できません。 原因もよくわかりません。 現状 OS:winXP 回線:ADSL(タイプ2) ISP:tikitiki モデム:WD701CV(レンタルではありませんが、認定モデム)     パワー、ADSLランプは付いていて、PPPランプが緑点滅 接続方法:有線 他のところでは:実家ではLANケーブルを挿すだけでネットはできます。 以下、詳しい状態です。 1、パソコンの設定はマニュアル通りにやりました。 2、PPPランプがついていると、IDかPASSが違っているとのことで、何度かモデムの初期化、再入力をしました。ここに原因がある可能性が高いと思うのですがうまくいきません。 3、TCP/IPの設定もしました。 4、一応、回線がつながったと出ますが、実際は接続されてません。パケットの送信、受信も行われています。 5、たまに「インターネット接続」に「ゲートウェイ」という項目が出て、そこでは、「接続しました」と出ますが、状態を見ると切断になっています。 わかりにくいと思いますが、よろしくお願いします。