• 締切済み
  • 困ってます

マジェスティ125FIのエンジンが掛かるまでの現象

マジェスティ125FIに乗っている方、教えて下さい。 当方が手い入れた125FIは、イモビチップがなくエンジンがかかりません。 現在、CPUの解読をしたり等、色々と・・・・・・やっております。 そこで、正常な125FIは、鍵をONからエンジンがかかるまでの現象を知りたいのです。 有る人が、燃料を送るポンプが開く音がしてエンジンがかかるとも言っておりました。(嘘か誠か知りませんが・・・) イモビの三角のマークは直ぐに消えるのか?とか・・・・・・・ 目に見えるもの(メーター等の現象、ランプ等・・・) 音に関するもの(ポンプの開く音・・・・) よろしくお願いします。

共感・応援の気持ちを伝えよう!

  • 回答数1
  • 閲覧数977
  • ありがとう数1

みんなの回答

  • 回答No.1
  • h90025
  • ベストアンサー率36% (728/2000)

一度イモビキーが壊れた経験があります。 予備キーで事なきを得ましたが。 まず、通常でしたらONにした段階で電動燃料ポンプのウィーンという音がします。 またイモビの△マークは点灯しません。 キーが壊れた時はポンプモーター音はなく△マークが点灯(又は点滅、忘れました)していました。 それでもセルモーターは回ります。当然ながらエンジンはかかりません。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

ご返答ありがとうございます。 ONでポンプの音がするのですか・・・・やはりそうでしたか・・・ イモビは外れたのですが、そのポンプの音はしません。 もう少しいじってみます。 有難うございました。

関連するQ&A

  • マジェスティ125F1のエンジンをつみかえ

    マジェスティ125のエンジンを積み替えたのですがエンジンがかかりません、メーターのイモビの三角マークが点滅しているせいでしょうか、CDIを交換した際のICの読み込ませるのはどうすればいいのでしょうか。

  • マジェスティ125 FI のイモビライザーについて教えて下さい。

    最近個人売買で中古のマジェスティ125FIを購入しました。 すでにオーナーの方に教えていただきたいのですが、メーターのところにIMMOBILIZERと書いてあり鍵のマークがありますが、イモビライザー作動中(キーを抜いている時)に何かメーターに表示されたり点灯したりするものなのでしょうか? 私のマジェは何もなりません。壊れているのでしょうか? バイク屋さんで聞けばいいのでしょうか昨日来たばかりでちょっと気になったもので・・・ 宜しくお願いします。

  • アルファードのエンジンがかからない。(T_T)

    アルファードのエンジンがかからなくなってしまいました。 オーディオを取り付けセルを回したらクランキングしますがエンジンがかかりません。 イモビが関係しているように思うのですが何が原因なのかさっぱりわかりません。 当然オーディオ交換前はエンジンはかかっていたのでキーの問題ではないと思います。 燃料メーターのエンプティランプがついていたのでガス欠も疑いましたがその後20lガソリンを入れてもランプは消えていないのでガス欠ではありません。 やはりイモビのトラブルだと思いますがご存じの方経験のある方助けてください。

  • マジェスティ:セルでエンジンがかかりません

    最近97年式のマジェスティを知り合いから譲ってもらったのですが セルでエンジンがかからなくなってしまいました。キュルル・・・キュルル・・・と弱弱しく音がしたと思ったらABSランプが点いてしまい反応しなくなるのです。(この時ビビビビという音がします) 一瞬かかったときにアクセルを回してみたり、アクセルを回して数十秒待つ等、色々と知り合いからきいて試してみたものの全くダメで どうしていいのかわかりません。バイク屋さんまでが遠いので何とか動かしたいのですが、どうすればよいのでしょうか?? ご返答をお待ちしております。

  • マジェスティ 125 イモビライザー

    マジェスティ 125FIのイモビライザーについて教えて下さい。本日、メーター部分等をばらしてパーツ交換をしましたが、終了後にエンジンをかけようとしましたがイモビライザーが可動している様でいつもの様にキーを 回すと「ビーッ」と言う音がしません。セルは回るのですが、エンジンがかからない状態です。(チップ無しのキーで回した感じです。)メーターの配線をはずしたからでしょうか。当方まったく見当が付かず困っています。ご存知の方よろしくお願い致します。

  • 07年式のマジェスティ125FIが不調です。

    普段からあまり乗る方ではないのですが、半年ぐらいに渡り全く乗らない時期があり、先日久々に乗ったら調子悪かったので可能性ありそうな不具合箇所がわかれば教えていただきたいです。 まず車両ですが、台湾ヤマハのマジェスティ125FIで07年式です。走行距離は3000kmほど。 症状ですが、家から出発する際は何事もなくエンジンもかかり、道中の信号待ち中などでもアイドリングが乱れることもありませんでした。しかし、目的地について10分ぐらいで用を済まし、「さぁ帰ろう」という時にエンジンがかからなくなります。 エンジンがかからない際の様子ですが、セルは回り、一旦エンジンがかかるのですが数秒で止まってしまいます。エンジンがかかってすぐにアクセルを開けても回転数が下がってやがて止まってしまいます。セルがキュルキュル言うだけで一向に点火しない時もあります。 キックでやっても同じ症状です。 で、途方に暮れて押して帰るわけですが、30分ぐらい押して「もう限界だ!」と思い、試しにセルを回すと何事もなかったようにエンジンがかかり家までエンストすることなく帰れました。 こういったことが何回かあったのですが、どうやら不具合が改善するときの共通点は「前回エンジンを止めてから30分~1時間ぐらい放置して冷やさないと?エンジンがかからない」ということです。 自分の中で原因として怪しんでいることは、 ・半年位ガソリン入れっぱなしで放置してたので、燃料パイプが詰まってる? ・家の敷地内にある今は使ってない工場を倉庫がわりにバイクを保管しておいたのですが、最近祖父がその工場を材木店に貸していて材木店の人が工場内で木を加工していたので、その切粉が給排気に詰まってる?(実際、木のクズというより、粉みたいなのがバイクにいっぱい降りかかってました。) このぐらいしか思いつきません。そもそも症状的にどの系統の不具合が一番可能性高いのでしょうか?コマジェは「エアクリが少しでも詰まると燃料噴射の制御が狂いやすい。」ともよく聞くのですがこの可能性もあるのでしょうか? ちなみにバッテリーは定期的に充電してたので正常な範囲の電圧でした。 一応今度YSPにも点検に出す予定ではありますが、自分で直せそうな範囲での不具合なら点検前に自分で部品交換しちゃった方がいいかなと思い質問させていただきました。よろしくお願いします。

  • 250TR(07年式 FI)のエンジンがかからない

    250TR(07年式 FI)のエンジンがかかりません。 バイク店も遠いため、まずセルフチェックしたく教えてください。 整備資料は別途確認中です。 お時間ある方、回答頂けますと幸いです。 なお、当方、テールランプや、フェンダー交換、チェーン清掃くらいはやりますが、エンジン系統には無知の状態です。 情報など不足していたら大変申し訳ございません。 また、押しがけってFIはやっぱりでしないんですかね? 押しがけは昔キャブ車で良くやりましたが、かからないので(下手になっただけ?)。 【状態】 ■概要 セルを押してもエンジンがかからない ■状態 ・セルを押すとカリカリ?チッチッチッ?と変な音がなる ・キーを回すとニュートラルランプとヘッドライトは点灯する ・キーを回してもFIランプが点灯しない(普通は1秒ほど点灯) →バッテリーは完全にあがっているわけではない? ・ガソリンは入っている ・スタンドはあがっている ・キルスイッチはオフ ■バイク 250TR 2007年式 インジェクション車 ■やったこと 1度セルを回しエンジンをつけました。 正常にエンジンがつきましたが、バイクカバーを片付けるため、1度エンジンを切りました。 その後、再度セルを押すと、キュルルルといういつもの音がならず、チッチッチッ?カリカリカリカリ?のような音がなるだけで、エンジンもつかなくなりました。 ■最近の整備状況 ここ5年くらいカスタムなどはしていません。 2年ほど前に5年点検か何かでレッドバロンに整備に出しています。 ■利用 1年ほど乗っていませんでした。

  • マジェスティ ヒューズがとぶ

    マジェスティ250に乗ってます鍵をオンにしてもメーター類やセルなど電気系が一切つかなかったのでヒューズを見たところとんでいたので交換したら正常に戻ったのですが少し乗ってエンジンを停止してまた乗ろうと鍵をオンにしたらまた電気系がつかなくヒューズを確認すると飛んでました。 その繰り返しです原因は何が考えられますでしょうか?

  • オドメーターにFI表示が・・・

    スカブの400に乗ってます。 エンジンを掛けようとしても、メーターに「FI」と表示されたままエンジンが掛からなくなってしまいました。 燃料噴射装置に異常があると思うのですが、販売店へ修理を依頼すると大体修理代はいくらくらいかかるのでしょうか? 大体の値段でよろしいので、誰か教えてもらえませんか?

  • バイクのエンジンがかかりません・・・

    4年くらい前に購入したエストレヤなのですがエンジンがかからなくなりました。(本日エンジン操作をしたのですが・・・) 最後に運転したのは、今年の4月の半ばです。 状況としては、鍵をさすとテールランプ、ニュートラルのランプは点灯します。 そしてエンジンスタートのボタンを押すと「ジー」という音が鳴りかかりません。そしてボタンから手を離すとFIランプが点灯します。 何が異常なのか詳しい方からのアドバイスをいただけると幸いです。よろしくお願いします。