• ベストアンサー
  • 困ってます

インターネットへ2台目が接続出来ない

インターネットで、2台目のパソコンでインターネットが開けません。 環境:フレッツ光、yohooBB光 モデム:GE-PON<FA>D GE-PON-ONU タイプD(契約時に支給されたもの) 無線ルータ:Aterm WR9500N NEC製 症状としては、 1台目:インターネットへ接続可能(有線) 2台目:無線LANは接続出来ているがインターネットを開けない(モデムの問題と出ます)      ※有線に変えてもインターネットが開けませんでした     また、スマートフォンを所持していますが、それも無線LANで接続できません。 モデムが対応できていないという事でしょうか。 詳しい方がいましたら、教え頂けますでしょうか、宜しくお願い致します。     

共感・応援の気持ちを伝えよう!

  • 回答数3
  • 閲覧数1680
  • ありがとう数4

質問者が選んだベストアンサー

  • ベストアンサー
  • 回答No.2
  • k-josui
  • ベストアンサー率24% (3219/13020)

モデムからルーターへは、接続していますよね・・・当然。 そしてルーターに接続設定をしていますか???      もしかして、1台目のパソコンのフレッツ接続ツールで接続して、ルーターは単に無線LANのアダプターとして稼働しているように思えます。 フレッツ接続ツールはアンインストールしなければ駄目です。     ルータの設定を確認して下さい。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

解決しました!ありがとうございました!!

関連するQ&A

  • インターネットにつながらなくなりました

    ネットサーフィン中に有線・無線接続ともに急につながらなくなり, ネットワークアクセスアイコンに「!」マークがつきました. 使用状況は ソフトバンク光 GE-PON-ONU Aterm1200hs スマホ・有線PC です. コンセントを抜いて30分放電後,再接続しても「!」マークはとれず, Atermにつながないで,GE-PONから有線PCに直接つないでも「!」マークは消えず,つながりません. どなたかよろしくお願いします.

  • インターネットに接続できません。

    GE-PON-ONUのタイプDとAirPort13675を繋げているのですが、インターネットに接続できません。 iPhoneで使うと電波は立つのですが、インターネットに接続していませんと表示されます…

  • たまに起きるインターネットの接続不可について

     私は今、OCNの光フレッツを契約しているのですが、 1,2ヶ月に一度程度の割合でネットに繋がらなくなります。 具体的にはモデム(GE-PON<M>A GE-PON-ONU<1><2>と書いてあります) のAUTHとPON/TESTのランプが消えた状態になった時に繋がらなくなるようです。  普段なったときはモデムの電源を一時間から二時間ほど切り 再度電源を入れると大体の場合直ります。  自分なりに調べた結果、モデムリンクの変更?無線LANの影響? などの人がいましたがよく解りませんでした。   初心者のため無知があった場合すいません。

その他の回答 (2)

  • 回答No.3
  • te2kun
  • ベストアンサー率37% (4557/12161)

>モデムが対応できていないという事でしょうか。 モデムがないのに、モデムは関係ないでしょう FTTH各社って、VDSLタイプ以外ではモデムを提供しておりませんし、提供予定もありません ONUが提供されています まさかと思いますが、無線ルータをブリッジのアクセスポイントとして利用したりしていませんか? また、PCの方にPPPoE設定をされていませんか? あなたがレンタルされているONUは、ONUの機能しかありません。ルータ機能はありません 無線LANルータ側で設定は正しくされていますよね? インターネットの設定等を

共感・感謝の気持ちを伝えよう!

質問者からのお礼

解決しました!ありがとうございました!!

  • 回答No.1

>有線に変えてもインターネットが開けません LANハブ(100BASE対応5ポートスイッチングハブ)に2台接続し、2台目が認識しないのですか? 例: http://www.amazon.co.jp/s/?ie=UTF8&keywords=5%E3%83%9D%E3%83%BC%E3%83%88%E3%82%B9%E3%82%A4%E3%83%83%E3%83%81%E3%83%B3%E3%82%B0%E3%83%8F%E3%83%96&tag=googhydr-22&index=electronics&jp-ad-ap=0&hvadid=6173991489&hvpos=1t1&hvexid=&hvnetw=g&hvrand=1172877324880682464&hvpone=&hvptwo=&hvqmt=e&ref=pd_sl_6bw3o9p2i9_e 2台目の(1)ブラウザのセキュリティ設定でブロック 例:「ツール」「インターネットオプション」「セキュリティ」レベルは「中」か「中高」 例:「ツール」「インターネットオプション」「接続」「LANの接続」「設定を自動的に検出する」チェック (2)Windowsファイアーウォールのブロック (3)セキュリティ対策ソフトのパーソナルファイアーウォール機能で遮断(ファイアーウォールは競合するので一つのみ「有効」に)

共感・感謝の気持ちを伝えよう!

質問者からのお礼

解決しました!ありがとうございました!!

関連するQ&A

  • フレッツ光西日本、接続

    GE-PON ONU&#10145;&#65038;ハブ&#10145;&#65038;バッファローのWHR300HPを繋ぎ無線LANで利用していたのですが、今日LANケーブルを抜いてしまい、それから使えなくなりました。 ケーブル等はきちんと繋いでありますが、バッファローは無線LANのランプが消えていて、設定しようにも、無線LANを探しても名前が出てこない為WiFi接続ができません。 GE-PON ONUのランプは全て点灯してますが、バッファローは電源のランプのみが点灯している状態で、コンセントを抜き差ししても変わりません。 ちなみに、GE-PON ONUとPCを直接LANケーブルで繋いでも接続できませんでした。 これって、GE-PON ONUとバッファローとどちらに問題があるのでしょうか? また、接続方法を御存知の方がいれば教えて下さい>_<

  • wiiのネット接続について

    wiiを有線でネットに接続したいのですが、 OCN光withフレッツで回線終端装置(GE-PON<FA>A GE-PON-ONU)=LANケーブル=専用LANアダプタ=Wiiでつないでみたのですが繋がりません。 通常のインターネットはいつもルータを通さないでつないでいるのですが、 私の場合、Wiiをネット接続するにはブロードバンドルータが必要なのでしょうか? 色々検索もかけてみたのですが解決できず、アダプタも購入してしまったので悩んでいます。。 よろしければ回答お願いします!

  • インターネットに接続ができません

    LANケーブルではインターネットに接続ができるのですが、無線LANに切り替えると接続ができません。コントロールパネルで無線LANの接続状況を確認しても問題無いようなのですが、設定に問題があるのでしょうか?どなたかわかりやすい回答をいただけますでしょうか? OS:Windows XP モデム:yahoo bb trio1 ルーター:NEC Aterm WR600H 無線LANカード:NEC WL54AG

    • ベストアンサー
    • ADSL
  • 無線LAN接続ができない

    PC:ASUS TAICHI21-3337 (windows8,1) モデム:VDSL<N>B-100E ルーター・無線LAN:NEC Aterm WR8165N プリンタ:HP Photosmart 5520 現在、モデム-ルーター-PC を有線で接続しインターネットに PPPoE接続で接続しています。 有線ではインターネットにつながるのですが、無線LAN接続を 使用すると"制限あり"と表示されつなげません。 プリンタも同様にサーバーのエラーとなり接続できません。 しかしiphone5sからではこの無線LANを介してインターネットに つなげることができます。 どなたか解決方法がわかるかたはいらっしゃいますか?

  • 無線LAN接続で

    プロバイダ OCN ADSLモデム FA11-W4 ワイヤレス無線LAN WR7600H ノートPC FUJITSU XP ME 各1台 モデム設置場所 2F 上記環境で無線接続をしていました。 でも不安定だったので、ATERMに問い合わせした所WR7600HをHUBで使用するよう言われたのでそうしました。 でもやはり不安定でMEは有線接続にしたところ安定しました。XPは1Fで使用しているため内臓の無線LANカードで無線接続をしていますが、つながったりつながらなかったり。安定させる方法はありますか? 情報が不足している事がありましたら追記いたします。 あまり詳しくないのでわかりづらい点あったらすみません。どうぞよろしくお願いいたします。

    • ベストアンサー
    • ADSL
  • インターネットの接続方法に関して教えてください。

    無線LANでパソコンを2台インターネットに接続したいのですが、 設定の方法が分かりません。 プロバイダーにもらった機械(モデム?)Megabit Gear TE4571E 自分で買った無線LANaterm WR6670S この2台を ADSL----TE4571E----WR6670S→パソコン2台? このようにつなげています。 ちなみに、接続したいパソコンは、 2台ともWindows VistaでSP1です。 無線LANは標準装備してあるものです。 Megabit Gear TE4571Eをパソコンに有線で1台直接つなげる分には 特に設定をしなくてもつながるのですが、 無線LANにしたとたんつながりません。 (ローカルにはつながるのですが、そこから先が行きません。) もしかして、無線LANがルーター機能をもっているからでしょうか? もし、ルーター機能を持っている場合、どのようにOFFにすればいいのでしょうか? それとも他に原因があるのでしょうか? 分かりにくい文章で申し訳ございません。 初心者ですのでご勘弁ください。

  • 有線を無線にしたい

    今現在NTTのGE-PON <O>E GE-PON-ONU タイプD<1>2を有線でパソコンに繋いで使っています。 しかし、スマホやゲーム機にも繋ぎたいと思っているので、無線でインターネットに繋ぎたいです。 持っているAtermのWR9500Nで繋ごうとしたのですが、繋がりません。 らくらく無線スタートEXで行っていたのですが、「らくらくスタートボタンを押し続けてください。」という所でPOWERランプが緑点滅するまで押し続けてても、パソコンの方が次へ進まず、自動的にキャンセルになってしまいます。 「基本ネットワーク情報の表示と接続のセットアップ」という所を見て見るとパソコンと複数のネットワークは繋がっているのですが、複数のネットワークとインターネットが繋がっていませんでした。 仕方ないので今この状態からWR9500Nに有線のコードをつけて使っています。 これを無線にするにはどうすればいいでしょうか? 使っているパソコンはFUJITSUのESPRIMO FH54/GTです。OSはwindows7です。 どうか、よろしくお願いします。

  • Avastのスマートスキャン結果について

    ある友人から聞かれましたが、分からないところが多いので質問させていただきます。 友人のPCで使用しているAvastのスマートスキャンの結果、 「ネットワークにセキュリティ問題が発見されました」と表示され、 定期的に警告が表示されるようです。 友人のインターネット環境はフレッツ光 GE-PON <M>A GE-PON ONU <1><2>と記載された機器から スイッチングハブを挟んでPCを接続しています。 いずれも有線で接続しており、PCからPPPoEの認証を行ってから インターネットに接続しているようです。 ONU自体には無線LAN設定はしていないようなので(できるのかは不明ですが)、ネットワーク上の脆弱はないように見えません。 なのでこの警告を無視して良いと考えていますが、私の認識は正しいのかが分かりません。 ご教示のほど、何卒よろしくお願いいたします。

  • 無線LANルータの接続について

    インターネット回線をフレッツ光に変更し、今まで使っていた無線LANルータを利用しようと思っているのですが、接続がうまくいきません。 <環境> windows7 フレッツ光ネクスト マンションハイスピードタイプ光配線方式 GE-PON-ONUタイプD→MZK-WNH→有線でPC接続 このようにしたいのですが、IPアドレスの取得がうまくいきません。 配線については以前使っていたCATVのモデムを置き換えただけなので、特に問題はないと思っています(一応メーカーサイトで確認しています) PPPoE接続にし、ログインIDとパスを入れてみたのですが、何度やってもIPアドレスが取得できません。 他の質問を参考にフレッツ接続ツールなど削除してみましたが、うまくいきませんでした。 アドバイスよろしくお願いします。

  • インターネットが途中で途切れてしまいます。

    ウィンドウズ10でインターネットが途中で途切れてしまいます。 PCは自作で有線で接続しています。 googleで見ていてもyahoo japanで見ていても同じです。 去年の4月にyahooのADSLからauの光回線に変えましたがそれからだと思います。 頻繁に起こって仕事が止まってしまうことが多々起きています。 インターネットを使っている途中で新しく開いたページが表示できなくなり 下記のメッセージが表示されます。 インターネット接続がありません。 しょうがないので放っておくと数十秒から数分でつながるようになります。 これが1&#65374;2時間の間に10回程度起こります。 接続が中断しました。 などのメッセージが動画を見ているときに出たこともありました。 これもやはり一定時間を経過するとつながるようになっています。 これはグーグルでのメッセージですがヤフーでも同じ内容のメッセージが表示されます。 やはり光回線に変えてからおかしくなったのでauのモデムが悪いのでしょうか モデムともう一つの機器(ONUというやつだと思います)の電源を 切ってから約10分ほど経ってから電源を入れ直しました。 しかし以前よりは若干接続不良が少なくなったような気がしますが やはり続きます。 どうしたら治るのでしょうか。auの機器の型番を調べました。 ATerm BL900HW  (auのモデムだと思われます) GE&#65293;PON  (システム光加入者回線終端装置 ONU) の二つがついています。 わかりやすく教えてください。 解答を戴いてからすぐにお返事ができないかも しれませんが教えていただけたら幸いです。