解決済み

Leeyes vistaでの使い方について

  • すぐに回答を!
  • 質問No.5370564
  • 閲覧数678
  • ありがとう数1
  • 気になる数0
  • 回答数2
  • コメント数0

お礼率 47% (58/121)

こんばんは Leeyesを使うためにプラグインも入れたのですが
表示されなくて困ってます。vistaです。

この二つを入れました↓
leeyes260.zip 
Susie ver0.50 alpha9

leeyesを解凍し、leeyesフォルダにSusie解凍したものを二つ入れました(フォルダごとではないです)
leeyesを起動し、オプション→プラグイン設定のところで
「Susieのインストール場所」「leeyesのインストール場所」どちらにチェックを入れてみてもプラグインを読み込めて?ないようなのです。
その下の「対応拡張子」とかの欄に何も出てこないので。

「vista Susie」でぐぐっても、このプラグインがvistaでは使えそうな感じだったのですが、私のやり方が間違ってるんでしょうか?
詳しい方よろしくおねがいします。
通報する
  • 回答数2
  • 気になる
    質問をブックマークします。
    マイページでまとめて確認できます。

質問者が選んだベストアンサー

  • 回答No.2
レベル14

ベストアンサー率 43% (1185/2748)

入れるのはsusie本体ではなく、susie用のプラグインですよ。
例えばこちらの「Plug-in package ver0.08」など。
http://www.digitalpad.co.jp/~takechin/download.html#spi

その他の回答 (全1件)

  • 回答No.1
レベル8

ベストアンサー率 30% (15/49)

ちゃんと拡張子spiのファイルのあるディレクトリを指定していますか?
あとLeeyesの実行ファイルのあるディレクトリにプラグインを入れてみるとか
確認してみてください
このQ&Aのテーマ
このQ&Aで解決しましたか?
関連するQ&A
このやり方知ってる!同じこと困ったことある。経験を教えて!
このQ&Aにはまだコメントがありません。
あなたの思ったこと、知っていることをここにコメントしてみましょう。

その他の関連するQ&A、テーマをキーワードで探す

キーワードでQ&A、テーマを検索する
-PR-

特集


開業・独立という夢を持つ人へ向けた情報満載!

ピックアップ

-PR-
ページ先頭へ