ページでエラーが発生しました。 (再び) 

一般のサイトのリンク先をクリックしても、エラーが出てしまいます。(一つだけでなく、複数のホームページです。) ペー...

syunmaru さんからの 回答

  • 2005/04/26 00:34
  • 回答No.1
syunmaru

ベストアンサー率 37% (1635/4345)

セキュリティソフトで、ブロックされている気がします。

セキュリティソフトは、何を使用されていますでしょうか???。
補足コメント
kan123

お礼率 80% (4/5)

プロバイダのセキュリティのみで、セキュリティーソフトは、まったく使いないです。 
投稿日時:2005/04/26 23:52
この回答にこう思った!同じようなことあった!感想や体験を書こう!
この回答にはまだコメントがありません。
あなたの思ったこと、知っていることをここにコメントしてみましょう。
関連するQ&A
  • ページでエラーが発生しました。 Windows XP

    一般のサイトのリンク先をクリックしても、エラーが出てしまい、 ライン:45 文字:1 エラー:オブジェクトでサポートされていないプロパティまたはメソッドです。 ちょっと前までは普通に見る事が出来たのに、いつのまにかこうなってしまっていました。PCに詳しくなく、電話サポートの方に伺い、インターネットオプションを既定値に戻したり、ルータの電源を一度切り直ったのですが、また駄目になってしまいました。 もし解決方法をご存知の方がいたら教えて頂けないでしょうか?OSは「WindowsXP HomeEdition」で、機種は FMV BIBLO NB10ALです。 よろしくお願いします。...

  • ホームページビルダーでのサイトについて ホームページ作成ソフト

    ホームページ作り初心者のため、ホームページビルダー6.5で悪戦苦闘しながらホームページを作っています。 今、ひとつのサイトを作っているのですが、 サイトを作る際、このサイトのページを保存するために、マイドキュメント内にサイト専用のフォルダを作りました。 そして、サイト内のページをすべてそのフォルダに保存しています。 トップページから、各ページにリンクを貼ったのですが、 ホームページビルダーの左側に出る「サイト」→「リンク」の箇所には、トップページのみ表示されており、 同じサイト内の別ページ(トップページからのリンク先)は一つも表示されません。 (サイト名の横のマークを-にしてもトップページしか表示されていません。) どのようにしたら、同じサイト内の別ページ(トップページからのリンク先)をツリー状に表示できるのでしょうか。 ちなみに、メニューバーの「サイト」→「サイトマップを作成」でサイトマップを作成してみても、 やはり、このサイトにはトップページしかないものとしてサイトマップが出来上がってしまいます。 いろいろなホームページを読み、試してみても解決できませんでしたので、 ご存知の方、教えていただけないでしょうか。 よろしくお願いいたします。...

  • ルーターを使うと特定のサイトに繋がらない問題について ネットワーク

    ルーターを使うと特定のサイトに繋がらない問題について いつもお世話になっています。 現在TP-LINKぼTR-340Gを利用していますが、先日ルーターの設定をリセットしてから特定のサイトへ接続ができなくなりました。 エラーなどは表示されず、稀に数ページ表示できたあと、読み込み中のまま1時間待っても他のページに移動できないという状況です。 (1)MTU値は1500となっています。 (2)同じインターネット会社の隣の部屋の方にネットを借りたところ問題なく開くことができました。 (3)開けないサイトは自身で制作したさくら専用サーバー内のWebサイトです。 (4)プロキシを使ってIPを変更して接続をするとサイトの表示がされました。 サイト側ではIP制限などをかけていないためおそらくルーターの設定かと思うのですが、修復方法などご存知の方が見えましたらアドバイスの方お願いいたします。...

  • InternetExploler7.0で Windows Vista

    おとといから、ここのサイトでリンクをクリックすると「InternetExplolerではこのページは表示できません」がよく出ます。出るたび何度か戻って処置を繰り返すとページが表示される状態が続いています。 このエラーに続くメッセージは 可能性のある原因: インターネットに接続されていない。 Web サイトに問題が発生している。 アドレスに入力の間違いがある可能性がある。 で、対処方法として診断タブがあり、詳細情報があるエラーです。 診断結果としては異状は出ません。(報告タブが出たのでMicrosoftにはそのタブで報告しました) 詳細情報は下記のとおりです。 この問題は以下を含む様々な原因により発生します: インターネット接続が切断された。 Web サイトが一時的に利用できない。 ドメイン ネーム サーバー (DNS) に到達できない。 ドメイン ネーム サーバー (DNS) に、この Web サイトのドメイン名の一覧がない。 これが HTTPS (安全な) アドレスである場合、[ツール]、[インターネット オプション]、[詳細設定] の順にクリックして、[セキュリティ] の項目の下にある、SSL と TLS のプロトコルが有効になっていることを確認してください。 オフラインのユーザーには 購読されたフィードおよび最近表示した Web ページをいくつか表示することができます。 購読されたフィードを表示するには [お気に入りセンター] のボタンをクリックして 、[フィード] をクリックしてから、表示するフィードをクリックしてください。 最近表示した Web ページを表示するには (動作しないページもあります) [ツール] をクリックしてから [オフライン作業] をクリックしてください。 [お気に入りセンター] のボタンをクリックして、[履歴] をクリックしてから、表示するページをクリックしてください。 Onlineゲームサイトでも似たような症状(こちらは接続されないエラーではなくブランクページが出るエラーです)はOSの再インストール以降出ていますが、それについては向こうのサイトに質問中です。 ちなみにハードウェア情報は下記のとおりです。 OS:WINDOWS VistaUltimate CPU:Core2DuoE6700 メモリ:3GB(1GBx2+512MBx2) マザーボード:ASUSTek P5B-E PLUS ビデオカード:ASUSTek EN7600GTHTDI256M HDD:SeagateBarracudaES320GB OC等の処置はしていません。 あまりにひどいので(この文章を確認し、おかしな所を修正しようとするときにもこのエラーが3回出ました)ここのサイトをインターネットオプションで「信頼済みサイト」にも登録しましたが症状は治まりません。またその時にインターネットオプション内をチェックしましたが特に異常はありませんでした。...

  • IEではこのページは表示出来ません Windows 7

    モデムからパソコンに直接繋いでいたときは何も問題なく表示出来ていたページが、間にルーターを接続した所、新しくページを開くと「Internet Explorerではこのページは表示できません」と表示されるようになってしまい困っています。 お気に入りの登録ページも、新しくリンク先を開こうとした時も関係なく表示出来なくなってしまいました。 ページの更新を何度かすれば表示されるものの、サクサクとインターネットが出来ずにストレスを感じています。 まずプロバイダー(CATV)に問い合わせたところ、ルーターに問題がないかを調べるよう言われ、 次にルーターのメーカー(buffalo)に問い合わせると、ファームウェアを最新のものにして様子を見るよう言われました。 指示通りに更新してみましたが、改善されませんでした。 キャッシュや履歴の削除もしてみましたが、効果がありません。 OSはwindows7、プラウザはinternetExplorer9です。 ルーターはbuffaloのBBR-4MGです。 改善方法をご教授いただけませんでしょうか。 よろしくお願い致します。...

ページ先頭へ